<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/496b8.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>conjoncture - Le corps diplomatique à Iavoloha &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="conjoncture - Le corps diplomatique à Iavoloha &bull; L&#039;Express de Madagascar" />
<meta property="og:description" content="Les ambassadeurs ont rencontré le chef de l&rsquo;État hier. Connaître la position et les intentions du Président face à la crise en gestation en est la raison. Clarifications. Plusieurs voitures d&rsquo;ambassadeurs ont emprunté le by-pass en direction du palais d&rsquo;État d&rsquo;Iavoloha, hier après-midi. Ils se sont ensuite donné rendez-vous sur l&rsquo;aire de stationnement de la &hellip;" />
<meta property="og:url" content="https://www.lexpressmada.com/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/" />
<meta property="og:site_name" content="L&#039;Express de Madagascar" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2018-04-25T05:50:44+03:00" />
<meta property="article:modified_time" content="2018-04-25T08:29:34+03:00" />
<meta property="og:updated_time" content="2018-04-25T08:29:34+03:00" />
<meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/04/p05-4.jpg" />
<meta property="og:image:secure_url" content="https://www.lexpressmada.com/wp-content/uploads/2018/04/p05-4.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les ambassadeurs ont rencontré le chef de l&rsquo;État hier. Connaître la position et les intentions du Président face à la crise en gestation en est la raison. Clarifications. Plusieurs voitures d&rsquo;ambassadeurs ont emprunté le by-pass en direction du palais d&rsquo;État d&rsquo;Iavoloha, hier après-midi. Ils se sont ensuite donné rendez-vous sur l&rsquo;aire de stationnement de la [&hellip;]" />
<meta name="twitter:title" content="conjoncture - Le corps diplomatique à Iavoloha &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/04/p05-4.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; conjoncture &#8211; Le corps diplomatique à Iavoloha Flux des commentaires" href="https://www.lexpressmada.com/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/feed/" />


<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=61624' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&#038;format=xml" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-fa-wrapper .entry-header { background: #fe00002e; width: 100% !important; left: 0; bottom: 0; padding: 20px; }.herald-single .entry-content { text-align: justify; } #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script><style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
	
	</style>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
</head>

<body class="post-template-default single single-post postid-61624 single-format-standard chrome">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-0317162614574564"></amp-auto-ads>

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>25 avril 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins style="display:block;width:728px;height:90px;" data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/23/04/2018/hery-rajaonarimampianina-cest-un-coup-detat/" title="Hery Rajaonarimampianina &#8211; « C&rsquo;est un coup d&rsquo;État »"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/23/04/2018/hery-rajaonarimampianina-cest-un-coup-detat/">Hery Rajaonarimampianina &#8211; « C&rsquo;est un coup d&rsquo;État »</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/21/04/2018/rapport-parlementaire-lemmoreg-quadrille-le-centre-ville/" title="Rapport parlementaire &#8211; L’Emmoreg quadrille le centre ville"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/21/04/2018/rapport-parlementaire-lemmoreg-quadrille-le-centre-ville/">Rapport parlementaire &#8211; L’Emmoreg quadrille le centre ville</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/23/04/2018/parvis-de-lhotel-de-ville-la-demission-du-president-reclamee/" title="Parvis de l&rsquo;hôtel de ville &#8211; La démission du Président réclamée"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p05-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/23/04/2018/parvis-de-lhotel-de-ville-la-demission-du-president-reclamee/">Parvis de l&rsquo;hôtel de ville &#8211; La démission du Président réclamée</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/23/04/2018/analakely-le-film-des-evenements-de-samedi/" title="Analakely &#8211; Le film des événements de samedi"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p04-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/23/04/2018/analakely-le-film-des-evenements-de-samedi/">Analakely &#8211; Le film des événements de samedi</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/24/04/2018/declaration-des-forces-armees-une-solution-politique-simpose/" title="Déclaration des forces armées &#8211; « Une solution politique s’impose »"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/24/04/2018/declaration-des-forces-armees-une-solution-politique-simpose/">Déclaration des forces armées &#8211; « Une solution politique s’impose »</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/20/04/2018/accident-sur-la-route-rn4-un-camion-chavire-dans-un-pont/" title="Accident sur la route RN4 &#8211; Un camion chavire dans un pont"><img width="150" height="150" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p09-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/20/04/2018/accident-sur-la-route-rn4-un-camion-chavire-dans-un-pont/">Accident sur la route RN4 &#8211; Un camion chavire dans un pont</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins style="display:block;margin-top:5px;" data-revive-zoneid="3" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-61624" class="herald-single post-61624 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 avril 2018</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/#comments">1 commentaire</a></div><div class="meta-item herald-views">253 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;t=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;text=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F04%2Fp05-4.jpg&amp;description=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;title=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		<h1 class="entry-title h1">conjoncture &#8211; Le corps diplomatique à Iavoloha</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25 avril 2018</span></div><div class="meta-item herald-views">253 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="556" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p05-4-720x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L'Express -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0317162614574564"
     data-ad-slot="8714129755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<p><strong>Les ambassadeurs ont rencontré le chef de l&rsquo;État hier. Connaître la position et les intentions du Président face à la crise en gestation en est la raison.</strong><span id="more-61624"></span></p>
<p>Clarifications. Plusieurs voitures d&rsquo;ambassadeurs ont emprunté le by-pass en direction du palais d&rsquo;État d&rsquo;Iavoloha, hier après-midi. Ils se sont ensuite donné rendez-vous sur l&rsquo;aire de stationnement de la station Jovena Iavoloha, avant de converger vers le palais présidentiel. Selon les informations, confirmées par une source diplomatique, l&rsquo;objet de ce déplacement était une rencontre entre Hery Rajaonarimampianina, président de la République, et le corps diplomatique.<br />
Les représentants de la communauté internationale auraient souhaité avoir des précisions sur la position du locataire d&rsquo;Iavoloha vis-à-vis de la situation politique actuelle. Les ambassadeurs estimeraient que la position du chef de l&rsquo;État sur le sujet serait quelque peu confuse. Ce qui rendrait difficile de se faire une idée sur ce qu’il pourrait advenir comme issue du bras de fer entre le pouvoir et l&rsquo;opposition.<br />
Jusqu&rsquo;ici, bien qu&rsquo;il affirme être un homme de dialogue, les répliques du président de la République envers ses adversaires politiques sont énoncées sur un ton de fermeté. Qualifiant les actes de l&rsquo;opposition de « coup d&rsquo;État », il a lancé une « mise en garde » contre toute tentative de trouble, dans son discours à la nation dimanche. À la lecture du communiqué de presse du conseil du gouvernement d&rsquo;hier, Solonandrasana Olivier Mahafaly, Premier ministre, et son équipe s&rsquo;alignent sur la position présidentielle.</p>
<p><strong>Retenue et dialogue</strong><br />
Le locataire de Mahazo­arivo qui, samedi juste après les affrontements entre les manifestants et les forces de l&rsquo;ordre, a ouvert la porte au dialogue, parle lui aussi désormais de « coup d&rsquo;État ». Dans une déclaration adressée à toutes les chancelleries hier, le ministère des Affaires étrangères les invite « à avoir une communication cohérente et coordonnée » avec la sienne. Dans cette déclaration, les manifestations d&rsquo;Analakely sont indiquées comme une « démarche anticonstitutionnelle ».<br />
Le ministère des Affaires étrangères plaide que « Mada­gascar a besoin de tous ses amis pour défendre la démocratie, le respect de la Constitution et le fonctionnement régulier des institutions. Madagascar refuse tout ce qui est libertaire, attentatoire à la liberté. La liberté d&rsquo;expression et celle de manifester ne signifient pas s&rsquo;autoriser à prendre le pouvoir par la rue ». Les sources diplomatiques indiquent cependant que la communauté internationale reste « unanime sur l&rsquo;appel à la retenue et le dialogue ».<br />
À la suite des évènements de samedi, les appels au respect des libertés et droits humains, et surtout au dialogue entre les belligérants politiques se sont succédé de la part de la communauté internationale. Une position qui aurait été exposée au président de la République hier. Pour certains représentants étrangers, les affrontements de samedi devraient être un électrochoc qui impulserait une recherche de solution concertée et consensuelle, qui mènera vers des élections crédibles et acceptées de tous, « pour aller dans le sens de stabilité ».<br />
La communauté internationale ne transigerait toutefois pas avec le principe du refus de toute prise de pouvoir extraconstitutionnelle. « L&rsquo;obsession » internationale serait d&rsquo;éviter de replonger dans les incertitudes et le chaos ambiants. « C&rsquo;est le moment de se parler avec l’idée qu&rsquo;on a une élection à préparer, qu&rsquo;on réussisse le passage de cette épreuve démocratique. Que les élections soient inclusives et que tous les candidats puissent circuler librement et jouir d&rsquo;une certaine égalité. Les lois électorales sont un préalable à régler », indique une source avisée.</p>
<p><strong>Garry Fabrice Ranaivoson</strong></p>

	
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L'Express -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0317162614574564"
     data-ad-slot="8714129755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-61572 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/25/04/2018/manifestation-de-samedi-des-casseurs-ciblent-les-etrangers/" title="Manifestation de samedi &#8211; Des casseurs ciblent les étrangers">
				<img width="130" height="86" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-130x86.jpg 130w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-300x200.jpg 300w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-414x276.jpg 414w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-470x313.jpg 470w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-640x426.jpg 640w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Casses-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/25/04/2018/manifestation-de-samedi-des-casseurs-ciblent-les-etrangers/">Manifestation de samedi &#8211; Des casseurs ciblent les étrangers</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61626 post type-post status-publish format-standard hentry category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/25/04/2018/subvention-exceptionnelle-lorthodoxie-financiere-defendue/" title="Subvention exceptionnelle &#8211; L&rsquo;orthodoxie financière défendue">
				<img src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Subvention exceptionnelle &#8211; L&rsquo;orthodoxie financière défendue" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/25/04/2018/subvention-exceptionnelle-lorthodoxie-financiere-defendue/">Subvention exceptionnelle &#8211; L&rsquo;orthodoxie financière défendue</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61627 post type-post status-publish format-standard hentry category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/25/04/2018/a-chaud-80/" title="A chaud">
				<img src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="A chaud" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/25/04/2018/a-chaud-80/">A chaud</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61546 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/declaration-des-forces-armees-une-solution-politique-simpose/" title="Déclaration des forces armées &#8211; « Une solution politique s’impose »">
				<img width="130" height="86" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-130x86.jpg 130w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-300x200.jpg 300w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-414x276.jpg 414w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-470x313.jpg 470w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Force-armée-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/declaration-des-forces-armees-une-solution-politique-simpose/">Déclaration des forces armées &#8211; « Une solution politique s’impose »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61564 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/analakely-hommage-aux-martyrs/" title="Analakely &#8211; Hommage aux martyrs">
				<img width="130" height="86" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-130x86.jpg 130w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-300x200.jpg 300w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-414x276.jpg 414w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-470x313.jpg 470w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-640x426.jpg 640w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Analakely-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/analakely-hommage-aux-martyrs/">Analakely &#8211; Hommage aux martyrs</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61566 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/toamasina-rajaonarimampianina-veut-avancer/" title="Toamasina &#8211; Rajaonarimampianina veut avancer">
				<img width="130" height="86" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-130x86.jpg 130w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-300x200.jpg 300w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-414x276.jpg 414w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-470x313.jpg 470w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-640x426.jpg 640w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/toamasina-rajaonarimampianina-veut-avancer/">Toamasina &#8211; Rajaonarimampianina veut avancer</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61563 post type-post status-publish format-standard hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/assemblee-nationale-rakotomamonjy-prone-le-dialogue/" title="Assemblée nationale &#8211; Rakotomamonjy prône le dialogue">
				<img src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Assemblée nationale &#8211; Rakotomamonjy prône le dialogue" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/assemblee-nationale-rakotomamonjy-prone-le-dialogue/">Assemblée nationale &#8211; Rakotomamonjy prône le dialogue</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61525 post type-post status-publish format-standard hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/a-chaud-78/" title="Réactions">
				<img src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="Réactions" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/a-chaud-78/">Réactions</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61550 post type-post status-publish format-standard hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/24/04/2018/a-chaud-79/" title="A chaud">
				<img src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/lexpress_default_2.jpg" alt="A chaud" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/04/2018/a-chaud-79/">A chaud</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">1 commentaire</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='61624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69b2a19270" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
			
		
			<ul class="comment-list">
									<li id="comment-5426" class="comment even thread-even depth-1">
			<article id="div-comment-5426" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9ad41cd41b2fe9a2fcf28eae30c4fa13?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ad41cd41b2fe9a2fcf28eae30c4fa13?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">Boris TURC</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.lexpressmada.com/25/04/2018/conjoncture-le-corps-diplomatique-a-iavoloha/#comment-5426">
							<time datetime="2018-04-25T09:20:23+00:00">
								25 avril 2018 à 9 h 20 min							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>mon cousin de Tamatave connaît bien Monsieur Henry Rabary-Njaka<br />
qui est cité dans l&rsquo;article , il l&rsquo;a bien connu avant son départ en métropole dans les années 1980<br />
om est ensuite devenu Avocat , mais son Etude ne semble pas prospère conytrairement à ses nnotes d&rsquo;hononraires de nabab<br />
il me dit,  et je le crois comme dans l&rsquo;affaire du trajet en hélicoptère entre aréoport de Tamatave port de Tamatave<br />
par le Président informé des cailloux et arbres sur la chaussée, que c&rsquo;est un homme vénal, prêt à vendre père et mère pour l »argent<br />
petit déjà il était complexé par son physique et manipulait ses camarades pour avoir de l&rsquo;argent<br />
alors méfiance avec ce qu&rsquo;il racconte sur la liberté , la démocratie et le reste &#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-5426' onclick='return addComment.moveForm( "div-comment-5426", "5426", "respond", "61624" )' aria-label='Répondre à Boris TURC'>Répondre</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ul>
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/25/04/2018/deputes-pour-le-changement-ruee-vers-la-hcc-et-le-palais-de-justice/" rel="prev">Députés pour le changement &#8211; Ruée vers la HCC et le palais de Justice</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;t=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;text=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F04%2Fp05-4.jpg&amp;description=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F25%2F04%2F2018%2Fconjoncture-le-corps-diplomatique-a-iavoloha%2F&amp;title=conjoncture+%26%238211%3B+Le+corps+diplomatique+%C3%A0+Iavoloha"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Catégories</span></h4><div class="tagcloud"><a href="https://www.lexpressmada.com/category/actualites/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualités (16 240 éléments)">Actualités</a>
<a href="https://www.lexpressmada.com/category/alaune/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 17.81074168798pt;" aria-label="A la une (1 108 éléments)">A la une</a>
<a href="https://www.lexpressmada.com/category/bao-tsy-mivily/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 10.3273657289pt;" aria-label="Bao tsy mivily (8 éléments)">Bao tsy mivily</a>
<a href="https://www.lexpressmada.com/category/chronique-de-vanf/" class="tag-cloud-link tag-link-6 tag-link-position-4" style="font-size: 15.734015345269pt;" aria-label="Chronique de Vanf (288 éléments)">Chronique de Vanf</a>
<a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/" class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 13.657289002558pt;" aria-label="Courrier des lecteurs (74 éléments)">Courrier des lecteurs</a>
<a href="https://www.lexpressmada.com/category/culture/" class="tag-cloud-link tag-link-13 tag-link-position-6" style="font-size: 18.419437340153pt;" aria-label="Culture (1 623 éléments)">Culture</a>
<a href="https://www.lexpressmada.com/category/economie/" class="tag-cloud-link tag-link-11 tag-link-position-7" style="font-size: 19.099744245524pt;" aria-label="Economie (2 509 éléments)">Economie</a>
<a href="https://www.lexpressmada.com/category/editorial/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 15.734015345269pt;" aria-label="Editorial (285 éléments)">Editorial</a>
<a href="https://www.lexpressmada.com/category/faits-divers/" class="tag-cloud-link tag-link-3 tag-link-position-9" style="font-size: 19.099744245524pt;" aria-label="Faits divers (2 516 éléments)">Faits divers</a>
<a href="https://www.lexpressmada.com/category/fiainana-mpanakanto/" class="tag-cloud-link tag-link-593 tag-link-position-10" style="font-size: 8pt;" aria-label="Fiainana Mpanakanto (1 élément)">Fiainana Mpanakanto</a>
<a href="https://www.lexpressmada.com/category/humeur/" class="tag-cloud-link tag-link-4 tag-link-position-11" style="font-size: 12.797953964194pt;" aria-label="Humeur (43 éléments)">Humeur</a>
<a href="https://www.lexpressmada.com/category/magazine/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 16.378516624041pt;" aria-label="Magazine (436 éléments)">Magazine</a>
<a href="https://www.lexpressmada.com/category/necrologie/" class="tag-cloud-link tag-link-99 tag-link-position-13" style="font-size: 9.4322250639386pt;" aria-label="Necrologie (4 éléments)">Necrologie</a>
<a href="https://www.lexpressmada.com/category/non-classe/" class="tag-cloud-link tag-link-1 tag-link-position-14" style="font-size: 12.976982097187pt;" aria-label="Non classé (48 éléments)">Non classé</a>
<a href="https://www.lexpressmada.com/category/notes-du-passe/" class="tag-cloud-link tag-link-7 tag-link-position-15" style="font-size: 16.664961636829pt;" aria-label="Notes du passé (522 éléments)">Notes du passé</a>
<a href="https://www.lexpressmada.com/category/ocean-indien/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 17.953964194373pt;" aria-label="Océan indien (1 207 éléments)">Océan indien</a>
<a href="https://www.lexpressmada.com/category/malagasy/" class="tag-cloud-link tag-link-85 tag-link-position-17" style="font-size: 12.690537084399pt;" aria-label="Onjam-piainana (40 éléments)">Onjam-piainana</a>
<a href="https://www.lexpressmada.com/category/opinions/" class="tag-cloud-link tag-link-5 tag-link-position-18" style="font-size: 17.595907928389pt;" aria-label="Opinions (951 éléments)">Opinions</a>
<a href="https://www.lexpressmada.com/category/politique/" class="tag-cloud-link tag-link-9 tag-link-position-19" style="font-size: 18.813299232737pt;" aria-label="Politique (2 107 éléments)">Politique</a>
<a href="https://www.lexpressmada.com/category/region/" class="tag-cloud-link tag-link-8 tag-link-position-20" style="font-size: 18.27621483376pt;" aria-label="Region (1 489 éléments)">Region</a>
<a href="https://www.lexpressmada.com/category/social/" class="tag-cloud-link tag-link-12 tag-link-position-21" style="font-size: 19.099744245524pt;" aria-label="Social (2 502 éléments)">Social</a>
<a href="https://www.lexpressmada.com/category/sport/" class="tag-cloud-link tag-link-14 tag-link-position-22" style="font-size: 19.350383631714pt;" aria-label="Sport (2 937 éléments)">Sport</a>
<a href="https://www.lexpressmada.com/category/texto-de-ravel/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 15.017902813299pt;" aria-label="Texto de Ravel (182 éléments)">Texto de Ravel</a></div>
</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Populaires</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-61182 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/04/2018/apres-lincident-de-vohipeno-rajaonarimampianina-recadre-levenement/" title="Après l&rsquo;incident de Vohipeno &#8211; Rajaonarimampianina recadre l’événement">
				<img width="74" height="55" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-74x55.jpg 74w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-111x83.jpg 111w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-215x161.jpg 215w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Pdt-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lexpressmada.com/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/actualites/" class="herald-cat-2">Actualités</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/04/2018/apres-lincident-de-vohipeno-rajaonarimampianina-recadre-levenement/">Après l&rsquo;incident de Vohipeno &#8211; Rajaonarimampianina recadre l’événement</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 avril 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-59792 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/30/03/2018/roberthine-rabetafika-nous-sommes-victimes-dun-chantage/" title="Roberthine Rabetafika &#8211; « Nous sommes victimes d’un chantage »">
				<img width="74" height="55" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/robertine1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/robertine1-74x55.jpg 74w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/robertine1-111x83.jpg 111w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/robertine1-215x161.jpg 215w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/robertine1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lexpressmada.com/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/03/2018/roberthine-rabetafika-nous-sommes-victimes-dun-chantage/">Roberthine Rabetafika &#8211; « Nous sommes victimes d’un chantage »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 mars 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-52262 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/24/03/2018/meurtre-dun-francais-quatre%e2%80%88suspects%e2%80%88interpelles%e2%80%88a%e2%80%88morondava/" title="Meurtre d&rsquo;un Français &#8211; Quatre suspects interpellés à Morondava">
				<img width="74" height="55" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-74x55.jpg 74w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-111x83.jpg 111w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-215x161.jpg 215w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-300x225.jpg 300w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-550x415.jpg 550w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/03/morondava-559x415.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lexpressmada.com/category/faits-divers/" class="herald-cat-3">Faits divers</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/24/03/2018/meurtre-dun-francais-quatre%e2%80%88suspects%e2%80%88interpelles%e2%80%88a%e2%80%88morondava/">Meurtre d&rsquo;un Français &#8211; Quatre suspects interpellés à Morondava</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 mars 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61486 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/23/04/2018/hery-rajaonarimampianina-cest-un-coup-detat/" title="Hery Rajaonarimampianina &#8211; « C&rsquo;est un coup d&rsquo;État »">
				<img width="74" height="55" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-74x55.jpg 74w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-111x83.jpg 111w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-215x161.jpg 215w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/p03-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lexpressmada.com/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/23/04/2018/hery-rajaonarimampianina-cest-un-coup-detat/">Hery Rajaonarimampianina &#8211; « C&rsquo;est un coup d&rsquo;État »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 avril 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-61392 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/21/04/2018/rapport-parlementaire-lemmoreg-quadrille-le-centre-ville/" title="Rapport parlementaire &#8211; L’Emmoreg quadrille le centre ville">
				<img width="74" height="55" src="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-74x55.jpg 74w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-111x83.jpg 111w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-215x161.jpg 215w, https://lexpressmada.com.cdn.box.mg/wp-content/uploads/2018/04/Emmo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lexpressmada.com/category/alaune/" class="herald-cat-16">A la une</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/actualites/" class="herald-cat-2">Actualités</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/21/04/2018/rapport-parlementaire-lemmoreg-quadrille-le-centre-ville/">Rapport parlementaire &#8211; L’Emmoreg quadrille le centre ville</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 avril 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
					<div class="herald-sticky">
				<div id="herald_adsense_widget-4" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L'Express -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0317162614574564"
     data-ad-slot="1632517547"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L'Express -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0317162614574564"
     data-ad-slot="8714129755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b408022965", post_id : 61624 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/10109.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/4d61b.js?x79242"></script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 3654/188 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 10/23 requêtes dans 0.011 secondes utilisant disk

Served from: www.lexpressmada.com @ 2018-04-25 09:20:35 by W3 Total Cache
-->