<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/f2e0e.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La tempête tropicale Desmond a relancé la saison cyclonique 2018-2019 dans l’océan Indien. D’autre cyclones pourraient suivre au cours des prochains jours. La csaison cyclonique 2018/2019 avait connu un sacré coup de pompe depuis le cyclone tropical intense Cilida. C’est au moment où le scénario d’un mois de janvier vierge d’activité commençait à poindre, qu’est [&hellip;]" />
<meta name="twitter:title" content="Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Météo &#8211; Plusieurs tempêtes susceptibles de se former Flux des commentaires" href="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/feed/" />


<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/545b0.js?x79242"></script>

<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=74854' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar"/>
  <meta property="og:url" content="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La tempête tropicale Desmond a relancé la saison cyclonique 2018-2019 dans l’océan Indien. D’autre cyclones pourraient suivre au cours des prochains jours. La csaison cyclonique 2018/2019 avait connu un sacré coup de pompe depuis le cyclone tropical intense Cilida. C’est au moment où le scénario"/>
  <meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg"/>
  <meta property="og:image:width" content="564"/>
  <meta property="og:image:height" content="311"/>
  <meta property="article:published_time" content="2019-01-22T05:40:22+00:00"/>
  <meta property="article:modified_time" content="2019-01-21T23:51:09+00:00" />
  <meta property="og:updated_time" content="2019-01-21T23:51:09+00:00" />
  <meta property="article:section" content="Océan indien"/>
  <meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="headline" content="Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="description" content="La tempête tropicale Desmond a relancé la saison cyclonique 2018-2019 dans l’océan Indien. D’autre cyclones pourraient suivre au cours des prochains jours. La csaison cyclonique 2018/2019 avait connu un sacré coup de pompe depuis le cyclone tropical intense Cilida. C’est au moment où le scénario"/>
  <meta itemprop="image" content="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg"/>
  <meta itemprop="datePublished" content="2019-01-22"/>
  <meta itemprop="dateModified" content="2019-01-21T23:51:09+00:00" />
  <meta itemprop="author" content="L&#039;Express de Madagascar"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Météo - Plusieurs tempêtes susceptibles de se former &bull; L&#039;Express de Madagascar"/>
  <meta name="twitter:url" content="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/"/>
  <meta name="twitter:description" content="La tempête tropicale Desmond a relancé la saison cyclonique 2018-2019 dans l’océan Indien. D’autre cyclones pourraient suivre au cours des prochains jours. La csaison cyclonique 2018/2019 avait connu un sacré coup de pompe depuis le cyclone tropical intense Cilida. C’est au moment où le scénario"/>
  <meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/"/>
  <meta name="author" content="L&#039;Express de Madagascar"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-74854 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>22 janvier 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><iframe src="https://www.lexpressmada.com/ad/" height="90" width="728" style="border:none;"></iframe></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/16/01/2019/antsiranana-le-consul-daustralie-kidnappe/" title="Antsiranana &#8211; Le consul d’Australie kidnappé"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/16/01/2019/antsiranana-le-consul-daustralie-kidnappe/">Antsiranana &#8211; Le consul d’Australie kidnappé</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/18/01/2019/ceremonie-dinvestiture-six-chefs-detat-attendus/" title="Cérémonie d&rsquo;investiture &#8211; Six Chefs d’État attendus"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/18/01/2019/ceremonie-dinvestiture-six-chefs-detat-attendus/">Cérémonie d&rsquo;investiture &#8211; Six Chefs d’État attendus</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/17/01/2019/rapt-dannie-et-arnaud-transfert-houleux-de-roger-lala-stephanie/" title="Rapt d&rsquo;Annie et Arnaud &#8211; Transfert houleux de Roger Lala Stéphanie"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/17/01/2019/rapt-dannie-et-arnaud-transfert-houleux-de-roger-lala-stephanie/">Rapt d&rsquo;Annie et Arnaud &#8211; Transfert houleux de Roger Lala Stéphanie</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/17/01/2019/gouvernement-quatre-vice-primatures-en-vue/" title="Gouvernement &#8211; Quatre vice-primatures en vue"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/17/01/2019/gouvernement-quatre-vice-primatures-en-vue/">Gouvernement &#8211; Quatre vice-primatures en vue</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/16/01/2019/justice-sept-magistrats-sanctionnes/" title="Justice &#8211; Sept magistrats sanctionnés"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/16/01/2019/justice-sept-magistrats-sanctionnes/">Justice &#8211; Sept magistrats sanctionnés</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/19/01/2019/corruption-de-gros-bonnets-sur-la-sellette/" title="Corruption &#8211; De gros bonnets sur la sellette"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p4-1-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/19/01/2019/corruption-de-gros-bonnets-sur-la-sellette/">Corruption &#8211; De gros bonnets sur la sellette</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>		
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="3" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-74854" class="herald-single post-74854 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/#respond">Commenter</a></div><div class="meta-item herald-views">29 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;t=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;text=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2019%2F01%2Foi1-7.jpg&amp;description=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;title=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/ocean-indien/" class="herald-cat-15">Océan indien</a></span>
		<h1 class="entry-title h1">Météo &#8211; Plusieurs tempêtes susceptibles de se former</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/sudo/">L'Express de Madagascar</a></span></span></div><div class="meta-item herald-views">29 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="564" height="311" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg?x79242" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7.jpg 564w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7-300x165.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-7-215x120.jpg 215w" sizes="(max-width: 564px) 100vw, 564px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
		
	<p><strong>La tempête tropicale Desmond a relancé la saison cyclonique 2018-2019 dans l’océan Indien. D’autre cyclones pourraient suivre au cours des prochains jours.</strong></p>
<p>La csaison cyclonique 2018/2019 avait connu un sacré coup de pompe depuis le cyclone tropical intense Cilida. C’est au moment où le scénario d’un mois de<br />
janvier vierge d’activité commençait à poindre, qu’est née la tempête Qu relancer laborieusement la saison cyclonique 2018/2019, complètement amorphe depuis la fin du mois de décembre. À peine baptisé, le phénomène va finir sa courte existence sur les côtes mozambicaines cette nuit.<br />
Mais la fin de Desmond ne sera a prioripas synonyme d’une nouvelle pause de l’activité cyclonique. Au contraire, les signaux de cyclogenèses (processus de formation d’une dépression tropicale) se multip­lient.<br />
L&rsquo;hypothèse d&rsquo;une dernière décade de janvier active s&rsquo;étoffe avec une, voire, deux tempêtes, qui pourraient évoluer dans notre bassin cyclonique prochainement.<br />
D’une part, nous avons une zone suspecte associée à une faible circulation dépressionnaire qui se trouve<br />
actuellement sur les terres malgaches. Elle est prévue ressortir dans le canal du Mozambique dans la journée de mardi et rencontrer des conditions favorables à la cyclogenèse.</p>
<p><strong>Sous surveillance</strong><br />
Les principaux modèles de prévision numérique s’accordent sur l’avenir de ce système. Ils suggèrent la formation d’une tempête tropicale au Sud-Ouest de Madagascar en milieu ou deuxième partie de semaine.<br />
À noter qu’en cas de baptême, ce système serait nommé Eketsang. Pour info, ce nom fut proposé par le Lesotho.<br />
D’autre part, une deuxième zone suspecte est sous surveillance à l’Ouest des îles Cocos. Elle est prévue passer le méridien 90E mercredi, et donc entrer dans la zone de responsabilité de La Réunion.<br />
Là aussi, les modèles suggèrent que ce système se creuse significativement et devienne une tempête tropicale. Seul le timing d’intensification diffère d’un modèle à l’autre.<br />
En l’état actuel des prévisions, ces deux systèmes ne sont pas prévues impacter directement La Réunion.<br />
En revanche, on surveillera l’évolution de la probable future tempête Eketsang. Elle pourrait, éventuellement, ramener un temps humide sur l’île à partir de vendredi ou ce weekend.<br />
Vous remarquerez l’extrême prudence dans mes propos et l’utilisation rigoureuse du conditionnel, compte tenu de l’échéance élevée et du fait que pour l’instant ce système n’existe pas encore.<br />
Il faudra dans un premier attendre que la cyclogenèse aboutisse réellement dans le Canal du Mozambique, pour avoir une idée plus précise du scénario futur.</p>
<p><strong>© JIR</strong></p>

	
	
				<div class="herald-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-74855 post type-post status-publish format-standard hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/22/01/2019/transport-aerien-go-comores-une-vraie-fausse-nouvelle-compagnie/" title="Transport aérien &#8211; Go Comores une vraie fausse nouvelle compagnie">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Transport aérien &#8211; Go Comores une vraie fausse nouvelle compagnie" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/transport-aerien-go-comores-une-vraie-fausse-nouvelle-compagnie/">Transport aérien &#8211; Go Comores une vraie fausse nouvelle compagnie</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74802 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/21/01/2019/mayotte-la-natalite-baisse-legerement/" title="Mayotte &#8211; La natalité baisse légèrement">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1.-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1..jpg 700w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/21/01/2019/mayotte-la-natalite-baisse-legerement/">Mayotte &#8211; La natalité baisse légèrement</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74803 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/21/01/2019/meteo-un-cyclone-dans-le-canal-du-mozambique/" title="Météo &#8211; Un cyclone  dans le Canal  du Mozambique">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi-7-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/21/01/2019/meteo-un-cyclone-dans-le-canal-du-mozambique/">Météo &#8211; Un cyclone  dans le Canal  du Mozambique</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74804 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/21/01/2019/maurice-une-malgache-arretee-avec-rs-3-millions-dheroine/" title="Maurice &#8211; Une Malgache  arrêtée avec Rs 3  millions d’héroïne">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi2-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/21/01/2019/maurice-une-malgache-arretee-avec-rs-3-millions-dheroine/">Maurice &#8211; Une Malgache  arrêtée avec Rs 3  millions d’héroïne</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74749 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/01/2019/comores-la-grace-presidentielle-demandee/" title="Comores &#8211; La grâce présidentielle demandée">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Comores-azali_assoumani_comores_president_0-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/01/2019/comores-la-grace-presidentielle-demandee/">Comores &#8211; La grâce présidentielle demandée</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74769 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/01/2019/la-reunion-le-passeur-dartane-reclame-une-peine-moins-lourde/" title="La réunion &#8211; Le passeur d&rsquo;Artane réclame une peine moins lourde">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2019/01/Le-passeur-307749.jpg 720w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/01/2019/la-reunion-le-passeur-dartane-reclame-une-peine-moins-lourde/">La réunion &#8211; Le passeur d&rsquo;Artane réclame une peine moins lourde</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74698 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/18/01/2019/transport-aerien-nombre-de-passagers-record-a-saint-denis/" title="Transport aérien &#8211; Nombre de passagers record à Saint-Denis">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p14-6-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/01/2019/transport-aerien-nombre-de-passagers-record-a-saint-denis/">Transport aérien &#8211; Nombre de passagers record à Saint-Denis</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74699 post type-post status-publish format-standard hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/18/01/2019/volley-ball-zone-7-le-faucon-flacq-camp-ithier-vbc-se-prepare/" title="Volley-ball &#8211; zone 7 &#8211; Le Faucon Flacq Camp-Ithier VBC se prépare">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Volley-ball &#8211; zone 7 &#8211; Le Faucon Flacq Camp-Ithier VBC se prépare" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/01/2019/volley-ball-zone-7-le-faucon-flacq-camp-ithier-vbc-se-prepare/">Volley-ball &#8211; zone 7 &#8211; Le Faucon Flacq Camp-Ithier VBC se prépare</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74652 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/17/01/2019/meteo-la-saison-cyclonique-2018-2019-au-point-mort/" title="Météo &#8211; La saison cyclonique 2018/2019 au point mort">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-640x424.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/01/oi1-6-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/01/2019/meteo-la-saison-cyclonique-2018-2019-au-point-mort/">Météo &#8211; La saison cyclonique 2018/2019 au point mort</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/22/01/2019/meteo-plusieurs-tempetes-susceptibles-de-se-former/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='74854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72a28577f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/22/01/2019/eboulement-levacuation-durgence-comme-seule-option/" rel="prev">Éboulement &#8211; L’évacuation d’urgence comme seule option</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.lexpressmada.com/22/01/2019/iavoloha-deux-coffres-braques-a-la-station-shell/" rel="next">Iavoloha &#8211; Deux coffres braqués à la station Shell</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;t=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;text=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2019%2F01%2Foi1-7.jpg&amp;description=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F22%2F01%2F2019%2Fmeteo-plusieurs-tempetes-susceptibles-de-se-former%2F&amp;title=M%C3%A9t%C3%A9o+%26%238211%3B+Plusieurs+temp%C3%AAtes+susceptibles+de+se+former"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="6" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-74904 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/22/01/2019/primature-christian-ntsay-rempile-a-mahazoarivo/" title="Primature &#8211; Christian Ntsay rempile à Mahazoarivo">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-14-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-14-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-14-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-14-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-14-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/primature-christian-ntsay-rempile-a-mahazoarivo/">Primature &#8211; Christian Ntsay rempile à Mahazoarivo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74886 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/22/01/2019/nicolas-dupuis-madagascar-reste-ma-priorite/" title="Nicolas DUPUIS &#8211; « Madagascar reste ma priorité »">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p23-1-8-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p23-1-8-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p23-1-8-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p23-1-8-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p23-1-8-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/nicolas-dupuis-madagascar-reste-ma-priorite/">Nicolas DUPUIS &#8211; « Madagascar reste ma priorité »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74910 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/22/01/2019/culte-a-mahamasina-la-fjkm-se-rebiffe/" title="Culte à Mahamasina &#8211; La FJKM se rebiffe">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-16-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-16-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-16-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-16-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-16-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/culte-a-mahamasina-la-fjkm-se-rebiffe/">Culte à Mahamasina &#8211; La FJKM se rebiffe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74860 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/22/01/2019/editions-olynca-rabenoely-sort-parata-ce-jour/" title="Éditions &#8211; Olynca Rabenoely sort « Parata » ce jour">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-3-1-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-3-1-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-3-1-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-3-1-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-3-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/editions-olynca-rabenoely-sort-parata-ce-jour/">Éditions &#8211; Olynca Rabenoely sort « Parata » ce jour</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74857 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/22/01/2019/iavoloha-deux-coffres-braques-a-la-station-shell/" title="Iavoloha &#8211; Deux coffres braqués à la station Shell">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-12-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-12-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-12-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-12-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-12-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/22/01/2019/iavoloha-deux-coffres-braques-a-la-station-shell/">Iavoloha &#8211; Deux coffres braqués à la station Shell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="14" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>
			
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-74596 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/16/01/2019/antsiranana-le-consul-daustralie-kidnappe/" title="Antsiranana &#8211; Le consul d’Australie kidnappé">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p11-4-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/16/01/2019/antsiranana-le-consul-daustralie-kidnappe/">Antsiranana &#8211; Le consul d’Australie kidnappé</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74731 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/01/2019/ceremonie-dinvestiture-six-chefs-detat-attendus/" title="Cérémonie d&rsquo;investiture &#8211; Six Chefs d’État attendus">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-14-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/01/2019/ceremonie-dinvestiture-six-chefs-detat-attendus/">Cérémonie d&rsquo;investiture &#8211; Six Chefs d’État attendus</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74645 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/17/01/2019/rapt-dannie-et-arnaud-transfert-houleux-de-roger-lala-stephanie/" title="Rapt d&rsquo;Annie et Arnaud &#8211; Transfert houleux de Roger Lala Stéphanie">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-563x420.jpg 563w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p09-9-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/01/2019/rapt-dannie-et-arnaud-transfert-houleux-de-roger-lala-stephanie/">Rapt d&rsquo;Annie et Arnaud &#8211; Transfert houleux de Roger Lala Stéphanie</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74670 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/17/01/2019/gouvernement-quatre-vice-primatures-en-vue/" title="Gouvernement &#8211; Quatre vice-primatures en vue">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-12-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/01/2019/gouvernement-quatre-vice-primatures-en-vue/">Gouvernement &#8211; Quatre vice-primatures en vue</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-74614 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/16/01/2019/justice-sept-magistrats-sanctionnes/" title="Justice &#8211; Sept magistrats sanctionnés">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-11-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/16/01/2019/justice-sept-magistrats-sanctionnes/">Justice &#8211; Sept magistrats sanctionnés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="1632517547"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x79242" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x79242" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fd19bfcb8b", post_id : 74854 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x79242"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">a#ads-1548133259 {    display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;}</style><script>function hideAd(){	document.getElementById("ads-1548133259").style="display:none";	var aUrl = document.getElementById("ads-1548133259").href;	window.open(url, '_blank');}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/540 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 19/160 requêtes dans 0.197 secondes utilisant disk

Served from: www.lexpressmada.com @ 2019-01-22 08:00:59 by W3 Total Cache
-->