<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/f2e0e.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Des finales électriques auront lieu cet après-midi au gymnase couvert de Toliara. Ces finalistes représenteront la Grande île à la prochaine CCCOI. Prévisible. La finale des seniors hommes des cham­pionnats de Madagascar sera le remake de la précédente à Toamasina c’est-à-dire entre la Gendar­merie nationale volleyball et le Caisse nationale pour la prévoyance sociale. La [&hellip;]" />
<meta name="twitter:title" content="Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Volleyball – Championnats de Madagascar &#8211; GNVB et Stef’auto défendent leur titre Flux des commentaires" href="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/feed/" />


<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/545b0.js?x79242"></script>

<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=70921' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar"/>
  <meta property="og:url" content="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Des finales électriques auront lieu cet après-midi au gymnase couvert de Toliara. Ces finalistes représenteront la Grande île à la prochaine CCCOI. Prévisible. La finale des seniors hommes des cham­pionnats de Madagascar sera le remake de la précédente à Toamasina c’est-à-dire entre la Gendar­mer"/>
  <meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg"/>
  <meta property="og:image:width" content="720"/>
  <meta property="og:image:height" content="445"/>
  <meta property="article:published_time" content="2018-10-20T05:40:00+00:00"/>
  <meta property="article:modified_time" content="2018-10-20T01:01:50+00:00" />
  <meta property="og:updated_time" content="2018-10-20T01:01:50+00:00" />
  <meta property="article:section" content="Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="headline" content="Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="description" content="Des finales électriques auront lieu cet après-midi au gymnase couvert de Toliara. Ces finalistes représenteront la Grande île à la prochaine CCCOI. Prévisible. La finale des seniors hommes des cham­pionnats de Madagascar sera le remake de la précédente à Toamasina c’est-à-dire entre la Gendar­mer"/>
  <meta itemprop="image" content="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg"/>
  <meta itemprop="datePublished" content="2018-10-20"/>
  <meta itemprop="dateModified" content="2018-10-20T01:01:50+00:00" />
  <meta itemprop="author" content="Serge Rasanda"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Volleyball – Championnats de Madagascar - GNVB et Stef’auto défendent leur titre &bull; L&#039;Express de Madagascar"/>
  <meta name="twitter:url" content="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/"/>
  <meta name="twitter:description" content="Des finales électriques auront lieu cet après-midi au gymnase couvert de Toliara. Ces finalistes représenteront la Grande île à la prochaine CCCOI. Prévisible. La finale des seniors hommes des cham­pionnats de Madagascar sera le remake de la précédente à Toamasina c’est-à-dire entre la Gendar­mer"/>
  <meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/"/>
  <meta name="author" content="Serge Rasanda"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-70921 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>20 octobre 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/15/10/2018/ivandry-rapt-muscle-pres-de-la-residence-de-france/" title="Ivandry &#8211; Rapt musclé près de la résidence de France"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/15/10/2018/ivandry-rapt-muscle-pres-de-la-residence-de-france/">Ivandry &#8211; Rapt musclé près de la résidence de France</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/17/10/2018/comores-poursuite-des-affrontements-armes-a-anjouan/" title="Comores &#8211; Poursuite des affrontements armés à Anjouan"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/17/10/2018/comores-poursuite-des-affrontements-armes-a-anjouan/">Comores &#8211; Poursuite des affrontements armés à Anjouan</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/16/10/2018/kidnapping-les-ravisseurs-reclament-une-forte-rancon/" title="Kidnapping &#8211; Les ravisseurs réclament une forte rançon"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/16/10/2018/kidnapping-les-ravisseurs-reclament-une-forte-rancon/">Kidnapping &#8211; Les ravisseurs réclament une forte rançon</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/15/10/2018/fanjakana-gasy-un-membre-du-mouvement-secessionniste-arrete/" title="Fanjakana gasy &#8211; Un membre du mouvement sécessionniste arrêté"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/15/10/2018/fanjakana-gasy-un-membre-du-mouvement-secessionniste-arrete/">Fanjakana gasy &#8211; Un membre du mouvement sécessionniste arrêté</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/17/10/2018/mouvement-de-secession-pety-rakotoniaina-arrete-a-camp-robin/" title="Mouvement de sécession &#8211; Pety Rakotoniaina arrêté à Camp Robin"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/17/10/2018/mouvement-de-secession-pety-rakotoniaina-arrete-a-camp-robin/">Mouvement de sécession &#8211; Pety Rakotoniaina arrêté à Camp Robin</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/16/10/2018/football-eliminatoires-can-2019-les-barea-a-une-victoire-de-la-qualification/" title="Football -éliminatoires Can 2019 &#8211; Les Barea à une victoire de la qualification"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-2-1-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/16/10/2018/football-eliminatoires-can-2019-les-barea-a-une-victoire-de-la-qualification/">Football -éliminatoires Can 2019 &#8211; Les Barea à une victoire de la qualification</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-70921" class="herald-single post-70921 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/#respond">Commenter</a></div><div class="meta-item herald-views">7 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;t=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;text=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fp54-3.jpg&amp;description=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;title=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/sport/" class="herald-cat-14">Sport</a></span>
		<h1 class="entry-title h1">Volleyball – Championnats de Madagascar &#8211; GNVB et Stef’auto défendent leur titre</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/s-rasanda/">Serge Rasanda</a></span></span></div><div class="meta-item herald-views">7 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="445" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg?x79242" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3.jpg 720w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p54-3-300x185.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></span>
					<figure class="wp-caption-text">La GNVB retrouve sa grande rivale, la CNaPS, en finale.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		
	<p><strong>Des finales électriques auront lieu cet après-midi au gymnase couvert de Toliara. Ces finalistes représenteront la Grande île à la prochaine CCCOI.</strong></p>
<p>Prévisible. La finale des seniors hommes des cham­pionnats de Madagascar sera le remake de la précédente à Toamasina c’est-à-dire entre la Gendar­merie nationale volleyball et le Caisse nationale pour la prévoyance sociale.<br />
La GNVB, équipe cham­pionne d’Analamanga a écarté sans trembler en dernière demi-finale hier la JSA-B Analamanga par 3 sets à 1 (25/17, 26/24, 22/25, 25/10). Ce club sextuple champion national jouera donc pour un septième titre ce samedi contre sa grande rivale, la CNaPS.<br />
Dans la douleur, le club d’Itasy s’est imposé face au Cosfa Analamanga par 3-1 (21/25, 29/27, 25/12, 25/17). Les Caissiers ont vécu un début de match difficile car les militaires ont arraché le premier set et l’équipe d’Ampatsakana n’a eu le deuxième set qu’avec un score serré de 29 à 27.<br />
« Ce sera notre septième finale et nous ferons tout pour ravir le sacre… Nous inverserons la donne, nous allons imposer la pression à notre adversaire », a souligné Honoré Razafinjatovo; dit Noré kely. « J’ai toujours dit à mes joueurs que vous êtes les champions en titre, vous avez bien travaillé et préparé ce championnat car c’est avec une telle confiance que nous pourrons conserver le titre… », a-t-il poursuivi.<br />
« Nous avons les moyens humains et techniques, et il suffit de les exploiter avec concertation car chacun a sa technique et sa stratégie… » a conclu Noré Kely.</p>
<p><strong>Pour un onzième titre</strong><br />
La finale dame opposera Stef’auto Antsinanana et BIAS Analamanga. Les Tamataviennes ont battu l’AMVB Analamanga par 3 sets à 0 (25/15 25/13 25/18). Stef’auto alignant Nadjima au poste de passeuse, Hasina et Armela centrales, Emma et Julienne en pointe et Lalah à l’opposé de la passeuse est en quête d’un onzième titre national.<br />
Ce club de l’Est a déjà battu par 3 à 0 BIAS en match de poule. « Il n’y a pas trop d’écart en matière de niveau technique. Mais allons tout de même faire attention afin d’assurer la victoire», a confié le coach de Stef’auto, Sely Didier. Le club champion d’Anala­manga a défait en demi-finale VBCD Diamant, vice cham­pion national par 3 sets à 0 (25/17, 25/18, 25/19).<br />
« Nous devrions bien renforcer nos défenses, contres et services, … Nous pouvons aussi profiter de leur lacune en réception. Leurs atouts résident dans la cohésion et tandem sur terrain », a signalé Rose de Lima, ancienne attaquante de Stef’auto et actuelle pièce maitresse de BIAS. Les finales hommes et dames sont programmées cet après-midi au gymnase de Toliara. Ces finalistes ont déjà validé leur ticket pour la Coupe de l’océan Indien sur le sol malgache en décembre.</p>

	
	
				<div class="herald-ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-70927 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/20/10/2018/basketball-mada-n1a-gnbc-et-sbbc-se-lancent/" title="Basketball – Mada N1A &#8211; GNBC et SBBC se lancent">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/10/spo-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/basketball-mada-n1a-gnbc-et-sbbc-se-lancent/">Basketball – Mada N1A &#8211; GNBC et SBBC se lancent</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70924 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/20/10/2018/handball-jeunes-sud-ouest-double-la-mise/" title="Handball – Jeunes  &#8211; Sud-Ouest double la mise">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Handball – Jeunes  &#8211; Sud-Ouest double la mise" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/handball-jeunes-sud-ouest-double-la-mise/">Handball – Jeunes  &#8211; Sud-Ouest double la mise</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70928 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/20/10/2018/omnisports-cospn-les-champions-nationaux-primes/" title="Omnisports &#8211; COSPN &#8211; Les champions nationaux primés">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Omnisports &#8211; COSPN &#8211; Les champions nationaux primés" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/omnisports-cospn-les-champions-nationaux-primes/">Omnisports &#8211; COSPN &#8211; Les champions nationaux primés</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70861 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/10/2018/volleyball-championnats-de-madagascar-vers-un-remake-gnvb-cnaps/" title="Volleyball – Championnats de Madagascar &#8211; Vers un remake GNVB-CNaPS">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p26-3-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/10/2018/volleyball-championnats-de-madagascar-vers-un-remake-gnvb-cnaps/">Volleyball – Championnats de Madagascar &#8211; Vers un remake GNVB-CNaPS</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70862 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/10/2018/tennis-coupe-dafrique-des-nations-madagascar-presente-cinq-joueurs/" title="Tennis &#8211; coupe d&rsquo;Afrique des Nations &#8211; Madagascar présente cinq joueurs">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-5-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/10/2018/tennis-coupe-dafrique-des-nations-madagascar-presente-cinq-joueurs/">Tennis &#8211; coupe d&rsquo;Afrique des Nations &#8211; Madagascar présente cinq joueurs</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70867 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/10/2018/basketball-n1a-gnbc-cospn-a-laffiche/" title="Basketball –N1A &#8211; GNBC-COSPN à l’affiche">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Basketball –N1A &#8211; GNBC-COSPN à l’affiche" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/10/2018/basketball-n1a-gnbc-cospn-a-laffiche/">Basketball –N1A &#8211; GNBC-COSPN à l’affiche</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70866 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/10/2018/golf-ringer-score-luc-et-nyvoara-a-un-pas-du-titre/" title="Golf – Ringer Score &#8211; Luc et Nyvoara à un pas du titre">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Golf – Ringer Score &#8211; Luc et Nyvoara à un pas du titre" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/10/2018/golf-ringer-score-luc-et-nyvoara-a-un-pas-du-titre/">Golf – Ringer Score &#8211; Luc et Nyvoara à un pas du titre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70868 post type-post status-publish format-standard hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/19/10/2018/handball-championnat-jeunes-la-finale-entre-sud-ouest/" title="Handball – Championnat jeunes  &#8211; La finale entre Sud-Ouest">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Handball – Championnat jeunes  &#8211; La finale entre Sud-Ouest" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/19/10/2018/handball-championnat-jeunes-la-finale-entre-sud-ouest/">Handball – Championnat jeunes  &#8211; La finale entre Sud-Ouest</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70805 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/18/10/2018/basketball-championnat-de-madagascar-n1a-ascb-et-sbbc-remettent-leur-titre-en-jeu/" title="Basketball – Championnat  de  Madagascar N1A &#8211; ASCB et SBBC remettent leur titre en jeu">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p27-1-3-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/10/2018/basketball-championnat-de-madagascar-n1a-ascb-et-sbbc-remettent-leur-titre-en-jeu/">Basketball – Championnat  de  Madagascar N1A &#8211; ASCB et SBBC remettent leur titre en jeu</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/20/10/2018/volleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='70921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f71528a64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/20/10/2018/panorama-hommage-a-albert-zafy/" rel="prev">Panorama &#8211; Hommage à Albert Zafy</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.lexpressmada.com/20/10/2018/election-roland-ratsiraka-contre-le-report-de-la-presidentielle/" rel="next">Élection &#8211; Roland Ratsiraka contre le report de la présidentielle</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;t=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;text=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fp54-3.jpg&amp;description=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F20%2F10%2F2018%2Fvolleyball-championnats-de-madagascar-gnvb-et-stefauto-defendent-leur-titre%2F&amp;title=Volleyball+%E2%80%93+Championnats+de+Madagascar+%26%238211%3B+GNVB+et+Stef%E2%80%99auto+d%C3%A9fendent+leur+titre"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-70944 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/20/10/2018/presidentielle-vingt-cinq-candidats-signent-un-accord-politique/" title="Présidentielle &#8211; Vingt-cinq candidats signent un accord politique">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-1-1-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-1-1-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-1-1-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-1-1-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-1-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/presidentielle-vingt-cinq-candidats-signent-un-accord-politique/">Présidentielle &#8211; Vingt-cinq candidats signent un accord politique</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70932 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/20/10/2018/election-la-hcc-deboute-les-vingt-et-un-candidats/" title="Élection &#8211; La HCC déboute les vingt-et-un candidats">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-13-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-13-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-13-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-13-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-13-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/election-la-hcc-deboute-les-vingt-et-un-candidats/">Élection &#8211; La HCC déboute les vingt-et-un candidats</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70898 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/20/10/2018/appui-financier-la-banque-mondiale-engage-un-milliard-de-dollars/" title="Appui  Financier &#8211; La Banque mondiale engage un milliard de dollars">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p07-17-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p07-17-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p07-17-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p07-17-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p07-17-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/appui-financier-la-banque-mondiale-engage-un-milliard-de-dollars/">Appui  Financier &#8211; La Banque mondiale engage un milliard de dollars</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70915 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/20/10/2018/aeroport-divato-deux-beninois-arretes-avec-de-lheroine/" title="Aéroport d&rsquo;Ivato &#8211; Deux Béninois arrêtés avec de l’héroïne">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-8-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-8-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-8-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-8-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-8-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/aeroport-divato-deux-beninois-arretes-avec-de-lheroine/">Aéroport d&rsquo;Ivato &#8211; Deux Béninois arrêtés avec de l’héroïne</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70910 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/20/10/2018/sante-publique-recrudescence-de-la-rougeole-a-antananarivo/" title="Santé publique &#8211; Recrudescence de la rougeole à Antananarivo">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p08-16-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p08-16-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p08-16-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p08-16-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p08-16-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/20/10/2018/sante-publique-recrudescence-de-la-rougeole-a-antananarivo/">Santé publique &#8211; Recrudescence de la rougeole à Antananarivo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-70651 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/15/10/2018/ivandry-rapt-muscle-pres-de-la-residence-de-france/" title="Ivandry &#8211; Rapt musclé près de la résidence de France">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p10-9-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/15/10/2018/ivandry-rapt-muscle-pres-de-la-residence-de-france/">Ivandry &#8211; Rapt musclé près de la résidence de France</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70759 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/17/10/2018/comores-poursuite-des-affrontements-armes-a-anjouan/" title="Comores &#8211; Poursuite des affrontements armés à Anjouan">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/oi-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/10/2018/comores-poursuite-des-affrontements-armes-a-anjouan/">Comores &#8211; Poursuite des affrontements armés à Anjouan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70700 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/16/10/2018/kidnapping-les-ravisseurs-reclament-une-forte-rancon/" title="Kidnapping &#8211; Les ravisseurs réclament une forte rançon">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p09-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/16/10/2018/kidnapping-les-ravisseurs-reclament-une-forte-rancon/">Kidnapping &#8211; Les ravisseurs réclament une forte rançon</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70690 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/15/10/2018/fanjakana-gasy-un-membre-du-mouvement-secessionniste-arrete/" title="Fanjakana gasy &#8211; Un membre du mouvement sécessionniste arrêté">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p05-11-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/15/10/2018/fanjakana-gasy-un-membre-du-mouvement-secessionniste-arrete/">Fanjakana gasy &#8211; Un membre du mouvement sécessionniste arrêté</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70802 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/17/10/2018/mouvement-de-secession-pety-rakotoniaina-arrete-a-camp-robin/" title="Mouvement de sécession &#8211; Pety Rakotoniaina arrêté à Camp Robin">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/10/p03-14-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/10/2018/mouvement-de-secession-pety-rakotoniaina-arrete-a-camp-robin/">Mouvement de sécession &#8211; Pety Rakotoniaina arrêté à Camp Robin</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 octobre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x79242" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x79242" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "aef714f956", post_id : 70921 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x79242"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous procurer la meilleure expérience possible sur notre site Web. Nous utilisons également des cookies pour nous assurer de vous montrer les publicités en adéquation avec vous. Si vous continuez sans <a href="/politique-de-confidentialite/" target="_blank">changer vos paramètres</a>, nous déduirons que vous acceptez de recevoir tous les cookies du site web lexpressmada.com. Cependant, si vous le désirez, vous pouvez changer de paramètres de cookies n’importe quand.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/531 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 119/157 requêtes dans 0.067 secondes utilisant disk

Served from: www.lexpressmada.com @ 2018-10-20 07:53:32 by W3 Total Cache
-->