<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/f0ee5.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le vernissage de l’exposition «Ici, la limite du royaume est la mer » à l’IFM hier soir, rend hommage à l’art contemporain malgache de ces deux décennies. Devant un parterre d’invités, l’équipe de l’Institut Français de Madagascar ou IFM a expliqué, lors du vernissage de l’exposition « Ici, la limite du royaume est la mer [&hellip;]" />
<meta name="twitter:title" content="Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Exposition &#8211; « Ici la limite du royaume est la mer » émeut Flux des commentaires" href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/feed/" />



<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/545b0.js?x79242"></script>

<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=69226' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar"/>
  <meta property="og:url" content="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le vernissage de l’exposition «Ici, la limite du royaume est la mer » à l’IFM hier soir, rend hommage à l’art contemporain malgache de ces deux décennies. Devant un parterre d’invités, l’équipe de l’Institut Français de Madagascar ou IFM a expliqué, lors du vernissage de l’exposition « Ici, la li"/>
  <meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg"/>
  <meta property="og:image:width" content="720"/>
  <meta property="og:image:height" content="381"/>
  <meta property="article:published_time" content="2018-09-18T05:40:01+00:00"/>
  <meta property="article:modified_time" content="2018-09-17T23:32:43+00:00" />
  <meta property="og:updated_time" content="2018-09-17T23:32:43+00:00" />
  <meta property="article:section" content="Culture"/>
  <meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="headline" content="Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="description" content="Le vernissage de l’exposition «Ici, la limite du royaume est la mer » à l’IFM hier soir, rend hommage à l’art contemporain malgache de ces deux décennies. Devant un parterre d’invités, l’équipe de l’Institut Français de Madagascar ou IFM a expliqué, lors du vernissage de l’exposition « Ici, la li"/>
  <meta itemprop="image" content="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg"/>
  <meta itemprop="datePublished" content="2018-09-18"/>
  <meta itemprop="dateModified" content="2018-09-17T23:32:43+00:00" />
  <meta itemprop="author" content="Ricky Ramanan"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Exposition - « Ici la limite du royaume est la mer » émeut &bull; L&#039;Express de Madagascar"/>
  <meta name="twitter:url" content="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/"/>
  <meta name="twitter:description" content="Le vernissage de l’exposition «Ici, la limite du royaume est la mer » à l’IFM hier soir, rend hommage à l’art contemporain malgache de ces deux décennies. Devant un parterre d’invités, l’équipe de l’Institut Français de Madagascar ou IFM a expliqué, lors du vernissage de l’exposition « Ici, la li"/>
  <meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/"/>
  <meta name="author" content="Ricky Ramanan"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-69226 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>18 septembre 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/15/09/2018/cortege-du-premier-ministre-la-tete-descorte-calcinee-avec-trois-kalachnikov/" title="Cortège du premier ministre &#8211; La tête d’escorte calcinée avec trois Kalachnikov"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/15/09/2018/cortege-du-premier-ministre-la-tete-descorte-calcinee-avec-trois-kalachnikov/">Cortège du premier ministre &#8211; La tête d’escorte calcinée avec trois Kalachnikov</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/12/09/2018/detournement-de-deniers-publics-claudine-razaimamonjy-relaxee/" title="Détournement de deniers publics &#8211; Claudine Razaimamonjy relaxée"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/12/09/2018/detournement-de-deniers-publics-claudine-razaimamonjy-relaxee/">Détournement de deniers publics &#8211; Claudine Razaimamonjy relaxée</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/13/09/2018/presidentielle-rajaonarimampianina-un-candidat-affaibli/" title="Présidentielle &#8211; Rajaonarimampianina, un candidat affaibli ?"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/13/09/2018/presidentielle-rajaonarimampianina-un-candidat-affaibli/">Présidentielle &#8211; Rajaonarimampianina, un candidat affaibli ?</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/14/09/2018/ecole-de-la-gendarmerie-un-lieutenant-viole-une-eleve-souffrante/" title="Ecole de la gendarmerie &#8211; Un lieutenant viole une élève souffrante"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/14/09/2018/ecole-de-la-gendarmerie-un-lieutenant-viole-une-eleve-souffrante/">Ecole de la gendarmerie &#8211; Un lieutenant viole une élève souffrante</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/12/09/2018/vol-dun-telephone-une-femme-ligotee-et-rasee-devant-un-policier/" title="Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/12/09/2018/vol-dun-telephone-une-femme-ligotee-et-rasee-devant-un-policier/">Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/15/09/2018/fusillade-a-anosy-un-sergent-chef-au-capsat-execute/" title="Fusillade à Anosy &#8211; Un sergent-chef au Capsat exécuté"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Fusillade à Anosy &#8211; Un sergent-chef au Capsat exécuté" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/15/09/2018/fusillade-a-anosy-un-sergent-chef-au-capsat-execute/">Fusillade à Anosy &#8211; Un sergent-chef au Capsat exécuté</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-69226" class="herald-single post-69226 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/#respond">Commenter</a></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;t=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;text=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fp11-2-1.jpg&amp;description=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;title=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/culture/" class="herald-cat-13">Culture</a></span>
		<h1 class="entry-title h1">Exposition &#8211; « Ici la limite du royaume est la mer » émeut</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/r-ramanan/">Ricky Ramanan</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="381" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg?x79242" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1.jpg 720w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-300x159.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></span>
					<figure class="wp-caption-text">Quelques acteurs de l’exposition « Ici, la limite du royaume est la mer », avec le curateur en plein discours d’au revoir.  </figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		
	<p><strong>Le vernissage de l’exposition «Ici, la limite du royaume est la mer » à l’IFM hier soir, rend hommage à l’art contemporain malgache de ces deux décennies.</strong></p>
<p>Devant un parterre d’invités, l’équipe de l’Institut Français de Madagascar ou IFM a expliqué, lors du vernissage de l’exposition « Ici, la limite du royaume est la mer » le soir du lundi 17 septembre, les tenants et les aboutissants de l’exposition pluridisciplinaire de l’art contemporain de la Grande Ile.<br />
Le directeur délégué de l’IFM, Didier Montagné, a stipulé dans son discours l’importance de cette exposition qui porte sur le travail, les expérimentations, les figures des vingt dernières années de la création contemporaine malgache. « Cet acte volontaire de tendre un miroir, de faire un écho, de donner un visage simple et ambitieux, a bien sûr, pour nous des enjeux, des significations particulières que je distinguerais par trois points : affirmation, courage, et signe. L’affirmation d’un monde pluriel, de rêves passés, présents et à venir. Des artistes qui sont, en cela, véritablement contemporains. Le courage de donner dresser un paysage, de dessiner une figure possible de ces vingt dernières années de création contemporaine malgache, un acte poétique, un parcours artistique avec ses logiques multiples. Il s’agit, enfin d’un signe que l’Institut se donne à lui-même et à ses amis artistes malgaches en accompagnant leur parcours. Et bien sûr cette mission, il la continuera, il l’intensifiera », formule Didier Montagné.</p>
<p><strong>Rigueur et créativité</strong><br />
Rina Ralay-Ranaivo, curateur de l’événement, a expliqué ensuite son choix par rapport aux exposants et aux différentes disciplines : «D’une manière contradictoire, ces œuvres donnent à voir, à la fois, la mesure de la lumière et du chaos, collectif et individuel, avec lequel il faut vivre dans le contexte malgache. Autrement dit, elles sont les lumières qui résistent aux ténèbres, ou bien, elles s’en sont accommodées à leur manière. Ce sont, à juste titre, des histoires malgaches ».<br />
Cette exposition s’inscrit dans la dernière réalisation de Rina Ralay-Ranaivo, animateur culturel de l’IFM durant onze années de parcours exemplaire. Pour ce départ pour des raisons personnelles, le directeur a salué sa longue contribution au rayonnement de l’Institut la qualifiant de trois « r » : regard, rigueur, et rectitude. D’abord, par sa capacité de discernement qui lui a fait accueillir, conseiller, montrer les artistes depuis ces onze ans. Ensuite, par ses méthodes de travail et l’exigence du rendu des actions culturelles, et par la cohérence de sa mission dans la programmation culturelle toujours en recherche de qualité, de singularité, de vérité éthique et esthétique.</p>
<p>« Ici, la limite du royaume est la mer » offre une grande rétrospective sur les majeures formes d’expression produites depuis 1998 jusqu’à nos jours. Tel est le concept de cette exposition collective se déroulant à l’IFM du 10 au septembre au 20 octobre. Une occasion de palper la richesse de la créativité des photographes, chorégraphes, artistes plasticiens, auteurs, poètes, tisserands, et maisons d’édition.</p>

	
	
				<div class="herald-ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-69227 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/18/09/2018/sunny-master-cook-nosy-be-six-candidats-en-lice-pour-la-demi-finale/" title="Sunny master cook Nosy Be &#8211; Six candidats  en lice pour la demi-finale">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-1-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/sunny-master-cook-nosy-be-six-candidats-en-lice-pour-la-demi-finale/">Sunny master cook Nosy Be &#8211; Six candidats  en lice pour la demi-finale</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69206 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/17/09/2018/theatre-manonoke-fanahy-honore-la-nature/" title="Théâtre &#8211; « Manonoke Fanahy » honore la nature">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-1.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/09/2018/theatre-manonoke-fanahy-honore-la-nature/">Théâtre &#8211; « Manonoke Fanahy » honore la nature</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69205 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/17/09/2018/cercle-germano-malgache-ragasy-band-transcende-aux-rythmes-de-ses-percussions/" title="Cercle Germano-Malgache &#8211; Ragasy Band transcende  aux rythmes de ses percussions">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Ragasy.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/09/2018/cercle-germano-malgache-ragasy-band-transcende-aux-rythmes-de-ses-percussions/">Cercle Germano-Malgache &#8211; Ragasy Band transcende  aux rythmes de ses percussions</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69209 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/17/09/2018/solidarite-un-florilege-de-concerts-pour-fanaiky/" title="Solidarité &#8211; Un florilège de concerts pour Fanaiky">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Solidarité.jpg 525w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/09/2018/solidarite-un-florilege-de-concerts-pour-fanaiky/">Solidarité &#8211; Un florilège de concerts pour Fanaiky</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69210 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/17/09/2018/piment-cafe-behoririka-rawel-ravive-toty-sy-ny-mozikany/" title="Piment Café Behoririka &#8211; Raw&rsquo;el ravive « Tôty sy ny mozikany »">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Piment-café-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/17/09/2018/piment-cafe-behoririka-rawel-ravive-toty-sy-ny-mozikany/">Piment Café Behoririka &#8211; Raw&rsquo;el ravive « Tôty sy ny mozikany »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69119 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/15/09/2018/exposition-lepopee-de-deux-artistes-plasticiens/" title="Exposition &#8211; L&rsquo;épopée de deux artistes plasticiens">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17.jpg 720w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/15/09/2018/exposition-lepopee-de-deux-artistes-plasticiens/">Exposition &#8211; L&rsquo;épopée de deux artistes plasticiens</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69120 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/15/09/2018/musique-tantaranao-tantarako-de-d-lain-se-decouvre/" title="Musique &#8211; « Tantaranao tantarako » de D-Lain se découvre">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p17-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/15/09/2018/musique-tantaranao-tantarako-de-d-lain-se-decouvre/">Musique &#8211; « Tantaranao tantarako » de D-Lain se découvre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69087 post type-post status-publish format-standard hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/14/09/2018/patrimoine-eleonore-johasy-remet-les-pendules-a-lheure/" title="Patrimoine &#8211; Éléonore Johasy remet les pendules à l&rsquo;heure">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Patrimoine &#8211; Éléonore Johasy remet les pendules à l&rsquo;heure" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/14/09/2018/patrimoine-eleonore-johasy-remet-les-pendules-a-lheure/">Patrimoine &#8211; Éléonore Johasy remet les pendules à l&rsquo;heure</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69088 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/14/09/2018/theatre-manonoke-fanahy-entremele-une-fantaisie-nippo-malgache/" title="Théâtre &#8211; « Manonoké Fanahy » entremêle une fantaisie nippo-malgache">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Theatre-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/14/09/2018/theatre-manonoke-fanahy-entremele-une-fantaisie-nippo-malgache/">Théâtre &#8211; « Manonoké Fanahy » entremêle une fantaisie nippo-malgache</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='69226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07a2cd35a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/18/09/2018/antsiranana-un-navire-de-guerre-espagnol-en-escale/" rel="prev">Antsiranana &#8211; Un navire de guerre espagnol en escale</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;t=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;text=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fp11-2-1.jpg&amp;description=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F18%2F09%2F2018%2Fexposition-ici-la-limite-du-royaume-est-la-mer-emeut%2F&amp;title=Exposition+%26%238211%3B+%C2%AB+Ici+la+limite+du+royaume+est+la+mer+%C2%BB+%C3%A9meut"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-69226 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/" title="Exposition &#8211; « Ici la limite du royaume est la mer » émeut">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-2-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/exposition-ici-la-limite-du-royaume-est-la-mer-emeut/">Exposition &#8211; « Ici la limite du royaume est la mer » émeut</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69222 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/09/2018/antsiranana-un-navire-de-guerre-espagnol-en-escale/" title="Antsiranana &#8211; Un navire de guerre espagnol en escale">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p13-2-2-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p13-2-2-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p13-2-2-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p13-2-2-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p13-2-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/antsiranana-un-navire-de-guerre-espagnol-en-escale/">Antsiranana &#8211; Un navire de guerre espagnol en escale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69218 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/09/2018/tsaralalana-un-bebe-enleve-vendu-a-ar-800000/" title="Tsaralalàna &#8211; Un bébé enlevé vendu à Ar 800000">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Tsaralalàna &#8211; Un bébé enlevé vendu à Ar 800000" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/tsaralalana-un-bebe-enleve-vendu-a-ar-800000/">Tsaralalàna &#8211; Un bébé enlevé vendu à Ar 800000</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69238 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/09/2018/entrepreneuriat-social-madagascar-represente-en-afrique-et-au-moyen-orient/" title="Entrepreneuriat social &#8211; Madagascar représenté en Afrique et au Moyen-Orient">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p06-3-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p06-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p06-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p06-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p06-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/entrepreneuriat-social-madagascar-represente-en-afrique-et-au-moyen-orient/">Entrepreneuriat social &#8211; Madagascar représenté en Afrique et au Moyen-Orient</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69216 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-region">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/18/09/2018/nosy-be-le-festival-donia-evite-le-ramadan/" title="Nosy be  &#8211; Le festival Donia évite le Ramadan">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p12-3-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p12-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p12-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p12-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p12-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/18/09/2018/nosy-be-le-festival-donia-evite-le-ramadan/">Nosy be  &#8211; Le festival Donia évite le Ramadan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-69125 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/15/09/2018/cortege-du-premier-ministre-la-tete-descorte-calcinee-avec-trois-kalachnikov/" title="Cortège du premier ministre &#8211; La tête d’escorte calcinée avec trois Kalachnikov">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p11-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/15/09/2018/cortege-du-premier-ministre-la-tete-descorte-calcinee-avec-trois-kalachnikov/">Cortège du premier ministre &#8211; La tête d’escorte calcinée avec trois Kalachnikov</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68989 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/12/09/2018/detournement-de-deniers-publics-claudine-razaimamonjy-relaxee/" title="Détournement de deniers publics &#8211; Claudine Razaimamonjy relaxée">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Claudine-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/12/09/2018/detournement-de-deniers-publics-claudine-razaimamonjy-relaxee/">Détournement de deniers publics &#8211; Claudine Razaimamonjy relaxée</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69023 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/09/2018/presidentielle-rajaonarimampianina-un-candidat-affaibli/" title="Présidentielle &#8211; Rajaonarimampianina, un candidat affaibli ?">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/p03-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/09/2018/presidentielle-rajaonarimampianina-un-candidat-affaibli/">Présidentielle &#8211; Rajaonarimampianina, un candidat affaibli ?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69055 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/14/09/2018/ecole-de-la-gendarmerie-un-lieutenant-viole-une-eleve-souffrante/" title="Ecole de la gendarmerie &#8211; Un lieutenant viole une élève souffrante">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/09/Gendarmerie-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/14/09/2018/ecole-de-la-gendarmerie-un-lieutenant-viole-une-eleve-souffrante/">Ecole de la gendarmerie &#8211; Un lieutenant viole une élève souffrante</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68963 post type-post status-publish format-standard hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/12/09/2018/vol-dun-telephone-une-femme-ligotee-et-rasee-devant-un-policier/" title="Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/12/09/2018/vol-dun-telephone-une-femme-ligotee-et-rasee-devant-un-policier/">Vol d&rsquo;un téléphone &#8211; Une femme ligotée et rasée devant un policier</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 septembre 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- L'Express -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-0317162614574564"
			 data-ad-slot="8714129755"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x79242" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdomada.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x79242" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "92e99fb62a", post_id : 69226 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x79242"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous procurer la meilleure expérience possible sur notre site Web. Nous utilisons également des cookies pour nous assurer de vous montrer les publicités en adéquation avec vous. Si vous continuez sans <a href="/politique-de-confidentialite/" target="_blank">changer vos paramètres</a>, nous déduirons que vous acceptez de recevoir tous les cookies du site web lexpressmada.com. Cependant, si vous le désirez, vous pouvez changer de paramètres de cookies n’importe quand.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/530 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 2/161 requêtes dans 0.193 secondes utilisant disk (Requête-large modification query)

Served from: www.lexpressmada.com @ 2018-09-18 05:40:03 by W3 Total Cache
-->