<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/f0ee5.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Une embarcation à voile, transportant vingt personnes d’une même famille a pris la mer par mauvais temps. Sept morts et deux disparus sont dénombrés. Sept morts d’un seul coup. Maha­janga a été le théâtre d’un dramatique accident maritime dans l’après-midi d’avant-hier. Le naufrage d’une embarcation à voile, baptisée « Maevadia », a coûté la vie [&hellip;]" />
<meta name="twitter:title" content="Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Mahajanga &#8211; Sept morts dans une traversée clandestine Flux des commentaires" href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/feed/" />



<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/545b0.js?x79242"></script>

<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=67622' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar"/>
  <meta property="og:url" content="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Une embarcation à voile, transportant vingt personnes d’une même famille a pris la mer par mauvais temps. Sept morts et deux disparus sont dénombrés. Sept morts d’un seul coup. Maha­janga a été le théâtre d’un dramatique accident maritime dans l’après-midi d’avant-hier. Le naufrage d’une embarca"/>
  <meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg"/>
  <meta property="og:image:width" content="728"/>
  <meta property="og:image:height" content="546"/>
  <meta property="article:published_time" content="2018-08-13T05:45:37+00:00"/>
  <meta property="article:modified_time" content="2018-08-13T01:34:41+00:00" />
  <meta property="og:updated_time" content="2018-08-13T01:34:41+00:00" />
  <meta property="article:section" content="Actualités"/>
  <meta property="article:section" content="Faits divers"/>
  <meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="headline" content="Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar"/>
  <meta itemprop="description" content="Une embarcation à voile, transportant vingt personnes d’une même famille a pris la mer par mauvais temps. Sept morts et deux disparus sont dénombrés. Sept morts d’un seul coup. Maha­janga a été le théâtre d’un dramatique accident maritime dans l’après-midi d’avant-hier. Le naufrage d’une embarca"/>
  <meta itemprop="image" content="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg"/>
  <meta itemprop="datePublished" content="2018-08-13"/>
  <meta itemprop="dateModified" content="2018-08-13T01:34:41+00:00" />
  <meta itemprop="author" content="La Redaction"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mahajanga - Sept morts dans une traversée clandestine &bull; L&#039;Express de Madagascar"/>
  <meta name="twitter:url" content="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/"/>
  <meta name="twitter:description" content="Une embarcation à voile, transportant vingt personnes d’une même famille a pris la mer par mauvais temps. Sept morts et deux disparus sont dénombrés. Sept morts d’un seul coup. Maha­janga a été le théâtre d’un dramatique accident maritime dans l’après-midi d’avant-hier. Le naufrage d’une embarca"/>
  <meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/"/>
  <meta name="author" content="La Redaction"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>-->
</head>

<body class="post-template-default single single-post postid-67622 single-format-standard cookies-not-set unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>13 août 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins style="display:block;width:728px;height:90px;" data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/07/08/2018/zafimahaleo-rasolofondraosolo-revenons-au-socle-de-notre-republique/" title="Zafimahaleo Rasolofondraosolo &#8211; « Revenons au socle de notre République »"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/07/08/2018/zafimahaleo-rasolofondraosolo-revenons-au-socle-de-notre-republique/">Zafimahaleo Rasolofondraosolo &#8211; « Revenons au socle de notre République »</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/08/08/2018/attaque-sur-la-rn1-bis-un-4x4-pris-dans-un-guet-apens/" title="Attaque sur la  RN1 BIS &#8211; Un 4&#215;4 pris dans un guet-apens"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/08/08/2018/attaque-sur-la-rn1-bis-un-4x4-pris-dans-un-guet-apens/">Attaque sur la  RN1 BIS &#8211; Un 4&#215;4 pris dans un guet-apens</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/10/08/2018/demission-le-directeur-general-de-kraoma-jette-leponge/" title="Démission &#8211; Le directeur général de Kraoma jette l’éponge"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/10/08/2018/demission-le-directeur-general-de-kraoma-jette-leponge/">Démission &#8211; Le directeur général de Kraoma jette l’éponge</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/09/08/2018/application-de-la-loi-le-bianco-charge-roindefo-monja/" title="Application de la loi &#8211; Le BIANCO charge Roindefo Monja"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-150x150.png?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/09/08/2018/application-de-la-loi-le-bianco-charge-roindefo-monja/">Application de la loi &#8211; Le BIANCO charge Roindefo Monja</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/11/08/2018/soutien-a-hery-rajaonarimampianina-voromahery-sonne-le-glas-du-hvm/" title="soutien à hery rajaonarimampianina &#8211; Voromahery sonne le glas du HVM"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/11/08/2018/soutien-a-hery-rajaonarimampianina-voromahery-sonne-le-glas-du-hvm/">soutien à hery rajaonarimampianina &#8211; Voromahery sonne le glas du HVM</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/09/08/2018/grosse-saisie-a-maevatanana-plus-de-cent-tonnes-de-riz-confisquees/" title="Grosse saisie à Maevatanàna &#8211; Plus de cent tonnes de riz confisquées"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p09-4-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/09/08/2018/grosse-saisie-a-maevatanana-plus-de-cent-tonnes-de-riz-confisquees/">Grosse saisie à Maevatanàna &#8211; Plus de cent tonnes de riz confisquées</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>		
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="3" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-67622" class="herald-single post-67622 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/#respond">Commenter</a></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;t=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;text=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F08%2FTraversee.jpg&amp;description=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;title=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/actualites/" class="herald-cat-2">Actualités</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/faits-divers/" class="herald-cat-3">Faits divers</a></span>
		<h1 class="entry-title h1">Mahajanga &#8211; Sept morts dans une traversée clandestine</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/redaction/">La Redaction</a></span></span></div><div class="meta-item herald-views">0 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="728" height="546" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg?x79242" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg 728w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-215x161.jpg 215w" sizes="(max-width: 728px) 100vw, 728px" /></span>
					<figure class="wp-caption-text">Les côtes de Katsepy sont souvent  le théâtre d’un accident meurtrier quand le temps est mauvais.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
		
	<p><strong>Une embarcation à voile, transportant vingt personnes d’une même famille a pris la mer par mauvais temps. Sept morts et deux disparus sont dénombrés. </strong></p>
<p>Sept morts d’un seul coup. Maha­janga a été le théâtre d’un dramatique accident maritime dans l’après-midi d’avant-hier. Le naufrage d’une embarcation à voile, baptisée « Maevadia », a coûté la vie à sept personnes d’une même famille. Parmi ces passagers qui ont trouvé la mort, figurent trois femmes et quatre enfants, dont deux jumelles et leur grande sœur. Le corps inerte de cette dernière a été rejeté par la mer hier après-midi, vers 14h 30. Deux autres occupants de l’embarcation, une petite fille âgée de huit ans et un jeune homme d’une trentaine d’années dont le sort est incertain, sont portés disparus. Hier après-midi, ils demeuraient encore introuvables.<br />
Onze rescapés ont été, pour leur part, sauvés in extremis. Admis au centre hospitalier de Mahajanga, ceux dont l’état était le plus critique lors des opérations de secours, ont pu recevoir les soins que nécessitait leur état et sont désormais hors de danger. Au total, vingt personnes étaient à bord. </p>
<p><strong>Traversée familiale</strong><br />
La compagnie frontalière de la gendarmerie nationale à Mahajanga dénonce un départ clandestin. Selon les informations communiquées,  l’Agence portuaire maritime et fluviale (APMF) a interdit toute navigation le jour du naufrage en raison du mauvais temps, mais le « Maeva­dia » s’est obstiné à prendre la mer, embarquant ainsi les victimes dans un périple périlleux, bien que des femmes et des enfants se trouvaient de surcroît parmi elles.<br />
Les victimes devaient se rendre à un évènement familial  avant que le pire ne se produise. L’embarcation a quitté le littoral de Mahajanga, pour faire cap sur Maronono, une localité côtière de la commune rurale de Katsepy, lorsque des houles cassantes et de violents rafales de vent ont eu raison d’elle. L’accident est survenu sur les côtes de Katsepy, lors du passage de l’étranglement près du phare.<br />
Alertés du drame, l’APMF a mobilisé des embarcations pour venir en aide aux naufragés. Malgré l’envoi immédiat de secouristes, appuyés par des éléments de la gendarmerie, les plus faibles, dont les femmes et les enfants, étaient déjà emportés par les vagues avant l’intervention.<br />
La recherche des deux derniers corps se poursuit. Une enquête est ouverte. </p>
<p><strong>Vero Andrianarisoa &#038; Seth Andriamarohasina</strong></p>

	
	
				<div class="herald-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-67619 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/infrastructure-le-pont-dampahibe-en-chantier/" title="Infrastructure &#8211; Le pont d’Ampahibe en chantier">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/infrastructure-le-pont-dampahibe-en-chantier/">Infrastructure &#8211; Le pont d’Ampahibe en chantier</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67640 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/football-poule-des-as-fosa-simpose-elgeco-sombre/" title="Football – Poule des As &#8211; Fosa s’impose, Elgeco sombre">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/football-poule-des-as-fosa-simpose-elgeco-sombre/">Football – Poule des As &#8211; Fosa s’impose, Elgeco sombre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67614 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/zones-economiques-speciales-la-hcc-valide-les-lois/" title="Zones Economiques Spéciales &#8211; La HCC valide les lois">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/ZES-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/zones-economiques-speciales-la-hcc-valide-les-lois/">Zones Economiques Spéciales &#8211; La HCC valide les lois</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67616 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/commerce-le-savon-en-poudre-passe-a-la-loupe/" title="Commerce &#8211; Le savon en poudre passe à la loupe">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Savon.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/commerce-le-savon-en-poudre-passe-a-la-loupe/">Commerce &#8211; Le savon en poudre passe à la loupe</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67605 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/depot-de-candidature-rajaonarimampianina-et-ravalomanana-se-font-attendre/" title="Dépôt de candidature &#8211; Rajaonarimampianina et Ravalomanana se font attendre">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Candidature-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Candidature-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Candidature-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Candidature-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Candidature-379x248.jpg 379w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/depot-de-candidature-rajaonarimampianina-et-ravalomanana-se-font-attendre/">Dépôt de candidature &#8211; Rajaonarimampianina et Ravalomanana se font attendre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67627 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/le-glacier-analakely-ny-ainga-assure-lessentiel/" title="Le Glacier Analakely &#8211; Ny Ainga assure l&rsquo;essentiel">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Ny-Ainga.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/le-glacier-analakely-ny-ainga-assure-lessentiel/">Le Glacier Analakely &#8211; Ny Ainga assure l&rsquo;essentiel</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67635 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sport">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/jeu-dechecs-alicia-sacree-championne-deurope/" title="Jeu d&rsquo;échecs &#8211; Alicia sacrée championne d’Europe">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Echecs-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/jeu-dechecs-alicia-sacree-championne-deurope/">Jeu d&rsquo;échecs &#8211; Alicia sacrée championne d’Europe</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67625 post type-post status-publish format-standard hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/ankazomanga-une-operation-policiere-fait-une-victime-innocente/" title="Ankazomanga &#8211; Une opération policière fait une victime innocente">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Ankazomanga &#8211; Une opération policière fait une victime innocente" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/ankazomanga-une-operation-policiere-fait-une-victime-innocente/">Ankazomanga &#8211; Une opération policière fait une victime innocente</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67631 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/13/08/2018/cinema-poopy-reconvertie-en-actrice/" title="Cinéma &#8211; Poopy reconvertie en actrice">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Poopy-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/cinema-poopy-reconvertie-en-actrice/">Cinéma &#8211; Poopy reconvertie en actrice</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='67622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d7b1f3daf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/13/08/2018/hira-gasy-makotrokotroka-deux-ramilison-offrent-un-regal/" rel="prev">Hira gasy makotrokotroka &#8211; Deux Ramilison offrent un régal</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.lexpressmada.com/13/08/2018/avis-de-la-hcc-les-ministres-interdits-de-campagne/" rel="next">Avis de la HCC &#8211; Les ministres interdits de campagne</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;t=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;text=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F08%2FTraversee.jpg&amp;description=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F13%2F08%2F2018%2Fmahajanga-sept-morts-dans-une-traversee-clandestine%2F&amp;title=Mahajanga+%26%238211%3B+Sept+morts+dans+une+travers%C3%A9e+clandestine"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="6" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67609 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/08/2018/avis-de-la-hcc-les-ministres-interdits-de-campagne/" title="Avis de la HCC &#8211; Les ministres interdits de campagne">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/HCC-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/HCC-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/HCC-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/HCC-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/HCC-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/avis-de-la-hcc-les-ministres-interdits-de-campagne/">Avis de la HCC &#8211; Les ministres interdits de campagne</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67622 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/" title="Mahajanga &#8211; Sept morts dans une traversée clandestine">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Traversee.jpg 728w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/mahajanga-sept-morts-dans-une-traversee-clandestine/">Mahajanga &#8211; Sept morts dans une traversée clandestine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67628 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/08/2018/hira-gasy-makotrokotroka-deux-ramilison-offrent-un-regal/" title="Hira gasy makotrokotroka &#8211; Deux Ramilison offrent un régal">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Hira-gasy-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Hira-gasy-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Hira-gasy-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Hira-gasy-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Hira-gasy-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/hira-gasy-makotrokotroka-deux-ramilison-offrent-un-regal/">Hira gasy makotrokotroka &#8211; Deux Ramilison offrent un régal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67619 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/08/2018/infrastructure-le-pont-dampahibe-en-chantier/" title="Infrastructure &#8211; Le pont d’Ampahibe en chantier">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Chantier-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/infrastructure-le-pont-dampahibe-en-chantier/">Infrastructure &#8211; Le pont d’Ampahibe en chantier</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67640 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sport">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/13/08/2018/football-poule-des-as-fosa-simpose-elgeco-sombre/" title="Football – Poule des As &#8211; Fosa s’impose, Elgeco sombre">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Foot-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/13/08/2018/football-poule-des-as-fosa-simpose-elgeco-sombre/">Football – Poule des As &#8211; Fosa s’impose, Elgeco sombre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 août 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67274 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/07/08/2018/zafimahaleo-rasolofondraosolo-revenons-au-socle-de-notre-republique/" title="Zafimahaleo Rasolofondraosolo &#8211; « Revenons au socle de notre République »">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p04-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/07/08/2018/zafimahaleo-rasolofondraosolo-revenons-au-socle-de-notre-republique/">Zafimahaleo Rasolofondraosolo &#8211; « Revenons au socle de notre République »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67320 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/08/08/2018/attaque-sur-la-rn1-bis-un-4x4-pris-dans-un-guet-apens/" title="Attaque sur la  RN1 BIS &#8211; Un 4&#215;4 pris dans un guet-apens">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p13-8-559x423.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/08/08/2018/attaque-sur-la-rn1-bis-un-4x4-pris-dans-un-guet-apens/">Attaque sur la  RN1 BIS &#8211; Un 4&#215;4 pris dans un guet-apens</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67488 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/10/08/2018/demission-le-directeur-general-de-kraoma-jette-leponge/" title="Démission &#8211; Le directeur général de Kraoma jette l’éponge">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Arsène-RAKOTOARISOA-KRAOMA-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/10/08/2018/demission-le-directeur-general-de-kraoma-jette-leponge/">Démission &#8211; Le directeur général de Kraoma jette l’éponge</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67420 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/09/08/2018/application-de-la-loi-le-bianco-charge-roindefo-monja/" title="Application de la loi &#8211; Le BIANCO charge Roindefo Monja">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-74x55.png?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-74x55.png 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-111x83.png 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-215x161.png 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/Sans-titre-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/09/08/2018/application-de-la-loi-le-bianco-charge-roindefo-monja/">Application de la loi &#8211; Le BIANCO charge Roindefo Monja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 août 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67577 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/11/08/2018/soutien-a-hery-rajaonarimampianina-voromahery-sonne-le-glas-du-hvm/" title="soutien à hery rajaonarimampianina &#8211; Voromahery sonne le glas du HVM">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/08/p03-7-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/11/08/2018/soutien-a-hery-rajaonarimampianina-voromahery-sonne-le-glas-du-hvm/">soutien à hery rajaonarimampianina &#8211; Voromahery sonne le glas du HVM</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 août 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
					<div class="herald-sticky">
				<div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="12" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>		
			
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-3" class="widget widget_text">			<div class="textwidget">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="1632517547"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x79242" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdomada.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x79242" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "846ca2b5ad", post_id : 67622 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x79242"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous procurer la meilleure expérience possible sur notre site Web. Nous utilisons également des cookies pour nous assurer de vous montrer les publicités en adéquation avec vous. Si vous continuez sans <a href="/politique-de-confidentialite/" target="_blank">changer vos paramètres</a>, nous déduirons que vous acceptez de recevoir tous les cookies du site web lexpressmada.com. Cependant, si vous le désirez, vous pouvez changer de paramètres de cookies n’importe quand.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/515 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 17/156 requêtes dans 0.149 secondes utilisant disk (Requête-large modification query)

Served from: www.lexpressmada.com @ 2018-08-13 05:46:27 by W3 Total Cache
-->