<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/496b8.css?x79242" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Refondation - Ruée vers la renaissance des fokontany &bull; L&#039;Express de Madagascar</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Refondation - Ruée vers la renaissance des fokontany &bull; L&#039;Express de Madagascar" />
<meta property="og:description" content="Salle comble lors de la deuxième séance de sensibilisation sur la refondation, hier au Dôme Rta à Ankoron­drano. Les simples citoyens sont venus en masse pour réclamer l’élection au niveau des fokontany avant tout autre scrutin. Tout le monde a convenu de mener jusqu’à la victoire cette bataille pour le retour du pouvoir des fokontany. &hellip;" />
<meta property="og:url" content="https://www.lexpressmada.com/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/" />
<meta property="og:site_name" content="L&#039;Express de Madagascar" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMADA/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-07-05T05:43:53+03:00" />
<meta property="article:modified_time" content="2018-07-05T01:51:40+03:00" />
<meta property="og:updated_time" content="2018-07-05T01:51:40+03:00" />
<meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany.jpg" />
<meta property="og:image:secure_url" content="https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Salle comble lors de la deuxième séance de sensibilisation sur la refondation, hier au Dôme Rta à Ankoron­drano. Les simples citoyens sont venus en masse pour réclamer l’élection au niveau des fokontany avant tout autre scrutin. Tout le monde a convenu de mener jusqu’à la victoire cette bataille pour le retour du pouvoir des fokontany. [&hellip;]" />
<meta name="twitter:title" content="Refondation - Ruée vers la renaissance des fokontany &bull; L&#039;Express de Madagascar" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/LExpressMADA\/","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Refondation &#8211; Ruée vers la renaissance des fokontany Flux des commentaires" href="https://www.lexpressmada.com/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/feed/" />


<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x79242"></script>


<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=65428' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x79242" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x79242" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script><style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>-->
</head>

<body class="post-template-default single single-post postid-65428 single-format-standard unknown">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>5 juillet 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins style="display:block;width:728px;height:90px;" data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/02/07/2018/crash-sur-la-rn1-quatre-morts-dans-une-cargaison-humaine/" title="Crash sur la RN1 &#8211; Quatre morts dans une cargaison humaine"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/02/07/2018/crash-sur-la-rn1-quatre-morts-dans-une-cargaison-humaine/">Crash sur la RN1 &#8211; Quatre morts dans une cargaison humaine</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/30/06/2018/tourisme-les-annulations-de-reservation-senchainent/" title="Tourisme &#8211; Les annulations de réservation s’enchaînent"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Tourisme &#8211; Les annulations de réservation s’enchaînent" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/30/06/2018/tourisme-les-annulations-de-reservation-senchainent/">Tourisme &#8211; Les annulations de réservation s’enchaînent</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/30/06/2018/convention-dandohalo-plusieurs-partis-avec-razafindravahy-pour-la-refondation/" title="Convention d’Andohalo &#8211; Plusieurs partis avec Razafindravahy pour la refondation"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/30/06/2018/convention-dandohalo-plusieurs-partis-avec-razafindravahy-pour-la-refondation/">Convention d’Andohalo &#8211; Plusieurs partis avec Razafindravahy pour la refondation</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/02/07/2018/industrie-deces-de-charles-andriantsitohaina/" title="Industrie &#8211; Décès de Charles Andriantsitohaina"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Industrie &#8211; Décès de Charles Andriantsitohaina" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/02/07/2018/industrie-deces-de-charles-andriantsitohaina/">Industrie &#8211; Décès de Charles Andriantsitohaina</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/02/07/2018/presidentielle-dama-officialise-sa-candidature/" title="Présidentielle &#8211; Dama officialise sa candidature"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-150x150.jpg?x79242" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/02/07/2018/presidentielle-dama-officialise-sa-candidature/">Présidentielle &#8211; Dama officialise sa candidature</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/30/06/2018/le-calendrier-connu-marc-ravalomanana-lache-le-13-mai/" title="Le calendrier connu  &#8211; Marc Ravalomanana lâche le 13 mai"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Le calendrier connu  &#8211; Marc Ravalomanana lâche le 13 mai" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/30/06/2018/le-calendrier-connu-marc-ravalomanana-lache-le-13-mai/">Le calendrier connu  &#8211; Marc Ravalomanana lâche le 13 mai</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x79242" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>		
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="3" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-65428" class="herald-single post-65428 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/#respond">Commenter</a></div><div class="meta-item herald-views">34 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;t=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;text=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F07%2FFokontany.jpg&amp;description=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;title=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/actualites/" class="herald-cat-2">Actualités</a> <span>&bull;</span> <a href="https://www.lexpressmada.com/category/politique/" class="herald-cat-9">Politique</a></span>
		<h1 class="entry-title h1">Refondation &#8211; Ruée vers la renaissance des fokontany</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/redaction/">La Redaction</a></span></span></div><div class="meta-item herald-views">34 Vues</div><div class="meta-item herald-rtime">2 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="728" height="485" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany.jpg?x79242" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany.jpg 728w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Fokontany-187x124.jpg 187w" sizes="(max-width: 728px) 100vw, 728px" /></span>
					<figure class="wp-caption-text">Un aperçu de l’assistance, hier au Dôme RTA.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
		
	<p>Salle comble lors de la deuxième séance de sensibilisation sur la refondation, hier au Dôme Rta à Ankoron­drano. Les simples citoyens sont venus en masse pour réclamer l’élection au niveau des fokontany avant tout autre scrutin. Tout le monde a convenu de mener jusqu’à la victoire cette bataille pour le retour du pouvoir des fokontany.<br />
Toutes les décisions et résolutions ont été prises de façon démocratique. Il n’y a aucune consonance politique dans les discussions et les objectifs, ce sont les projets communs qui rassemblent les participants dans lesquels figurent toutes les couches sociales et toutes les corporations à l’instar des médecins, des fonctionnaires, des professions libérales, des agriculteurs, des transporteurs, des commerçants&#8230;.Parmi les chantiers tracés hier, figurent les attributions et responsabilités d’un président de fokontany.<br />
Tout le monde est d’avis que seul l’octroi du pouvoir aux fokontany peut garantir le vrai développement du pays. L’achat de voix a été également unanimement condamné tout comme l’usage de fonds de propagande dont la provenance est douteuse. Les participants exigent aussi la droiture et la probité et surtout la redevabilite des heureux élus.<br />
Ces citoyens ont vertement fustigé l’actuel système qui méprise complètement les présidents de fokontany et qui est à l’origine de beaucoup de problèmes.<br />
La refondation fait ainsi petit à petit son chemin. De plus en plus de citoyens sont convaincus du bien-fondé de la démarche. Le phénomène est en marche, il semble irrépressible.</p>

	
	
				<div class="herald-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-65426 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/men-anosy-les-grevistes-sequestrent-horace-gatien/" title="MEN Anosy &#8211; Les grévistes «séquestrent» Horace Gatien">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/men-anosy-les-grevistes-sequestrent-horace-gatien/">MEN Anosy &#8211; Les grévistes «séquestrent» Horace Gatien</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65465 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/education-les-enseignants-rejettent-les-solutions-de-letat/" title="Education &#8211; Les enseignants rejettent les solutions de l&rsquo;État">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/education-les-enseignants-rejettent-les-solutions-de-letat/">Education &#8211; Les enseignants rejettent les solutions de l&rsquo;État</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65457 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/freddie-mahazoasy-le-nord-attend-les-textes-sur-les-zes/" title="Freddie Mahazoasy &#8211; «Le Nord attend les textes sur les ZES»">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/freddie-mahazoasy-le-nord-attend-les-textes-sur-les-zes/">Freddie Mahazoasy &#8211; «Le Nord attend les textes sur les ZES»</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65470 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/cardinal-desire-tsarahazana-nous-ne-cesserons-pas-dinterpeller/" title="Cardinal Désiré Tsarahazana &#8211; « Nous ne cesserons pas d’interpeller »">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/cardinal-desire-tsarahazana-nous-ne-cesserons-pas-dinterpeller/">Cardinal Désiré Tsarahazana &#8211; « Nous ne cesserons pas d’interpeller »</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65464 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/antananarivo-ville-chasse-aux-auteurs-de-remblayage/" title="Antananarivo-Ville &#8211; Chasse aux auteurs de remblayage">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/antananarivo-ville-chasse-aux-auteurs-de-remblayage/">Antananarivo-Ville &#8211; Chasse aux auteurs de remblayage</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65471 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/presidentielle-la-ceni-impuissante-face-a-la-precampagne/" title="Présidentielle &#8211; La CENI impuissante face à la précampagne">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ceni-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/presidentielle-la-ceni-impuissante-face-a-la-precampagne/">Présidentielle &#8211; La CENI impuissante face à la précampagne</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65443 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-ocean-indien">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/la-reunion-plus-rien-narrete-la-dengue/" title="La Réunion &#8211; Plus rien n&rsquo;arrête la dengue">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/07/La-R.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/la-reunion-plus-rien-narrete-la-dengue/">La Réunion &#8211; Plus rien n&rsquo;arrête la dengue</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65452 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/ambohibololona-de-leau-et-de-la-lumiere-a-lecole/" title="Ambohibololona &#8211; De l&rsquo;eau et de la lumière à l&rsquo;école">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Eau-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/ambohibololona-de-leau-et-de-la-lumiere-a-lecole/">Ambohibololona &#8211; De l&rsquo;eau et de la lumière à l&rsquo;école</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65435 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-culture">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/07/2018/ecole-de-guitare-de-madagascar-une-generation-talentueuse-de-musiciens-emerge/" title="École de Guitare de Madagascar &#8211; Une génération talentueuse de musiciens émerge">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-130x86.jpg?x79242" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2018/07/EGM.jpg 728w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/ecole-de-guitare-de-madagascar-une-generation-talentueuse-de-musiciens-emerge/">École de Guitare de Madagascar &#8211; Une génération talentueuse de musiciens émerge</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/05/07/2018/refondation-ruee-vers-la-renaissance-des-fokontany/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='65428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6c80ed164" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/05/07/2018/fianarantsoa-quatre-fusils-sur-un-passager-de-taxi-brousse/" rel="prev">Fianarantsoa &#8211; Quatre fusils sur un passager de taxi-brousse</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.lexpressmada.com/05/07/2018/face-a-la-degradation-des-forets-un-reboisement-efficace-pour-stabiliser-le-capital-naturel/" rel="next">Face à la dégradation des forêts &#8211; Un reboisement efficace pour stabiliser le capital naturel</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;t=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;text=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2018%2F07%2FFokontany.jpg&amp;description=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F07%2F2018%2Frefondation-ruee-vers-la-renaissance-des-fokontany%2F&amp;title=Refondation+%26%238211%3B+Ru%C3%A9e+vers+la+renaissance+des+fokontany"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="6" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-65426 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/07/2018/men-anosy-les-grevistes-sequestrent-horace-gatien/" title="MEN Anosy &#8211; Les grévistes «séquestrent» Horace Gatien">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-550x406.jpg 550w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Men-559x406.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/men-anosy-les-grevistes-sequestrent-horace-gatien/">MEN Anosy &#8211; Les grévistes «séquestrent» Horace Gatien</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65465 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/07/2018/education-les-enseignants-rejettent-les-solutions-de-letat/" title="Education &#8211; Les enseignants rejettent les solutions de l&rsquo;État">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Ministere-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/education-les-enseignants-rejettent-les-solutions-de-letat/">Education &#8211; Les enseignants rejettent les solutions de l&rsquo;État</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65457 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/07/2018/freddie-mahazoasy-le-nord-attend-les-textes-sur-les-zes/" title="Freddie Mahazoasy &#8211; «Le Nord attend les textes sur les ZES»">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mahazoasy.jpg 728w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/freddie-mahazoasy-le-nord-attend-les-textes-sur-les-zes/">Freddie Mahazoasy &#8211; «Le Nord attend les textes sur les ZES»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65470 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/07/2018/cardinal-desire-tsarahazana-nous-ne-cesserons-pas-dinterpeller/" title="Cardinal Désiré Tsarahazana &#8211; « Nous ne cesserons pas d’interpeller »">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Mgr-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/cardinal-desire-tsarahazana-nous-ne-cesserons-pas-dinterpeller/">Cardinal Désiré Tsarahazana &#8211; « Nous ne cesserons pas d’interpeller »</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65464 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/07/2018/antananarivo-ville-chasse-aux-auteurs-de-remblayage/" title="Antananarivo-Ville &#8211; Chasse aux auteurs de remblayage">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Remblai-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/07/2018/antananarivo-ville-chasse-aux-auteurs-de-remblayage/">Antananarivo-Ville &#8211; Chasse aux auteurs de remblayage</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-65263 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-actualites category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/02/07/2018/crash-sur-la-rn1-quatre-morts-dans-une-cargaison-humaine/" title="Crash sur la RN1 &#8211; Quatre morts dans une cargaison humaine">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Accident-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/02/07/2018/crash-sur-la-rn1-quatre-morts-dans-une-cargaison-humaine/">Crash sur la RN1 &#8211; Quatre morts dans une cargaison humaine</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65216 post type-post status-publish format-standard hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/30/06/2018/tourisme-les-annulations-de-reservation-senchainent/" title="Tourisme &#8211; Les annulations de réservation s’enchaînent">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Tourisme &#8211; Les annulations de réservation s’enchaînent" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/06/2018/tourisme-les-annulations-de-reservation-senchainent/">Tourisme &#8211; Les annulations de réservation s’enchaînent</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 juin 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65233 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/30/06/2018/convention-dandohalo-plusieurs-partis-avec-razafindravahy-pour-la-refondation/" title="Convention d’Andohalo &#8211; Plusieurs partis avec Razafindravahy pour la refondation">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/06/p04-6-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/06/2018/convention-dandohalo-plusieurs-partis-avec-razafindravahy-pour-la-refondation/">Convention d’Andohalo &#8211; Plusieurs partis avec Razafindravahy pour la refondation</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 juin 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65255 post type-post status-publish format-standard hentry category-actualites category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/02/07/2018/industrie-deces-de-charles-andriantsitohaina/" title="Industrie &#8211; Décès de Charles Andriantsitohaina">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x79242" alt="Industrie &#8211; Décès de Charles Andriantsitohaina" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/02/07/2018/industrie-deces-de-charles-andriantsitohaina/">Industrie &#8211; Décès de Charles Andriantsitohaina</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65291 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/02/07/2018/presidentielle-dama-officialise-sa-candidature/" title="Présidentielle &#8211; Dama officialise sa candidature">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-74x55.jpg?x79242" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2018/07/Dama-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/02/07/2018/presidentielle-dama-officialise-sa-candidature/">Présidentielle &#8211; Dama officialise sa candidature</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 juillet 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
					<div class="herald-sticky">
				<div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="12" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>		
			
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div><div id="text-3" class="widget widget_text">			<div class="textwidget">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="1632517547"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x79242" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdomada.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x79242" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	


		<div id="cookie-bar">Nous utilisons des cookies pour vous procurer la meilleure expérience possible sur notre site Web. Nous utilisons également des cookies pour nous assurer de vous montrer les publicités en adéquation avec vous. Si vous continuez sans <a href="/politique-de-confidentialite/" target="_blank">changer vos paramètres</a>, nous déduirons que vous acceptez de recevoir tous les cookies du site web lexpressmada.com. Cependant, si vous le désirez, vous pouvez changer de paramètres de cookies n’importe quand. <a id="cookie-bar-close" href="#">Accepter</a></div>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "96243572e2", post_id : 65428 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x79242"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x79242"></script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/445 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 15/136 requêtes dans 0.104 secondes utilisant disk

Served from: www.lexpressmada.com @ 2018-07-05 07:59:11 by W3 Total Cache
-->