<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="https://www.lexpressmada.com/wp-content/cache/minify/f2e0e.css?x94402" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.lexpressmada.com/xmlrpc.php">
<title>Toliara - Deux digues bientôt réhabilitées</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les travaux de réhabilitation des digues de Fiherenana et d’Ankiembe débuteront prochainement, selon Andry Rajoelina. Les inondations les ont fragilisées. La population de Toliara et ses environs a poussé un grand « ouf » de soulagement après que le chef de l’État a déclaré qu’elle sera à l’abri d’éventuelles inondations. C’était lors de sa visite [&hellip;]" />
<meta name="twitter:title" content="Toliara - Deux digues bientôt réhabilitées" />
<meta name="twitter:site" content="@lexpressmada" />
<meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg" />
<meta name="twitter:creator" content="@lexpressmada" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lexpressmada.com\/","sameAs":["https:\/\/www.facebook.com\/lexpress.mg","https:\/\/fr.linkedin.com\/company\/l'express-de-madagascar","https:\/\/twitter.com\/lexpressmada"],"@id":"https:\/\/www.lexpressmada.com\/#organization","name":"L'Express de Madagascar","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux" href="https://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Flux des commentaires" href="https://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &raquo; Toliara &#8211; Deux digues bientôt réhabilitées Flux des commentaires" href="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/feed/" />


<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />

<style id='herald-main-inline-css' type='text/css'>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</style>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/df983.js?x94402"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/545b0.js?x94402"></script>

<link rel='https://api.w.org/' href='https://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.lexpressmada.com/?p=75640' />
<link rel="alternate" type="application/json+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/amp/"><link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon-56x55.png?x94402" sizes="32x32" />
<link rel="icon" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x94402" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png?x94402" />
<meta name="msapplication-TileImage" content="https://www.lexpressmada.com/wp-content/uploads/2018/03/favicon.png" />
<style type="text/css">.herald-header-sticky { background: #fff !important; } .herald-header-sticky a { color: #333; } img.herald-logo-mini{ background: #fff; padding: 0 10px; } .herald-responsive-header{ color: #333; background: #fff; } .herald-ovrld{ /* max-height: 250px; overflow: hidden;*/ } .herald-module.col-lg-4 .herald-posts article .herald-ovrld{ height: 200px; overflow: hidden; } .herald-format-icon-small{ /*height: 150px; overflow: hidden;*/ } .herald-lay-f1 .herald-ovrld{ height: 188px; overflow: hidden; } img.herald-logo-mini { max-width: 150px; } .herald-header-sticky .site-title img { background: #fff; padding: 10px; margin-top: 0px; } #herald-module-1-1{ background: #f2f2f2; padding-top: 20px; margin-bottom: 20px; } .header-bottom { background: #eee; color: #333; } .header-bottom a { color: #333; } .header-trending { background: #fff; } li#menu-item-51632 a, #sticky-header li.menu-item-51632 a{ box-shadow: inset 0px -4px #d0021b; } li#menu-item-51629 a, #sticky-header li.menu-item-51629 a{ box-shadow: inset 0px -4px #eede23; } li#menu-item-51630 a, #sticky-header li.menu-item-51630 a{ box-shadow: inset 0px -4px #a3a3a3; } li#menu-item-51631 a, #sticky-header li.menu-item-51631 a{ box-shadow: inset 0px -4px #007aff; } li#menu-item-51633 a, #sticky-header li.menu-item-51633 a{ box-shadow: inset 0px -4px #f5a623; } li#menu-item-51634 a, #sticky-header li.menu-item-51634 a{ box-shadow: inset 0px -4px #01a551; } li#menu-item-51628 a, #sticky-header li.menu-item-51628 a{ box-shadow: inset 0px -4px #bd10e0; } .herald-cat-9:after, .herald-cat-9 .herald-mod-title .herald-color { background-color: #d0021b; } .herald-cat-11:after, .herald-cat-11 .herald-mod-title .herald-color { background-color: #eede23; } .herald-cat-12:after, .herald-cat-12 .herald-mod-title .herald-color { background-color: #007aff; } .herald-cat-13:after, .herald-cat-13 .herald-mod-title .herald-color { background-color: #f5a623; } .herald-cat-14:after, .herald-cat-14 .herald-mod-title .herald-color { background-color: #bd10e0; } #herald_posts_widget-2 > h4{ text-align: center; margin-bottom: 4px; } #herald_posts_widget-2 article > .row{ padding: 30px; background: #333; } #herald_posts_widget-2 article .col-xs-3, #herald_posts_widget-2 article .entry-meta, #herald_posts_widget-5 article .col-xs-3, #herald_posts_widget-5 article .entry-meta { display: none; } #herald_posts_widget-2 article .col-xs-9, #herald_posts_widget-5 article .col-xs-9{ width: 100%; padding: 0px !important; } #herald_posts_widget-2 article .entry-header > h2{ font-size: 2.3rem; text-align: center; line-height: 3rem; } #herald_posts_widget-5 article .entry-header > h2{ text-align: center; width: 91%; margin: 0 auto; border-bottom: 2px solid #fd0000; padding-bottom: 15px; font-size: 2rem; } #herald_posts_widget-2 article .entry-header > h2 a{ color:#fff; } #herald_posts_widget-5 .widget-title span, #herald_posts_widget-5 .herald-mod-head:after, #herald_posts_widget-5 .widget-title:after { background-color: #fd0000; } #herald-module-2-1 h2, #herald_adsense_widget-7 .widget-title span, #herald_adsense_widget-8 .widget-title span, #herald_adsense_widget-5 .widget-title span, #herald_adsense_widget-3 .widget-title span{ color: #333; background: transparent; padding-left: 0; } .herald-fa-3 .fa-post-thumbnail:before, .herald-fa-4 .fa-post-thumbnail:before { background: #fa0000; } .fa-post-thumbnail:before, .herald-ovrld .herald-post-thumbnail span:before, .herald-ovrld .herald-post-thumbnail a:before { opacity: 0; } .herald-single .entry-content { text-align: justify; } .home-la-une .entry-meta, .home-la-une .col-mod, .home-politique .entry-content, #menu-principal #menu-item-60027, #menu-principal #menu-item-60028{ display:none; } .comment-body { text-align: justify !important; } ul.our-websites li { float: left; width: auto; margin-right: 10px; } ul.our-websites li img { height: 60px; width: auto; } #cookie-law-info-bar { opacity: .8; line-height: 15px; padding: 10px; } a.cli-plugin-main-link { margin-left: 4px; color: #fd0000 !important; } a.cli-plugin-main-link:hover { text-decoration: underline; } #cookie-bar { position: fixed; bottom: 0; width: 100%; margin: 0 auto; background: #fff; left: 0; padding: 1em; font-size: .8em; line-height: 1.3em; z-index: 9999; border-top: 5px solid #fd0000; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116297635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116297635-1');
</script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Express de Madagascar"/>
  <meta property="og:title" content="Toliara - Deux digues bientôt réhabilitées"/>
  <meta property="og:url" content="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Les travaux de réhabilitation des digues de Fiherenana et d’Ankiembe débuteront prochainement, selon Andry Rajoelina. Les inondations les ont fragilisées. La population de Toliara et ses environs a poussé un grand « ouf » de soulagement après que le chef de l’État a déclaré qu’elle sera à l’abri"/>
  <meta property="og:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg"/>
  <meta property="og:image:width" content="720"/>
  <meta property="og:image:height" content="480"/>
  <meta property="article:published_time" content="2019-02-05T05:40:05+00:00"/>
  <meta property="article:modified_time" content="2019-02-05T00:54:04+00:00" />
  <meta property="og:updated_time" content="2019-02-05T00:54:04+00:00" />
  <meta property="article:section" content="Region"/>
  <meta property="article:publisher" content="https://www.facebook.com/lexpress.mg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Toliara - Deux digues bientôt réhabilitées"/>
  <meta itemprop="headline" content="Toliara - Deux digues bientôt réhabilitées"/>
  <meta itemprop="description" content="Les travaux de réhabilitation des digues de Fiherenana et d’Ankiembe débuteront prochainement, selon Andry Rajoelina. Les inondations les ont fragilisées. La population de Toliara et ses environs a poussé un grand « ouf » de soulagement après que le chef de l’État a déclaré qu’elle sera à l’abri"/>
  <meta itemprop="image" content="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg"/>
  <meta itemprop="datePublished" content="2019-02-05"/>
  <meta itemprop="dateModified" content="2019-02-05T00:54:04+00:00" />
  <meta itemprop="author" content="L&#039;Express de Madagascar"/>
  <!--<meta itemprop="publisher" content="L&#039;Express de Madagascar"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Toliara - Deux digues bientôt réhabilitées"/>
  <meta name="twitter:url" content="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/"/>
  <meta name="twitter:description" content="Les travaux de réhabilitation des digues de Fiherenana et d’Ankiembe débuteront prochainement, selon Andry Rajoelina. Les inondations les ont fragilisées. La population de Toliara et ses environs a poussé un grand « ouf » de soulagement après que le chef de l’État a déclaré qu’elle sera à l’abri"/>
  <meta name="twitter:image" content="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/"/>
  <meta name="author" content="L&#039;Express de Madagascar"/>
  <meta name="publisher" content="L&#039;Express de Madagascar"/>
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css">body {-webkit-touch-callout: none !important;-webkit-user-select: none !important;-khtml-user-select: none !important;-moz-user-select: none !important;-ms-user-select: none !important;user-select: none !important;}.herald-entry-content p, .herald-entry-content li {text-align: justify;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0317162614574564",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-75640 single-format-standard cookies-not-set chrome">

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top" class="menu"><li id="menu-item-45313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45313"><a href="https://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-51637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51637"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-51643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51643"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://www.lexpressmada.com/humeur/">Humeur</a></li>
<li id="menu-item-45314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45314"><a href="https://www.lexpressmada.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://www.lexpressmada.com/category/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-45318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45318"><a href="https://www.lexpressmada.com/category/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-45319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45319"><a href="https://www.lexpressmada.com/category/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
<li id="menu-item-51646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51646"><a href="https://www.lexpressmada.com/necrologie/">Necrologie</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.lexpressmada.com/category/ocean-indien/">Océan indien</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>5 février 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-lexpress.png?x94402" alt="L&#039;Express de Madagascar" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><iframe src="https://www.lexpressmada.com/ad/" height="90" width="728" style="border:none;"></iframe></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-60027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li id="menu-item-60028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li id="menu-item-51632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li id="menu-item-51629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li id="menu-item-51630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li id="menu-item-51631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li id="menu-item-51633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li id="menu-item-51634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li id="menu-item-51628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/01/02/2019/tanjombato-un-indien-abattu-par-des-motards/" title="Tanjombato &#8211; Un Indien abattu par des motards"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-150x150.jpg?x94402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/01/02/2019/tanjombato-un-indien-abattu-par-des-motards/">Tanjombato &#8211; Un Indien abattu par des motards</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/30/01/2019/corruption-madagascar-reste-dans-le-rouge/" title="Corruption &#8211; Madagascar reste dans le rouge"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-150x150.jpg?x94402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/30/01/2019/corruption-madagascar-reste-dans-le-rouge/">Corruption &#8211; Madagascar reste dans le rouge</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/01/02/2019/rapt-aux-67-ha-fusillade-meurtriere-en-pleine-rue/" title="Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue"><img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x94402" alt="Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/01/02/2019/rapt-aux-67-ha-fusillade-meurtriere-en-pleine-rue/">Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/30/01/2019/developpement-du-grand-sud-rajoelina-sonne-une-mobilisation-generale/" title="Développement du grand Sud &#8211; Rajoelina sonne une mobilisation générale"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-150x150.jpg?x94402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/30/01/2019/developpement-du-grand-sud-rajoelina-sonne-une-mobilisation-generale/">Développement du grand Sud &#8211; Rajoelina sonne une mobilisation générale</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/31/01/2019/session-extraordinaire-une-ambiance-quelque-peu-froide/" title="Session extraordinaire &#8211; Une ambiance quelque peu froide"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-150x150.jpg?x94402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/31/01/2019/session-extraordinaire-une-ambiance-quelque-peu-froide/">Session extraordinaire &#8211; Une ambiance quelque peu froide</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.lexpressmada.com/04/02/2019/zones-rouges-les-habitants-evacues-manu-militari/" title="Zones rouges &#8211; Les habitants évacués manu militari"><img width="150" height="150" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-1-1-150x150.jpg?x94402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.lexpressmada.com/04/02/2019/zones-rouges-les-habitants-evacues-manu-militari/">Zones rouges &#8211; Les habitants évacués manu militari</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x94402" alt="L&#039;Express de Madagascar" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lexpressmada.com/" rel="home"><img class="herald-logo-mini" src="https://www.lexpressmada.com/wp-content/uploads/2018/03/logo-mini.png?x94402" alt="L&#039;Express de Madagascar" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60027"><a href="https://www.lexpressmada.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60028"><a href="https://www.lexpressmada.com/chronique-de-vanf/">Chronique de Vanf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51632"><a href="https://www.lexpressmada.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51629"><a href="https://www.lexpressmada.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51630"><a href="https://www.lexpressmada.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51631"><a href="https://www.lexpressmada.com/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51633"><a href="https://www.lexpressmada.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51634"><a href="https://www.lexpressmada.com/category/region/">Region</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51628"><a href="https://www.lexpressmada.com/category/sport/">Sport</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><div class="hidden-xs">

				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>		
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="3" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>				
			
</div></div>

	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-75640" class="herald-single post-75640 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div><div class="meta-item herald-comments"><a href="https://www.lexpressmada.com/05/02/2019/toliara-deux-digues-bientot-rehabilitees/#respond">Commenter</a></div><div class="meta-item herald-views">52 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;t=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;text=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2019%2F02%2Fre2.jpg&amp;description=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;title=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.lexpressmada.com/category/region/" class="herald-cat-8">Region</a></span>
		<h1 class="entry-title h1">Toliara &#8211; Deux digues bientôt réhabilitées</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.lexpressmada.com/author/sudo/">L'Express de Madagascar</a></span></span></div><div class="meta-item herald-views">52 Vues</div><div class="meta-item herald-rtime">3 minute(s) pour lire</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="720" height="480" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg?x94402" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/re2.jpg 720w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re2-187x124.jpg 187w" sizes="(max-width: 720px) 100vw, 720px" /></span>
					<figure class="wp-caption-text">Le Président de la République, Andry Rajoelina, en compagnie de deux ministres, a annoncé la réhabilitation de deux digues à Toliara.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
		
	<p><strong>Les travaux de réhabilitation des digues de Fiherenana et d’Ankiembe débuteront prochainement, selon Andry Rajoelina. Les inondations les ont fragilisées.</strong></p>
<p>La population de Toliara et ses environs a poussé un grand « ouf » de soulagement après que le chef de l’État a déclaré qu’elle sera à l’abri d’éventuelles inondations. C’était lors de sa visite de travail dans la Cité du soleil.<br />
En effet, les deux digues de protection censées protéger Toliara, celle d’Ankiembe, au sud de la ville, conçue pour contrer l’infiltration de la mer, et celle de Fiherenana, au nord,  protégeant la ville entière des débordements de ce fleuve, seront réhabilité d’ici un mois. Elles se rompent à chaque crue et exposent en permanence Toliara à de graves inondations.<br />
Concernant la digue de Fiherenana, des travaux de réhabilitation avaient été entrepris depuis plusieurs années mais sous forme de solution « Tip top ». Ils ne consistaient qu’à colmater les brèches occasionnées par les grandes crues par le biais d’enrochements provisoires. Construite en 1965, reconstruite durant le régime Ratsiraka, et réhabilitée en profondeur par l’entreprise Colas en 2001 qui l’a rehaussée de quelques mètres, cette digue de près de 10km contribue à l’irrigation du périmètre agricole et protège les villages, hameaux, et Toliara contre les inondations.<br />
Selon un ingénieur de la direction régionale des Travaux publics, elle peut contenir un écoulement de 2 000m3/s, soit une crue de fréquence décennale mais la digue commence à être soumise à l’action de l’érosion. Le périmètre et la ville de Toliara sont à la merci de la montée des eaux et des agressions des crues.</p>
<p><strong>Protection</strong><br />
Le ministre de l’Aménagement du territoire, de l’habitat et des travaux publics, Hajo Andrianainarivelo, a mentionné qu’il est impératif de renforcer la digue de Fiherenana dans les prochains mois afin d’éviter les inondations pouvant entrainer des pertes humaines ou matérielles, comme c’était le cas en mars 2013 lors du passage du cyclone Haruna.<br />
Le Président Andry Rajoelina a indiqué que les travaux qui vont débuter très bientôt seront tout d’abord provisoires, consistant à la mise en place de deux épis de 25 et 75 mètres pour amoindrir le débit de l’eau et même pour la dévier.<br />
« La cuvette devra également être relevée de deux mètres, à moyen terme. L’État transformera cette digue en rocade qui reliera le village de Miary jusqu’au pont de Belalanda », a-t-il assuré.<br />
La digue de protection d’Ankiembe, conçue pour contrer l’infiltration de la mer, a pris un coup sérieux après le passage du dernier cyclone. Elle va aussi connaitre un sérieux lifting. Outre les travaux d’enrochement, les vannes trop vétustes seront remplacées et cette digue sera goudronnée pour relier le port de Toliara jusqu’à la sortie de la RN7.<br />
Ces réhabilitations auront aussi un impact sur l&rsquo;amélioration des revenus et la qualité de vie de la population locale, ainsi que sur la protection de la ville de Toliara.</p>
<p><strong>Francis Ramanantsoa</strong></p>

	
	
				<div class="herald-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>
	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Peuvent vous intéresser</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-75641 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/02/2019/antsiranana-les-enseignants-de-list-d-en-greve/" title="Antsiranana &#8211; Les enseignants de l’IST-D en grève">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2019/02/re3.jpg 720w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/antsiranana-les-enseignants-de-list-d-en-greve/">Antsiranana &#8211; Les enseignants de l’IST-D en grève</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75642 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/02/2019/mahajanga-sept-tonnes-de-crabes-perdues-en-une-journee/" title="Mahajanga &#8211; Sept tonnes de crabes perdues en une journée">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/crabesre-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/mahajanga-sept-tonnes-de-crabes-perdues-en-une-journee/">Mahajanga &#8211; Sept tonnes de crabes perdues en une journée</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75643 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/05/02/2019/ambato-boeny-lotage-relache-par-ses-kidnappeurs/" title="AMBATO BOENY &#8211; L’otage relâché  par ses kidnappeurs">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p13-1-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/ambato-boeny-lotage-relache-par-ses-kidnappeurs/">AMBATO BOENY &#8211; L’otage relâché  par ses kidnappeurs</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75495 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/02/02/2019/nosy-be-le-projet-de-police-touristique-suit-son-chemin/" title="Nosy Be &#8211; Le projet de police touristique suit son chemin">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/02/02/2019/nosy-be-le-projet-de-police-touristique-suit-son-chemin/">Nosy Be &#8211; Le projet de police touristique suit son chemin</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75490 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/02/02/2019/ambatondrazaka-retour-a-la-normale-de-lelectricite/" title="Ambatondrazaka &#8211; Retour à la normale de l&rsquo;électricité">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/02/02/2019/ambatondrazaka-retour-a-la-normale-de-lelectricite/">Ambatondrazaka &#8211; Retour à la normale de l&rsquo;électricité</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75453 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/01/02/2019/amboasary-sud-deux-cents-maisons-detruites-par-le-feu/" title="Amboasary Sud &#8211; Deux cents maisons détruites par le feu">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/01/02/2019/amboasary-sud-deux-cents-maisons-detruites-par-le-feu/">Amboasary Sud &#8211; Deux cents maisons détruites par le feu</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75454 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/01/02/2019/manapatanana-mahajanga-mise-en-place-de-buses-devacuation-deau/" title="Manapatanana – Mahajanga &#8211; Mise en place de buses  d’évacuation d’eau">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p20-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/01/02/2019/manapatanana-mahajanga-mise-en-place-de-buses-devacuation-deau/">Manapatanana – Mahajanga &#8211; Mise en place de buses  d’évacuation d’eau</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75321 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/30/01/2019/diana-laxe-ambanja-antsiranana-coupe-en-quatre/" title="Diana &#8211; L’axe Ambanja-Antsiranana coupé en quatre">
				<img width="130" height="86" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-130x86.jpg?x94402" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-130x86.jpg 130w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-300x200.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-414x276.jpg 414w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-470x313.jpg 470w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-640x426.jpg 640w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1-187x124.jpg 187w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p19-1-1.jpg 720w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/01/2019/diana-laxe-ambanja-antsiranana-coupe-en-quatre/">Diana &#8211; L’axe Ambanja-Antsiranana coupé en quatre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75323 post type-post status-publish format-standard hentry category-region">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.lexpressmada.com/30/01/2019/vakinankaratra-les-entrepreneurs-pronent-le-changement-en-economie/" title="Vakinankaratra &#8211; Les entrepreneurs prônent  le changement en économie">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x94402" alt="Vakinankaratra &#8211; Les entrepreneurs prônent  le changement en économie" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/01/2019/vakinankaratra-les-entrepreneurs-pronent-le-changement-en-economie/">Vakinankaratra &#8211; Les entrepreneurs prônent  le changement en économie</a></h2>
			</div>
</div>

</div>
</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<p id="comment-privacy"><small>Ce formulaire recueille votre nom et adresse e-mail afin que nous puissions valider votre commentaire. Veuillez consulter notre <a href="/politique-de-confidentialite/" target="_blank">politique de confidentalité</a> afin de prendre connaissance sur la façon dont nous protégeons vos informations.<br/>
	<em><input id="commentscb" type="checkbox" /> Je consens à ce que L'Express de Madagascar collecte mon nom et email..</em></small></p>			<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez pour commenter</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/05/02/2019/toliara-deux-digues-bientot-rehabilitees/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.lexpressmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier" /> <input type='hidden' name='comment_post_ID' value='75640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="167b02e077" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.lexpressmada.com/05/02/2019/masay-le-corps-dune-femme-flotte-dans-le-marais/" rel="prev">Masay &#8211; Le corps d’une femme flotte dans le marais</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.lexpressmada.com/05/02/2019/volleyball-coupe-de-la-zone-7-bias-se-lance-amvb-traine/" rel="next">Volleyball – Coupe de la zone 7 &#8211; BI’AS se lance, AMVB traine</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;t=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;text=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;media=https%3A%2F%2Fwww.lexpressmada.com%2Fwp-content%2Fuploads%2F2019%2F02%2Fre2.jpg&amp;description=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lexpressmada.com%2F05%2F02%2F2019%2Ftoliara-deux-digues-bientot-rehabilitees%2F&amp;title=Toliara+%26%238211%3B+Deux+digues+bient%C3%B4t+r%C3%A9habilit%C3%A9es"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-9" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="6" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Voir aussi&#8230;</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-75644 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/02/2019/parlement-flagrant-delire-a-lassemblee-nationale/" title="Parlement &#8211; Flagrant délire à l’Assemblée nationale">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-3-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/parlement-flagrant-delire-a-lassemblee-nationale/">Parlement &#8211; Flagrant délire à l’Assemblée nationale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75650 post type-post status-publish format-standard has-post-thumbnail hentry category-economie">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/02/2019/volobe-demarrage-des-travaux-preliminaires-fin-2019/" title="Volobe &#8211; Démarrage des travaux préliminaires fin 2019">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-300x225.jpg 300w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-550x405.jpg 550w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p05-4-559x405.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/volobe-demarrage-des-travaux-preliminaires-fin-2019/">Volobe &#8211; Démarrage des travaux préliminaires fin 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75594 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/02/2019/antsirabe-un-individu-menotte-succombe/" title="Antsirabe &#8211; Un individu menotté succombe">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-567x420.jpg 567w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p10-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/antsirabe-un-individu-menotte-succombe/">Antsirabe &#8211; Un individu menotté succombe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75621 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/02/2019/liste-electorale-la-ceni-redoute-une-baisse-des-inscrits/" title="Liste électorale &#8211; La CENI redoute une baisse des inscrits">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p03-3-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p03-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p03-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p03-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p03-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/liste-electorale-la-ceni-redoute-une-baisse-des-inscrits/">Liste électorale &#8211; La CENI redoute une baisse des inscrits</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75628 post type-post status-publish format-standard has-post-thumbnail hentry category-social">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/05/02/2019/colline-de-manjakamiadana-levacuation-de-la-population-a-risque-commence/" title="Colline de Manjakamiadana &#8211; L’évacuation de la population à risque commence">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-477x360.jpg 477w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/02/p08-3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/05/02/2019/colline-de-manjakamiadana-levacuation-de-la-population-a-risque-commence/">Colline de Manjakamiadana &#8211; L’évacuation de la population à risque commence</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 février 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="14" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script>
			
</div>
		</div><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Les plus lus cette semaine</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-75423 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/01/02/2019/tanjombato-un-indien-abattu-par-des-motards/" title="Tanjombato &#8211; Un Indien abattu par des motards">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p10-1-7-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/01/02/2019/tanjombato-un-indien-abattu-par-des-motards/">Tanjombato &#8211; Un Indien abattu par des motards</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75337 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/30/01/2019/corruption-madagascar-reste-dans-le-rouge/" title="Corruption &#8211; Madagascar reste dans le rouge">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p03-20-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/01/2019/corruption-madagascar-reste-dans-le-rouge/">Corruption &#8211; Madagascar reste dans le rouge</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75425 post type-post status-publish format-standard hentry category-faits-divers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/01/02/2019/rapt-aux-67-ha-fusillade-meurtriere-en-pleine-rue/" title="Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue">
				<img src="https://www.lexpressmada.com/wp-content/uploads/2018/03/lexpress_default_2.jpg?x94402" alt="Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/01/02/2019/rapt-aux-67-ha-fusillade-meurtriere-en-pleine-rue/">Rapt aux 67 HA &#8211; Fusillade meurtrière  en pleine rue</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 février 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75325 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/30/01/2019/developpement-du-grand-sud-rajoelina-sonne-une-mobilisation-generale/" title="Développement du grand Sud &#8211; Rajoelina sonne une mobilisation générale">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p05-22-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/30/01/2019/developpement-du-grand-sud-rajoelina-sonne-une-mobilisation-generale/">Développement du grand Sud &#8211; Rajoelina sonne une mobilisation générale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-75379 post type-post status-publish format-standard has-post-thumbnail hentry category-politique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.lexpressmada.com/31/01/2019/session-extraordinaire-une-ambiance-quelque-peu-froide/" title="Session extraordinaire &#8211; Une ambiance quelque peu froide">
				<img width="74" height="55" src="https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-74x55.jpg?x94402" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-74x55.jpg 74w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-111x83.jpg 111w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-215x161.jpg 215w, https://www.lexpressmada.com/wp-content/uploads/2019/01/p07-1-15-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.lexpressmada.com/31/01/2019/session-extraordinaire-une-ambiance-quelque-peu-froide/">Session extraordinaire &#8211; Une ambiance quelque peu froide</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 janvier 2019</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<center><!-- Audidis Ads Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
				<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="dfd24cac1573235599e26defb2b3fe9a"></ins>
				<script async src="//display.audidis.com/www/delivery/asyncjs.php"></script></center>	
			
</div>
		</div>		
					<div class="herald-sticky">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Publicité</span></h4>			<div class="textwidget">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="1632517547"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			
</div>
		</div><div id="search-2" class="widget widget_search"><form class="herald-search-form" action="https://www.lexpressmada.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez pour rechercher..." /><button type="submit" class="herald-search-submit"></button>
</form></div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- L'Express -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-0317162614574564"
					 data-ad-slot="8714129755"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>		
			</div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>Nos autres titres :</span></h4>			<div class="textwidget"><ul class="our-websites">
<li><a href="https://aoraha.mg/" target="_blank" rel="noopener"><img class="aligncenter wp-image-62697 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/aoraha-mg-e1526391488156.jpg?x94402" alt="" width="263" height="80" /></a></li>
<li><a href="https://lhebdo.mg" target="_blank" rel="noopener"><img class="aligncenter wp-image-62696 size-full" src="https://www.lexpressmada.com/wp-content/uploads/2018/05/lhebdomada-com-e1526391522647.jpg?x94402" alt="" width="347" height="80" /></a></li>
</ul>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. <a href="www.lexpressmada.com/">L'Express de Madagascar</a> | <a href="/conditions-dutilisation/">Conditions d'utilisation</a> | <a href="/politique-de-confidentialite/">Politique de confidentialité</a></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lexpressmada.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b4bb8a3c52", post_id : 75640 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lexpressmada.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/ec800.js?x94402"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-lexpress.png","logo_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo@x2.png","logo_mini":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","logo_mini_retina":"https:\/\/www.lexpressmada.com\/wp-content\/uploads\/2018\/03\/logo-mini.png","smooth_scroll":"1"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lexpressmada.com/wp-content/cache/minify/b9a18.js?x94402"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><style type="text/css">
a#ads-1549342885 {
	display: block;    position: fixed;    top: 0;    left: 0;    width: 100%;    height: 100%;    z-index: 9999;    background: transparent;
}
</style>
<script>
function hideAd(){	
	document.getElementById("ads-1549342885").style="display:none";	
	var aUrl = document.getElementById("ads-1549342885").href;	
	window.open(url, '_blank');
}
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/568 objets utilisant apc
Page Caching using disk: enhanced 
Mibnifié utilisant disk
Mise en cache de base de données 19/166 requêtes dans 0.181 secondes utilisant disk

Served from: www.lexpressmada.com @ 2019-02-05 08:01:25 by W3 Total Cache
-->