﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Humour &#8211; Pôpô, le « power » du rire  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Pôpô, en compagnie de son ami Babaine, tente à chaque occasion de faire rire les gens. Le duo fait la paire pour le meilleur ou pour le pire en gardant la bonne humeur par dessus tout." />
<meta name="keywords" content="magazine" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Humour &#8211; Pôpô, le « power » du rire" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/" />
<meta property="og:description" content="Pôpô, en compagnie de son ami Babaine, tente à chaque occasion de faire rire les gens. Le duo fait la paire pour le meilleur ou pour le pire en gardant la bonne humeur par dessus tout." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-10-27T10:39:30+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="264" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="585" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-10-27T08:30:24+00:00" />
<meta property="article:modified_time" content="2017-10-27T10:39:30+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Magazine" />
<meta property="article:tag" content="magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Humour &#8211; Pôpô, le « power » du rire" />
<meta name="twitter:description" content="Pôpô, en compagnie de son ami Babaine, tente à chaque occasion de faire rire les gens. Le duo fait la paire pour le meilleur ou pour le pire en gardant la bonne humeur par dessus tout." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="264" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Humour &#8211; Pôpô, le « power » du rire Flux des commentaires" href="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/' />
<meta name='shareaholic:keywords' content='magazine' />
<meta name='shareaholic:article_published_time' content='2017-10-27T04:30:24+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-01T06:42:36+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maurice &#8211; L’indice  du climat des affaires élevé' href='http://www.lexpressmada.com/blog/actualites/maurice-lindice-du-climat-des-affaires-eleve-2/' />
<link rel='next' title='La guerre de 1942 à Madagascar' href='http://www.lexpressmada.com/blog/opinions/la-guerre-de-1942-a-madagascar/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=41060' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Fmagazine%2Fhumour-popo%25e2%2580%2588le%25e2%2580%2588%25e2%2580%2588power%25e2%2580%2588%25e2%2580%2588du%25e2%2580%2588rire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Fmagazine%2Fhumour-popo%25e2%2580%2588le%25e2%2580%2588%25e2%2580%2588power%25e2%2580%2588%25e2%2580%2588du%25e2%2580%2588rire%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-41060 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-41060 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-41060 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-41060 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-41060 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								17 : 07                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/sante-fin%e2%80%88de%e2%80%88financement%e2%80%88pour%e2%80%88des%e2%80%88csb/">Santé &#8211; Fin de financement pour des CSB</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/recouvrement-davoirs%e2%80%88illicites-%e2%80%88confiscation%e2%80%88avant%e2%80%88jugement%e2%80%88%e2%80%88des%e2%80%88biens%e2%80%88mal%e2%80%88acquis/">Recouvrement d&rsquo;avoirs illicites &#8211; « Confiscation avant jugement » des biens mal acquis</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/viols-a-la-reunion-quinze%e2%80%88ans%e2%80%88fermes%e2%80%88pour%e2%80%88un%e2%80%88pretre/">Viols à La Réunion &#8211; Quinze ans fermes pour un prêtre</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/routes-nationales-la-rn6-et-la-rn13-bientot-rehabilitees/">Routes nationales &#8211; La RN6 et la RN13 bientôt réhabilitées</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/air-madagascar-la-nouvelle-filiale-en-place-en-mars/">Air Madagascar &#8211; La nouvelle filiale en place en mars</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/exploitation-aurifere-de-mananjary-des-problematiques-de-gouvernance-irresolues/">Exploitation aurifère de Mananjary  &#8211; Des problématiques de gouvernance irrésolues</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.bmoinet.net/"><img src="http://www.lexpressmada.com/ads/bmoii.jpg" align="center"></a>
					<a href="https://www.canalplus-madagascar.com/offres-tv"><img src="http://www.lexpressmada.com/ads/noel.gif" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/recouvrement-davoirs%e2%80%88illicites-%e2%80%88confiscation%e2%80%88avant%e2%80%88jugement%e2%80%88%e2%80%88des%e2%80%88biens%e2%80%88mal%e2%80%88acquis/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Loi-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Loi" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Loi-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Loi-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Loi-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43719 http://www.lexpressmada.com/?p=43719">0</span></span></a>
                                <span>01.12.2017  |  5:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/recouvrement-davoirs%e2%80%88illicites-%e2%80%88confiscation%e2%80%88avant%e2%80%88jugement%e2%80%88%e2%80%88des%e2%80%88biens%e2%80%88mal%e2%80%88acquis/">Recouvrement d&rsquo;avoirs illicites &#8211; « Confiscation avant jugement » des biens mal acquis</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/parlement-haro-sur-la-criminalite-transnationale/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/parlement-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="parlement" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/parlement-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/parlement-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/parlement-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43648 http://www.lexpressmada.com/?p=43648">1</span></span></a>
                                <span>30.11.2017  |  5:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/parlement-haro-sur-la-criminalite-transnationale/">Parlement &#8211; Haro sur la criminalité transnationale</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/adoption%e2%80%88de%e2%80%88la%e2%80%88loi-de-finances%e2%80%882018-la%e2%80%88ministre%e2%80%88andriambololona%e2%80%88sen%e2%80%88sort%e2%80%88indemne%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Loi-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Loi" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Loi-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Loi-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Loi-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43645 http://www.lexpressmada.com/?p=43645">0</span></span></a>
                                <span>30.11.2017  |  5:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/adoption%e2%80%88de%e2%80%88la%e2%80%88loi-de-finances%e2%80%882018-la%e2%80%88ministre%e2%80%88andriambololona%e2%80%88sen%e2%80%88sort%e2%80%88indemne%e2%80%88/">Adoption de la loi de finances 2018 &#8211; La ministre Andriambololona s&rsquo;en sort indemne </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/nouvelle%e2%80%88composition%e2%80%88du%e2%80%88csm-debut%e2%80%88de%e2%80%88mandat%e2%80%88sur%e2%80%88fond%e2%80%88de%e2%80%88contestation%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/CSM-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="CSM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/CSM-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/CSM-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/CSM-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43551 http://www.lexpressmada.com/?p=43551">0</span></span></a>
                                <span>29.11.2017  |  5:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/nouvelle%e2%80%88composition%e2%80%88du%e2%80%88csm-debut%e2%80%88de%e2%80%88mandat%e2%80%88sur%e2%80%88fond%e2%80%88de%e2%80%88contestation%e2%80%88/">Nouvelle composition du CSM &#8211; Début de mandat sur fond de contestation </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/societe-off-shore-douze-personnes-citees-dans-le-paradise-papers/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Off shore" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43504 http://www.lexpressmada.com/?p=43504">1</span></span></a>
                                <span>28.11.2017  |  5:36  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/societe-off-shore-douze-personnes-citees-dans-le-paradise-papers/">Société offshore &#8211; Douze personnes citées dans le « Paradise papers »</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">			<div class="textwidget"><a href="http://www.telma.mg"><img src="http://www.lexpressmada.com/ads/vibe-titan.jpg" align="center"></a></div>
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/trois%e2%80%88quartiers%e2%80%88principaux%e2%80%88trois%e2%80%88categories%e2%80%88de%e2%80%88commercants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43693 http://www.lexpressmada.com/?p=43693">0</span></span></a>
                                <span>01.12.2017  |  5:20  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/trois%e2%80%88quartiers%e2%80%88principaux%e2%80%88trois%e2%80%88categories%e2%80%88de%e2%80%88commercants/">Trois quartiers principaux, trois catégories de commerçants</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-fonctionnaires-demissionnent-pour-devenir-commercants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-12-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-12-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-12-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-12-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43626 http://www.lexpressmada.com/?p=43626">0</span></span></a>
                                <span>30.11.2017  |  5:25  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-fonctionnaires-demissionnent-pour-devenir-commercants/">Des fonctionnaires démissionnent pour devenir commerçants</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/vie-malgache-vie-europeenne/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-11-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-11-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-11-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-11-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43550 http://www.lexpressmada.com/?p=43550">0</span></span></a>
                                <span>29.11.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/vie-malgache-vie-europeenne/">Vie malgache, vie européenne</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/marovoay-inclus-dans-un-ensemble-defensif/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43445 http://www.lexpressmada.com/?p=43445">0</span></span></a>
                                <span>28.11.2017  |  5:00  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/marovoay-inclus-dans-un-ensemble-defensif/">Marovoay inclus dans un ensemble défensif</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/maria%e2%80%88domingos%e2%80%88tembe-%e2%80%88creer%e2%80%88a%e2%80%88travers%e2%80%88la%e2%80%88danse%e2%80%88au%e2%80%88dela%e2%80%88dun%e2%80%88handicap%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/L1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/L1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/L1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/L1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43682 http://www.lexpressmada.com/?p=43682">0</span></span></a>
                                <span>01.12.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/maria%e2%80%88domingos%e2%80%88tembe-%e2%80%88creer%e2%80%88a%e2%80%88travers%e2%80%88la%e2%80%88danse%e2%80%88au%e2%80%88dela%e2%80%88dun%e2%80%88handicap%e2%80%88/">Maria Domingos Tembe &#8211; « Créer à travers la danse au delà d’un handicap »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/nouveautes-litalien%e2%80%88benelli%e2%80%88debarque%e2%80%88a%e2%80%88madagascar/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Benelli-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Benelli" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Benelli-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Benelli-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Benelli-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43537 http://www.lexpressmada.com/?p=43537">0</span></span></a>
                                <span>29.11.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/nouveautes-litalien%e2%80%88benelli%e2%80%88debarque%e2%80%88a%e2%80%88madagascar/">Nouveautés &#8211; L’Italien Benelli débarque à Madagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-16/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43234 http://www.lexpressmada.com/?p=43234">0</span></span></a>
                                <span>25.11.2017  |  7:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-16/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-41060" class="post post-41060 type-post status-publish format-standard has-post-thumbnail hentry category-magazine">
                                <h5>Humour &#8211; Pôpô, le « power » du rire</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/">
                                        <img width="400" height="264" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg" class="attachment-post_single size-post_single wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2-300x198.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">27.10.2017  |  8:30  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/magazine/" rel="category tag">Magazine</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="41060 http://www.lexpressmada.com/?p=41060">1</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/" />
<meta itemprop="datePublished" content="2017-10-27T08:30:24+00:00" />
<meta itemprop="dateModified" content="2017-10-27T10:39:30+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Humour &#8211; Pôpô, le « power » du rire" />
<meta itemprop="headline" content="Humour &#8211; Pôpô, le « power » du rire" />
<meta itemprop="description" content="Pôpô, en compagnie de son ami Babaine, tente à chaque occasion de faire rire les gens. Le duo fait la paire pour le meilleur ou pour le pire en gardant la bonne humeur par dessus tout." />
<meta itemprop="articleSection" content="Magazine" />
<meta itemprop="keywords" content="magazine" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L1" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/attachment/l1-27/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L1-2.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="264" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L2" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/attachment/l2-26/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="300" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Avec son ami Sitraka Moderant Lanjaniaina (à g.), il forme « Pôpô &amp; Babaine »." />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L3" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/attachment/l3-22/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="300" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Le DJ Ando Harinjaka, sa mère Alice Rakotomandimby, son mentor Isambilo Randrianasolo, et son ami Babaine prennent une photo souvenir après un spectacle." />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L5" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/attachment/l5-16/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="585" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Power déteste les disputes mais adore les combats de kick boxing." />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Humour - Pôpô, le « power » du rire' data-link='http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/' data-summary=''></div><p><strong>Pôpô, en compagnie de son ami Babaine, tente à chaque occasion de faire rire les gens. Le duo fait la paire pour le meilleur ou pour le pire en gardant la bonne humeur par dessus tout. </strong></p>
<p>«Guest » dans « Tafaray samy nandra », ou « Quand un idiot en rencontre un autre », un spectacle humoristique qui s’est tenu le vendredi 13 octobre au CEMDLAC à Analakely, le binôme Pôpô-Babaine a déjà le feeling du rire durant sa prestation à chaque entracte. Du haut de ses dix-sept ans, Pôpô, ou Power Valério Sandampitia Randrianasolo pour l’état civil, livre ses débuts : « Je suis élève de l’ESCA Antanimena. En 2016, on nous a demandé de préparer quelque chose pour la fête du Sacré Cœur afin de démontrer notre talent. Je me suis dit qu’on va faire autre chose que de la musique et de la danse pour nous démarquer des autres élèves. Et comme j’arrive à faire rire facilement mon entourage, j’ai proposé à mes potes de faire de l’humour ».<br />
« On était trois copains à l’époque et on a choisi le nom Telo Andro, synonyme de trois saisons,  pour notre nouvelle formation. Cette première expérience a été satisfaisante. On arrivait à faire rire toute la salle. Et je n’ai plus arrêté depuis. Un des membres n’a plus la disponibilité pour continuer avec nous. Avec Sitraka, qui est mon partenaire de scène jusqu’à maintenant, j’ai choisi le nom Pôpô &amp; Babaine sur les planches », poursuit-il.</p>
<div id="attachment_41071" style="width: 341px" class="wp-caption aligncenter"><img class=" wp-image-41071" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2-300x225.jpg" alt="Avec son ami Sitraka Moderant Lanjaniaina  (à g.), il forme « Pôpô &amp; Babaine »." width="331" height="248" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2-300x225.jpg 300w, http://www.lexpressmada.com/wp-content/uploads/2017/10/L2-2.jpg 400w" sizes="(max-width: 331px) 100vw, 331px" /><p class="wp-caption-text"><strong>Avec son ami Sitraka Moderant Lanjaniaina</strong><br /><strong>(à g.), il forme « Pôpô &amp; Babaine ».</strong></p></div>
<p>Pôpô et Babaine sont à leur quatrième scène et comptent continuer aussi longtemps que possible.<br />
« Chacun crée selon son inspiration et on essaie de coller l’ensemble pour en faire un show. Pour ma part, je regarde et j’écoute tout ce qui se passe autour de moi. J’essaie de modifier à ma façon pour que ce soit rigolo et arrive à faire rire les gens. Je rêve d’être comme mon idole Francis Turbo. Ne serait-ce que jouer à ses côtés me suffira. J’ai encore pas mal de choses à apprendre, une popularité et un palmarès à acquérir. Et je dois aller jusqu’au bout », avoue-t-il avec franchise.<br />
La star nationale du rire a certainement besoin de relève. Power affiche déjà sa persévérance. Il faut<br />
l’accompagner dans son ascension.</p>
<div id="attachment_41072" style="width: 310px" class="wp-caption aligncenter"><img class="size-medium wp-image-41072" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2-300x225.jpg" alt="Le DJ Ando Harinjaka, sa mère Alice Rakotomandimby, son mentor Isambilo Randrianasolo, et son ami Babaine prennent une photo souvenir  après un spectacle." width="300" height="225" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2-300x225.jpg 300w, http://www.lexpressmada.com/wp-content/uploads/2017/10/L3-2.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Le DJ Ando Harinjaka, sa mère Alice Rakotomandimby, son mentor Isambilo Randrianasolo, et son ami Babaine prennent une photo souvenir après un spectacle.</p></div>
<p><strong>Sa mère, son premier fan</strong></p>
<p>L’aîné et le seul garçon d’une famille de trois enfants, Power reconnaît l’importance de la bienveillance de son entourage. « Mes parents me soutiennent dans tout ce que j’entreprends. Ma mère essaie d’assister à chacune de mes prestations, que ce soit sur scène ou sur le ring. Je me rappelle toujours son précieux conseil me disant que quand on fait quelque chose il faut le bien faire », avoue-t-il reconnaissant.</p>
<div id="attachment_41073" style="width: 215px" class="wp-caption aligncenter"><img class="size-medium wp-image-41073" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2-205x300.jpg" alt="Power déteste les disputes  mais adore les combats  de kick boxing.  " width="205" height="300" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2-205x300.jpg 205w, http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2-300x439.jpg 300w, http://www.lexpressmada.com/wp-content/uploads/2017/10/L5-2.jpg 400w" sizes="(max-width: 205px) 100vw, 205px" /><p class="wp-caption-text"><strong>Power déteste les disputes</strong><br /><strong>mais adore les combats</strong><br /><strong>de kick boxing.</strong></p></div>
<p><strong>Pour gagner</strong></p>
<p>Poli et bien élevé, Power a l’air un peu timide au premier abord.  Une fois dans ses éléments, il affiche une aisance à raconter ses passions. Rien d’anormal, il fait partie des scouts de Fenomanana. En plus de l’humour, il a la force. Power pratique le kick boxing depuis 2012 au sein du club de 3FB dans la catégorie des moins de 51 kg. Il a participé à sept  combats et a gagné six victoires. « Le plus dur pour moi dans cette discipline se situe dans l’obligation de perdre du poids afin de rester en-dessous de 51 kg », révèle-t-il. Power adore la pratique du kick boxing ainsi que les combats de coqs.  Cet adolescent, en classe Terminale D, rêve d’être un haut gradé dans l’Armée.</p>
<p><strong>Textes : Ricky Ramanan</strong><br />
<strong>Photos : R. R.- Fournies </strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Humour - Pôpô, le « power » du rire' data-link='http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-6069">
        <div id="dsq-comment-header-6069" class="dsq-comment-header">
            <cite id="dsq-cite-6069">
                <span id="dsq-author-user-6069">MOFO LANY</span>
            </cite>
        </div>
        <div id="dsq-comment-body-6069" class="dsq-comment-body">
            <div id="dsq-comment-message-6069" class="dsq-comment-message"><p>1)La force titanique du rire ,c&rsquo;est l&rsquo;arme absolue..On se rappelle Coluche en France, qui était si populaire.<br />
2) Rire et faire rire, le don de dieu qui vous ouvre toute les portes. Etre un clown , cela ne s&rsquo;apprend pas, il faut naitre clown.<br />
3) En général, les Malgaches sont d&rsquo;excellents comiques. Le rire s&rsquo;enracine dans la tragédie, dans le drame. Dans nos pays &laquo;&nbsp;développés&nbsp;&raquo;, one rigole pas, en tous cas beaucoup moins qu&rsquo;à Mada.<br />
4) Par ailleurs, en France, il n&rsquo;y a plus aucun comique, que des pistonnés , des fils à papa sinistres qui s&rsquo;imaginent être drole</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/soscredit.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/eau-secours/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43681 http://www.lexpressmada.com/?p=43681">0</span></span></a>
                                <span>01.12.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/eau-secours/">Eau secours </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/la-politique-africaine-de-madagascar/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43654 http://www.lexpressmada.com/?p=43654">0</span></span></a>
                                <span>30.11.2017  |  5:25  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/la-politique-africaine-de-madagascar/">La politique africaine  de Madagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/macron-lafricain/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43554 http://www.lexpressmada.com/?p=43554">0</span></span></a>
                                <span>29.11.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/macron-lafricain/">Macron l’Africain ?</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/transpeur-public/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43488 http://www.lexpressmada.com/?p=43488">0</span></span></a>
                                <span>28.11.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/transpeur-public/">Transpeur public</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://prestigemada.e-monsite.com/pages/bureaux-immeuble-de-1-500m-a-louer-andraharo.html" title=""><img src="http://www.lexpressmada.com/ads/prestigemadagascar.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://directimmo.mg/" title=""><img src="http://www.lexpressmada.com/ads/lovasoa.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mafilo-2017-presence%e2%80%88des%e2%80%88operateurs%e2%80%88en%e2%80%88gemmologie%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Mafilo-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Mafilo" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Mafilo-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Mafilo-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Mafilo-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43699 http://www.lexpressmada.com/?p=43699">0</span></span></a>
                                <span>01.12.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mafilo-2017-presence%e2%80%88des%e2%80%88operateurs%e2%80%88en%e2%80%88gemmologie%e2%80%88/">Mafilo 2017 &#8211; Présence des opérateurs en gemmologie </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/fianarantsoa-lagrobiodiversite%e2%80%88au%e2%80%88centre%e2%80%88du%e2%80%88forum%e2%80%88de%e2%80%88la%e2%80%88recherche/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Forum-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Forum" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Forum-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Forum-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Forum-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43698 http://www.lexpressmada.com/?p=43698">0</span></span></a>
                                <span>01.12.2017  |  5:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/fianarantsoa-lagrobiodiversite%e2%80%88au%e2%80%88centre%e2%80%88du%e2%80%88forum%e2%80%88de%e2%80%88la%e2%80%88recherche/">Fianarantsoa &#8211; L’agrobiodiversité au centre du Forum de la recherche</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-hommage%e2%80%88aux%e2%80%88gens%e2%80%88de%e2%80%88la%e2%80%88mer/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Toliara" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43619 http://www.lexpressmada.com/?p=43619">0</span></span></a>
                                <span>30.11.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-hommage%e2%80%88aux%e2%80%88gens%e2%80%88de%e2%80%88la%e2%80%88mer/">Toliara &#8211; Hommage aux gens de la mer</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/arivonimamo-des%e2%80%88travaux%e2%80%88himo%e2%80%88pour%e2%80%88irriguer%e2%80%88des%e2%80%88rizieres/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/HIMO-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="HIMO" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/HIMO-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/HIMO-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/HIMO-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43622 http://www.lexpressmada.com/?p=43622">0</span></span></a>
                                <span>30.11.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/arivonimamo-des%e2%80%88travaux%e2%80%88himo%e2%80%88pour%e2%80%88irriguer%e2%80%88des%e2%80%88rizieres/">Arivonimamo &#8211; Des travaux HIMO pour irriguer des rizières</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MOFO LANY</span> dans <a href="http://www.lexpressmada.com/blog/magazine/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire/#comment-6069">Humour &#8211; Pôpô, le « power » du rire</a></li><li class="recentcomments"><span class="comment-author-link">Zig Sharko</span> dans <a href="http://www.lexpressmada.com/blog/actualites/diplomatie-madagascar-refuse-daccueillir-des-refugies/#comment-6068">Diplomatie &#8211; Madagascar refuse d’accueillir des réfugiés</a></li><li class="recentcomments"><span class="comment-author-link">Zig Sharko</span> dans <a href="http://www.lexpressmada.com/blog/actualites/routes-nationales-la-rn6-et-la-rn13-bientot-rehabilitees/#comment-6067">Routes nationales &#8211; La RN6 et la RN13 bientôt réhabilitées</a></li><li class="recentcomments"><span class="comment-author-link">Bemarenina</span> dans <a href="http://www.lexpressmada.com/blog/actualites/tsiroanomandidy-un%e2%80%88soldat%e2%80%88tire%e2%80%88accidentellement%e2%80%88sur%e2%80%88un%e2%80%88bagarreur%e2%80%88/#comment-6066">Tsiroanomandidy &#8211; Un soldat tire accidentellement sur un bagarreur </a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/parlement-haro-sur-la-criminalite-transnationale/#comment-6065">Parlement &#8211; Haro sur la criminalité transnationale</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"41060 http:\/\/www.lexpressmada.com\/?p=41060","disqusShortname":"lexmada","disqusTitle":"Humour \u2013 P\u00f4p\u00f4,\u2008le\u2008\u00ab\u2008power\u2008\u00bb\u2008du\u2008rire","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/magazine\/humour-popo%e2%80%88le%e2%80%88%e2%80%88power%e2%80%88%e2%80%88du%e2%80%88rire\/","options":{"manualSync":false},"postId":"41060"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3352/3533 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-12-01 17:07:45 by W3 Total Cache -->