﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Transport &#8211; Intervention tardive de l&rsquo;État  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="L&#039;État a pris une décision face à la hausse des frais de transport. C&#039;est une mesure tardive, car les transporteurs ne reviendront pas sur leur décision. Fait. Un conseil du gouvernement spécial s’est tenu en urgence au Palais d&#039;État à Mahazoarivo, hier, dans la matinée." />
<meta name="keywords" content="actualités, alaune, politique" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transport &#8211; Intervention tardive de l&rsquo;État" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" />
<meta property="og:description" content="L&#039;État a pris une décision face à la hausse des frais de transport. C&#039;est une mesure tardive, car les transporteurs ne reviendront pas sur leur décision. Fait. Un conseil du gouvernement spécial s’est tenu en urgence au Palais d&#039;État à Mahazoarivo, hier, dans la matinée." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-02-02T09:55:36+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-02T08:34:51+00:00" />
<meta property="article:modified_time" content="2017-02-02T09:55:36+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="alaune" />
<meta property="article:section" content="Politique" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="alaune" />
<meta property="article:tag" content="politique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Transport &#8211; Intervention tardive de l&rsquo;État" />
<meta name="twitter:description" content="L&#039;État a pris une décision face à la hausse des frais de transport. C&#039;est une mesure tardive, car les transporteurs ne reviendront pas sur leur décision. Fait. Un conseil du gouvernement spécial s’est tenu en urgence au Palais d&#039;État à Mahazoarivo, hier, dans la matinée." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="267" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Transport &#8211; Intervention tardive de l&rsquo;État Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Immigration &#8211; Le visa électronique bientôt' href='http://www.lexpressmada.com/blog/actualites/immigration-le-visa-electronique-bientot/' />
<link rel='next' title='Vindictes populaires &#8211; Le SMM concède l&rsquo;absence de solution' href='http://www.lexpressmada.com/blog/actualites/vindictes-populaires-le-smm-concede-labsence-de-solution/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=19546' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Ftransport-intervention-tardive-de-letat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Ftransport-intervention-tardive-de-letat%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-19546 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-19546 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-19546 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-19546 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-19546 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								10 : 34                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/non-classe/impatient/">Impatient</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/non-classe/plus-de-six-mille-beneficiaires/">Plus de six mille bénéficiaires</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/faible-pluviometrie-la-malnutrition-pourrait-empirer/">Faible pluviométrie &#8211; La malnutrition pourrait empirer</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/incendies-a-mahanoro-pres-de-trois-cents-habitations-calcinees/">Incendies à Mahanoro &#8211; Près de trois cents habitations calcinées</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/vindictes-populaires-le-smm-concede-labsence-de-solution/">Vindictes populaires &#8211; Le SMM concède l&rsquo;absence de solution</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/">Transport &#8211; Intervention tardive de l&rsquo;État</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.groupe-star.com/"><img src="http://www.lexpressmada.com/ads/star.jpg" align="center"></a>
					<a href="http://www.blueline.mg/c/blueline-tv-antananarivo"><img src="http://www.lexpressmada.com/ads/can2017-blueline.jpg" align="center"></a>
					<a href="http://www.vitafoam.mg/"><img src="http://www.lexpressmada.com/ads/vitafoam.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vindictes-populaires-le-smm-concede-labsence-de-solution/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Smm-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Smm" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Smm-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Smm-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Smm-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19549 http://www.lexpressmada.com/?p=19549">0</span></span></a>
                                <span>02.02.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vindictes-populaires-le-smm-concede-labsence-de-solution/">Vindictes populaires &#8211; Le SMM concède l&rsquo;absence de solution</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Transport" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19546 http://www.lexpressmada.com/?p=19546">0</span></span></a>
                                <span>02.02.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/">Transport &#8211; Intervention tardive de l&rsquo;État</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/divergence-au-sein-de-la-cua-lopposition-fait-appel-au-tribunal-administratif/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19547 http://www.lexpressmada.com/?p=19547">0</span></span></a>
                                <span>02.02.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/divergence-au-sein-de-la-cua-lopposition-fait-appel-au-tribunal-administratif/">Divergence au sein de la CUA &#8211; L&rsquo;opposition fait appel au tribunal administratif</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/augmentation-du-nombre-des-votants/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19548 http://www.lexpressmada.com/?p=19548">0</span></span></a>
                                <span>02.02.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/augmentation-du-nombre-des-votants/">Augmentation du nombre des votants</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/journee-des-sous-officiers/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19552 http://www.lexpressmada.com/?p=19552">0</span></span></a>
                                <span>02.02.2017  |  8:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/journee-des-sous-officiers/">Journée des sous-officiers</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/drame-danjozorobe-le-president-pointe-du-doigt-les-victimes/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Drame-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Drame" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Drame-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Drame-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Drame-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19465 http://www.lexpressmada.com/?p=19465">3</span></span></a>
                                <span>01.02.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/drame-danjozorobe-le-president-pointe-du-doigt-les-victimes/">Drame d&rsquo;Anjozorobe &#8211; Le Président Rajaonarimampianina pointe du doigt les victimes</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/institutions-de-letat-une-piqure-de-rappel-par-la-hcc/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/HCC-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="HCC" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/HCC-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/HCC-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/HCC-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19460 http://www.lexpressmada.com/?p=19460">0</span></span></a>
                                <span>01.02.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/institutions-de-letat-une-piqure-de-rappel-par-la-hcc/">Institutions de L’État &#8211; Une piqûre de rappel par la HCC</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/diplomatie-le-vatican-se-veut-artisan-de-la-paix/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/paix-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="paix" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/paix-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/paix-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/paix-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19372 http://www.lexpressmada.com/?p=19372">0</span></span></a>
                                <span>31.01.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/diplomatie-le-vatican-se-veut-artisan-de-la-paix/">Diplomatie &#8211; Le Vatican se veut artisan de la paix</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/bonusairtel.jpeg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="https://www.booking-hotel-madagascar.com" title=""><img src="http://www.lexpressmada.com/ads/booking-madagascar.png" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-24/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19250 http://www.lexpressmada.com/?p=19250">0</span></span></a>
                                <span>28.01.2017  |  7:54  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-24/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/vie-de-club-red-island-riders-edite-un-superbe-calendrier/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG2-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG2" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG2-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG2-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG2-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19090 http://www.lexpressmada.com/?p=19090">0</span></span></a>
                                <span>26.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/vie-de-club-red-island-riders-edite-un-superbe-calendrier/">Vie de club &#8211; Red Island Riders édite un superbe calendrier</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/loza-tany-betafo-mitantara%e2%80%88ny%e2%80%88fahoriany%e2%80%88ireo%e2%80%88niaina%e2%80%88ny%e2%80%88horohoron-tany%e2%80%88tany%e2%80%88aminny%e2%80%88foibeny/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/ventre-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="ventre" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/ventre-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/ventre-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/ventre-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18794 http://www.lexpressmada.com/?p=18794">0</span></span></a>
                                <span>23.01.2017  |  3:59  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/loza-tany-betafo-mitantara%e2%80%88ny%e2%80%88fahoriany%e2%80%88ireo%e2%80%88niaina%e2%80%88ny%e2%80%88horohoron-tany%e2%80%88tany%e2%80%88aminny%e2%80%88foibeny/">Loza tany Betafo &#8211; Mitantara ny fahoriany ireo niaina ny horohoron-tany tany amin&rsquo;ny foibeny</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-23/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18635 http://www.lexpressmada.com/?p=18635">0</span></span></a>
                                <span>21.01.2017  |  8:12  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-23/">Bemiray &#8211;  « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/danalamanga-a-antananarivo-une-ville-daccueil-de-decouvertes-et-dechanges/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="H1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18639 http://www.lexpressmada.com/?p=18639">0</span></span></a>
                                <span>21.01.2017  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/danalamanga-a-antananarivo-une-ville-daccueil-de-decouvertes-et-dechanges/">D&rsquo;Analamanga à Antananarivo &#8211; Une ville d&rsquo;accueil, de découvertes et d&rsquo;échanges</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/stockage-en-ligne-embarquer-les-donnees-partout-et-en-toute-securite/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="SWEDEN-COMPUTER-INTERNET-BUSINESS" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18430 http://www.lexpressmada.com/?p=18430">0</span></span></a>
                                <span>19.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/stockage-en-ligne-embarquer-les-donnees-partout-et-en-toute-securite/">Stockage en ligne &#8211; Embarquer les données partout et en toute sécurité</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/adsshell.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/un-adultere-qui-degenere/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Notes-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Notes-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Notes-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Notes-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19520 http://www.lexpressmada.com/?p=19520">0</span></span></a>
                                <span>01.02.2017  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/un-adultere-qui-degenere/">Un adultère qui dégénère</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/fin-du-premier-episode-de-la-colonisation-francaise/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-21-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-21-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-21-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-21-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19436 http://www.lexpressmada.com/?p=19436">0</span></span></a>
                                <span>31.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/fin-du-premier-episode-de-la-colonisation-francaise/">Fin du premier épisode de la colonisation française</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/colonisation-et-evangelisation-vont-de-pair/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-20-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-20-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-20-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-20-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19355 http://www.lexpressmada.com/?p=19355">0</span></span></a>
                                <span>30.01.2017  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/colonisation-et-evangelisation-vont-de-pair/">Colonisation et évangélisation vont de pair</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-premiers-missionnaires-critiques-par-des-historiens/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-19-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-19-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-19-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-19-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19246 http://www.lexpressmada.com/?p=19246">0</span></span></a>
                                <span>28.01.2017  |  7:52  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-premiers-missionnaires-critiques-par-des-historiens/">Les premiers missionnaires critiqués par des historiens</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-19546" class="post post-19546 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-alaune category-politique">
                                <h5>Transport &#8211; Intervention tardive de l&rsquo;État</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/">
                                        <img width="400" height="267" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Transport" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">02.02.2017  |  8:34  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/alaune/" rel="category tag">alaune</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/politique/" rel="category tag">Politique</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="19546 http://www.lexpressmada.com/?p=19546">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" />
<meta itemprop="datePublished" content="2017-02-02T08:34:51+00:00" />
<meta itemprop="dateModified" content="2017-02-02T09:55:36+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Transport &#8211; Intervention tardive de l&rsquo;État" />
<meta itemprop="headline" content="Transport &#8211; Intervention tardive de l&rsquo;État" />
<meta itemprop="description" content="L&#039;État a pris une décision face à la hausse des frais de transport. C&#039;est une mesure tardive, car les transporteurs ne reviendront pas sur leur décision. Fait. Un conseil du gouvernement spécial s’est tenu en urgence au Palais d&#039;État à Mahazoarivo, hier, dans la matinée." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="alaune" />
<meta itemprop="articleSection" content="Politique" />
<meta itemprop="keywords" content="actualités, alaune, politique" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Transport" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/attachment/transport-22/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/02/Transport.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="267" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><strong>L&rsquo;État a pris une décision face à la hausse des frais de transport. C&rsquo;est une mesure tardive, car les transporteurs ne reviendront pas sur leur décision.</strong></p>
<p>Fait. Un conseil du gouvernement spécial s’est tenu en urgence au Palais d&rsquo;État à Mahazoarivo, hier, dans la matinée. Le Gouvernement a ordonné le déblocage des arriérés de subventions liées aux mesures de compensation en vigueur pour éviter la hausse des prix du transport. Il a été décidé que le paiement des compensations de novembre et décembre 2016 sera effectif, le 04 février.<br />
Mais le mal est fait. Des dizaines de coopératives, membres de l&rsquo;Union de coopérative de transporteurs urbains (UCTU) ont déjà appliqué le nouveau tarif de 500 ariary et ils ne reviendront plus sur cette décision, que la compensation soit payée ou non, selon Bernardin Andriambinin­tsolomora, président de l&rsquo;UCTU.</p>
<p><strong>Non retour</strong><br />
C&rsquo;est depuis octobre 2016 que ces transporteurs ont menacé d’augmenter les frais de ticket de transport. En janvier, ils ont accordé une vingtaine de jours à l&rsquo;État pour payer cette compensation. Ce n&rsquo;est qu&rsquo;au dernier jour de l&rsquo;ultimatum que la compensation de décembre 2015 a été envoyée aux opérateurs en téléphonie mobile chargés d&rsquo;alimenter les comptes des bénéficiaires.<br />
Ce n&rsquo;est plus surprenant de la part de l&rsquo;État d&rsquo;agir à retardement. Avec une telle erreur, les transporteurs en profitent et font leur propre loi. Pour inciter ces transporteurs à maintenir à 400 ariary le tarif de ticket de transport, l&rsquo;État annonce le non-paiement des compensations pour les transporteurs ayant choisi d’opter pour la hausse des frais de transports à<br />
partir du 01 février 2017. L&rsquo;équipe de Bernardin Andriambinintsolomora y renoncera. « Nous préférons de loin appliquer le nouveau tarif plutôt que cette compensation », explique-t-il.<br />
L&rsquo;État a communiqué qu&rsquo;il n&rsquo;y a que 14 coopératives sur les 62 membres de l&rsquo;UCTU qui ont appliqué ce nouveau tarif. L&rsquo;UCTU indique que 47 coopératives sur les 62 ont appliqué le tarif de 500 ariary.<br />
Par ailleurs, une société privée propose une alternative à la hausse des frais de transport. Il s&rsquo;agit du Transport en commun publicitaire ou Transcopub. Ce concept, déjà opérationnel à l&rsquo;étranger, consiste à utiliser les transports en commun comme support publicitaire. Les transporteurs, les communes, l&rsquo;Agence de transport terrestre, les annonceurs peuvent tous profiter des bénéfices générés par ces publicités, comme l&rsquo;a souligné le porteur du projet.</p>
<p><strong>Miangaly Ralitera</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/transport-intervention-tardive-de-letat/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/destabirization/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19553 http://www.lexpressmada.com/?p=19553">0</span></span></a>
                                <span>02.02.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/destabirization/">Destabirization</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/votre-dieu-mon-grand-serviteur/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19561 http://www.lexpressmada.com/?p=19561">0</span></span></a>
                                <span>02.02.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/votre-dieu-mon-grand-serviteur/">Votre Dieu, mon grand serviteur</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/sous-pape/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19462 http://www.lexpressmada.com/?p=19462">0</span></span></a>
                                <span>01.02.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/sous-pape/">Sous-pape</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/fodilahimena-jila-sy-tia-riaria/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19473 http://www.lexpressmada.com/?p=19473">0</span></span></a>
                                <span>01.02.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/fodilahimena-jila-sy-tia-riaria/">Fodilahimena, jila sy tia riaria</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.emadex.com" title=""><img src="http://www.lexpressmada.com/ads/emadex2016.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">0</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona 4 sahady no efa matin&#039;ny varatra tao Betafo" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="11953 http://www.lexpressmada.com/?p=11953">0</span></span></a>
                                <span>05.11.2016  |  4:57  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/">Antsirabe &#8211; Namono sahady ny fahavaratra</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.les-hauts-andilana.com" title=""><img src="http://www.lexpressmada.com/ads/nosybeandilana.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/diana-une-nouvelle-ville-en-gestation/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Diana-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Diana" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Diana-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Diana-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Diana-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19529 http://www.lexpressmada.com/?p=19529">0</span></span></a>
                                <span>01.02.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/diana-une-nouvelle-ville-en-gestation/">Diana &#8211; Une nouvelle ville en gestation</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/commune-urbaine-antsirabe-le-conseil-municipal-demande-la-suspension-du-maire/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/02/Bira-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bira" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/02/Bira-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Bira-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/02/Bira-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19531 http://www.lexpressmada.com/?p=19531">0</span></span></a>
                                <span>01.02.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/commune-urbaine-antsirabe-le-conseil-municipal-demande-la-suspension-du-maire/">Commune urbaine Antsirabe &#8211; Le conseil municipal demande la suspension du maire</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/region/transport-maritime-trafic-organise-entre-mahajanga-et-mitsinjo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/maritime-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/maritime-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/maritime-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/maritime-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19439 http://www.lexpressmada.com/?p=19439">0</span></span></a>
                                <span>31.01.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/region/transport-maritime-trafic-organise-entre-mahajanga-et-mitsinjo/">Transport maritime &#8211; Trafic organisé entre Mahajanga et Mitsinjo</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/securite-publique-leffectif-des-policiers-renforce/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Sécurité-publique-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Sécurité publique" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Sécurité-publique-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Sécurité-publique-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Sécurité-publique-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="19443 http://www.lexpressmada.com/?p=19443">0</span></span></a>
                                <span>31.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/securite-publique-leffectif-des-policiers-renforce/">Sécurité publique &#8211; L’effectif des policiers renforcé</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Bo Betay</span> dans <a href="http://www.lexpressmada.com/blog/actualites/drame-danjozorobe-le-president-pointe-du-doigt-les-victimes/#comment-4615">Drame d&rsquo;Anjozorobe &#8211; Le Président Rajaonarimampianina pointe du doigt les victimes</a></li><li class="recentcomments"><span class="comment-author-link">Gerard</span> dans <a href="http://www.lexpressmada.com/blog/actualites/drame-danjozorobe-le-president-pointe-du-doigt-les-victimes/#comment-4614">Drame d&rsquo;Anjozorobe &#8211; Le Président Rajaonarimampianina pointe du doigt les victimes</a></li><li class="recentcomments"><span class="comment-author-link">gerard</span> dans <a href="http://www.lexpressmada.com/blog/actualites/akamasoa-le-vatican-salue-loeuvre-du-pere-pedro/#comment-4613">Akamasoa &#8211; Le Vatican salue l&rsquo;œuvre du Père Pédro</a></li><li class="recentcomments"><span class="comment-author-link">anhuro</span> dans <a href="http://www.lexpressmada.com/blog/actualites/infrastructure-un-projet-dhotel-novotel-a-ivato/#comment-4612">Infrastructure &#8211; Un projet d’hôtel Novotel à Ivato</a></li><li class="recentcomments"><span class="comment-author-link">anhuro</span> dans <a href="http://www.lexpressmada.com/blog/actualites/drame-danjozorobe-le-president-pointe-du-doigt-les-victimes/#comment-4611">Drame d&rsquo;Anjozorobe &#8211; Le Président Rajaonarimampianina pointe du doigt les victimes</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"19546 http:\/\/www.lexpressmada.com\/?p=19546","disqusShortname":"lexmada","disqusTitle":"Transport \u2013 Intervention tardive de l\u2019\u00c9tat","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/transport-intervention-tardive-de-letat\/","options":{"manualSync":false},"postId":"19546"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3334/3453 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-02-02 10:34:26 by W3 Total Cache -->