﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Team building &#8211; Quid du passage à l&rsquo;acte ?   |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Peu d&#039;informations circulent sur l&#039;issue du team building du gouvernement. La question qui se pose est comment l’équipe Mahafaly passera-t-il des intentions à l&#039;acte ? Efficacité." />
<meta name="keywords" content="actualités, politique" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Team building &#8211; Quid du passage à l&rsquo;acte ? " />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/" />
<meta property="og:description" content="Peu d&#039;informations circulent sur l&#039;issue du team building du gouvernement. La question qui se pose est comment l’équipe Mahafaly passera-t-il des intentions à l&#039;acte ? Efficacité." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2018-02-16T09:52:23+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="123" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-02-16T08:34:29+00:00" />
<meta property="article:modified_time" content="2018-02-16T09:52:23+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Politique" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="politique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Team building &#8211; Quid du passage à l&rsquo;acte ? " />
<meta name="twitter:description" content="Peu d&#039;informations circulent sur l&#039;issue du team building du gouvernement. La question qui se pose est comment l’équipe Mahafaly passera-t-il des intentions à l&#039;acte ? Efficacité." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="123" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Team building &#8211; Quid du passage à l&rsquo;acte ?  Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/' />
<meta name='shareaholic:keywords' content='actualités, politique' />
<meta name='shareaholic:article_published_time' content='2018-02-16T04:34:29+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-02-16T07:23:51+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Santé &#8211; Taux d&rsquo;infection néonatale bas' href='http://www.lexpressmada.com/blog/actualites/sante-taux-dinfection-neonatale-bas/' />
<link rel='next' title='Pêche &#8211; Aménagement du secteur dans le Nord' href='http://www.lexpressmada.com/blog/actualites/peche-amenagement-du-secteur-dans-le-nord/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=49506' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fteam-building-quid%25e2%2580%2588du%25e2%2580%2588passage%25e2%2580%2588a%25e2%2580%2588lacte%25e2%2580%2588%25e2%2580%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fteam-building-quid%25e2%2580%2588du%25e2%2580%2588passage%25e2%2580%2588a%25e2%2580%2588lacte%25e2%2580%2588%25e2%2580%2588%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="post-template-default single single-post postid-49506 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="post-template-default single single-post postid-49506 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="post-template-default single single-post postid-49506 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="post-template-default single single-post postid-49506 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="post-template-default single single-post postid-49506 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								17 : 43                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mamy-andrianasitera-%e2%80%88seul%e2%80%88le%e2%80%88federalisme%e2%80%88sahaza%e2%80%88peut%e2%80%88apporter%e2%80%88-le%e2%80%88developpement%e2%80%88inclusif%e2%80%88/">Mamy Andrianasitera &#8211; « Seul le fédéralisme sahaza peut apporter  le développement inclusif »</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/vangaindrano-le%e2%80%88baron%e2%80%88des%e2%80%88dahalo%e2%80%88abattu%e2%80%88avec%e2%80%88trois%e2%80%88de%e2%80%88ses%e2%80%88hommes/">Vangaindrano &#8211; Le baron des dahalo abattu avec trois de ses hommes</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/enseignement-superieur-les-non-diplomes-sentassent-a-ankatso/">Enseignement supérieur &#8211; Les non diplômés s’entassent à Ankatso</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/peche-amenagement-du-secteur-dans-le-nord/">Pêche &#8211; Aménagement du secteur dans le Nord</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/">Team building &#8211; Quid du passage à l&rsquo;acte ? </a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/sante-taux-dinfection-neonatale-bas/">Santé &#8211; Taux d&rsquo;infection néonatale bas</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="http://www.telma.mg/"><img src="http://www.lexpressmada.com/ads/telma.jpg" align="center"></a>
					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>

					</div>

                </header>

<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mamy-andrianasitera-%e2%80%88seul%e2%80%88le%e2%80%88federalisme%e2%80%88sahaza%e2%80%88peut%e2%80%88apporter%e2%80%88-le%e2%80%88developpement%e2%80%88inclusif%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/ADN1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/ADN1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/ADN1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/ADN1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49522 http://www.lexpressmada.com/?p=49522">0</span></span></a>
                                <span>16.02.2018  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mamy-andrianasitera-%e2%80%88seul%e2%80%88le%e2%80%88federalisme%e2%80%88sahaza%e2%80%88peut%e2%80%88apporter%e2%80%88-le%e2%80%88developpement%e2%80%88inclusif%e2%80%88/">Mamy Andrianasitera &#8211; « Seul le fédéralisme sahaza peut apporter  le développement inclusif »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49506 http://www.lexpressmada.com/?p=49506">0</span></span></a>
                                <span>16.02.2018  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/">Team building &#8211; Quid du passage à l&rsquo;acte ? </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/levenement-economique-du-mois-les-debats-sur-le-climat-des-affaires/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Debats-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Debats-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Debats-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Debats-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49499 http://www.lexpressmada.com/?p=49499">0</span></span></a>
                                <span>16.02.2018  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/levenement-economique-du-mois-les-debats-sur-le-climat-des-affaires/">L&rsquo;évènement économique du mois &#8211; Les débats sur le climat des affaires</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/armandine-feno-les-marches-publics-sont-balises/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Marchés-publics-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Marchés-publics-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Marchés-publics-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Marchés-publics-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49420 http://www.lexpressmada.com/?p=49420">1</span></span></a>
                                <span>15.02.2018  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/armandine-feno-les-marches-publics-sont-balises/">Armandine Feno &#8211; « Les marchés publics sont balisés »</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget"><h5>LES MATINS DE LA COM&rsquo;</h5>			<div class="textwidget"><a href="https://www.lexpressmada.com"><img src="http://www.lexpressmada.com/ads/facto.jpg" align="center"></a></div>
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/choregraphie-la%e2%80%88danse%e2%80%88classique%e2%80%88une%e2%80%88discipline%e2%80%88tres%e2%80%88disciplinee/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/D1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/D1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/D1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/D1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49584 http://www.lexpressmada.com/?p=49584">0</span></span></a>
                                <span>16.02.2018  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/choregraphie-la%e2%80%88danse%e2%80%88classique%e2%80%88une%e2%80%88discipline%e2%80%88tres%e2%80%88disciplinee/">Chorégraphie &#8211; La danse classique, une discipline très disciplinée</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/it-university-un%e2%80%88projet%e2%80%88de%e2%80%88localisation%e2%80%88de%e2%80%88personne%e2%80%88ou%e2%80%88dobjet%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/It-university-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/It-university-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/It-university-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/It-university-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49410 http://www.lexpressmada.com/?p=49410">0</span></span></a>
                                <span>14.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/it-university-un%e2%80%88projet%e2%80%88de%e2%80%88localisation%e2%80%88de%e2%80%88personne%e2%80%88ou%e2%80%88dobjet%e2%80%88/">IT University &#8211; Un projet de localisation de personne ou d’objet </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/art-contemporain-isart%e2%80%88galerie%e2%80%88devient%e2%80%88une%e2%80%88communaute/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/L1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/L1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/L1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/L1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49078 http://www.lexpressmada.com/?p=49078">0</span></span></a>
                                <span>09.02.2018  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/art-contemporain-isart%e2%80%88galerie%e2%80%88devient%e2%80%88une%e2%80%88communaute/">Art contemporain &#8211; Is&rsquo;Art Galerie devient une communauté</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-puissance-protectrice-pour-guider-la-grande-ile/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-9-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-9-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-9-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-9-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49578 http://www.lexpressmada.com/?p=49578">0</span></span></a>
                                <span>16.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-puissance-protectrice-pour-guider-la-grande-ile/">La « puissance protectrice » pour guider la Grande ile</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-maisons-inconfortables-dune-seule-piece/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-8-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-8-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-8-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-8-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49476 http://www.lexpressmada.com/?p=49476">0</span></span></a>
                                <span>15.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-maisons-inconfortables-dune-seule-piece/">Des maisons inconfortables d’une seule pièce</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-foret-est-un-patrimoine-commun-dont-vivent-les-desherites/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-7-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-7-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-7-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-7-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49343 http://www.lexpressmada.com/?p=49343">0</span></span></a>
                                <span>14.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-foret-est-un-patrimoine-commun-dont-vivent-les-desherites/">« La forêt est un patrimoine commun dont vivent les déshérités »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/dieu-a-beni-la-foret-pour-la-gloire-du-pays/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-6-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-6-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-6-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Note-6-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49314 http://www.lexpressmada.com/?p=49314">0</span></span></a>
                                <span>13.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/dieu-a-beni-la-foret-pour-la-gloire-du-pays/">« Dieu a béni la forêt pour la gloire du pays »</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-49506" class="post post-49506 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
                                <h5>Team building &#8211; Quid du passage à l&rsquo;acte ? </h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/">
                                        <img width="400" height="123" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg" class="attachment-post_single size-post_single wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-300x92.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">16.02.2018  |  8:34  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/politique/" rel="category tag">Politique</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="49506 http://www.lexpressmada.com/?p=49506">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/" />
<meta itemprop="datePublished" content="2018-02-16T08:34:29+00:00" />
<meta itemprop="dateModified" content="2018-02-16T09:52:23+00:00" />
<meta itemprop="copyrightYear" content="2018" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Team building &#8211; Quid du passage à l&rsquo;acte ? " />
<meta itemprop="headline" content="Team building &#8211; Quid du passage à l&rsquo;acte ? " />
<meta itemprop="description" content="Peu d&#039;informations circulent sur l&#039;issue du team building du gouvernement. La question qui se pose est comment l’équipe Mahafaly passera-t-il des intentions à l&#039;acte ? Efficacité." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Politique" />
<meta itemprop="keywords" content="actualités, politique" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-150x123.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Team building" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/attachment/team-building/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building-150x123.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/02/Team-building.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="123" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Team building - Quid du passage à l&#039;acte ? ' data-link='http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/' data-summary=''></div><p><strong>Peu d&rsquo;informations circulent sur l&rsquo;issue du team building du gouvernement. La question qui se pose est comment l’équipe Mahafaly passera-t-il des intentions à l&rsquo;acte ?</strong></p>
<p>Efficacité. Ce mot aurait été martelé durant le team building du gouvernement, qui s&rsquo;est tenu mardi et mercredi à Mantasoa. Aucune information sur l&rsquo;issue des travaux n&rsquo;a pourtant été officiellement communiquée jusqu&rsquo;ici.<br />
La raison serait que la résolution finale des deux jours de cogitation serait encore en cours de rédaction. Après quoi, elle devra être remise au président de la République pour validation.<br />
Durant les échanges à Mantasoa, l&rsquo;accent aurait été mis sur l&rsquo;efficacité du gouvernement. Sur les ondes de la radio Madagasikara, Solonandrasana Olivier Mahafaly, Premier ministre, a ajouté qu&rsquo;il s&rsquo;agissait aussi de trouver la manière de parvenir à une synergie et une cohérence des actions. « Il s&rsquo;agit de concrétiser les intentions, les traduire en action conduisant à des impacts sur la population », a déclaré le chef du gouvernement.<br />
D&rsquo;après une source avisée, il aurait été question de renforcer les actions du gouvernement par rapport aux points rouges comme l&rsquo;inflation, l&rsquo;insécurité ou encore la corruption. La question est, comment la team Mahafaly compte passer des intentions à l&rsquo;acte ? L&rsquo;absence d&rsquo;information sur l&rsquo;issue du team building laisse l&rsquo;opinion publique dans l&rsquo;expectative.<br />
« Pourquoi les actions du gouvernement ne sont-elles pas ressenties par la population ? Comment faire en sorte que la population perçoive les actions concrètes du gouvernement ? » seraient des questions qui ont été posées durant les jours de cogitation. Certain d&rsquo;avoir fourni les efforts nécessaires pour panser les maux des ménages, la réponse serait de renforcer la communication gouvernementale.<br />
Optimiser la communication pour « que tous les acteurs de la société, à tous les niveaux, en amont et en aval des actions ressentent que le gouvernement travaille », aurait été décidé.</p>
<p><strong>Sans cadrage</strong><br />
Le programme des deux journées donne effectivement la part belle aux thématiques sur la commu­nication gouvernementale. Le renforcement des actions sur les points rouges du quotidien ont néanmoins, été également actés. Les réflexions se seraient aussi portées sur les actions que l&rsquo;équipe conduite par le locataire de Mahazoarivo compte mener pour jeter les premiers jalons de la réalisation du « Fisandrantana 2030 » du chef de l&rsquo;État. De prime abord, l&rsquo;échéance électorale était aussi dans les têtes durant les séances de travail.<br />
À en croire les informations qui filtrent, la résolution du team building pourrait ne pas donner de réponse à la question sur la manière dont le gouvernement compte passer des intentions à l&rsquo;acte. « Un timing détaillé comprenant des activités géoréférencées avec les ressources adéquates », a déclaré le Premier ministre au sujet des perspectives de travail pour cette année 2018. Seulement, la résolution en cours d&rsquo;écriture, sauf changement, ne contiendrait pas de références détaillées sur les objectifs à atteindre, les actions pour y parvenir, le timing d&rsquo;exécution et les moyens.<br />
À l&rsquo;annonce de l&rsquo;organisation de ce team building, durant son petit-déjeuner de presse en décembre, le locataire de Mahazoarivo a aussi indiqué que ce sera l&rsquo;occasion de définir des programmes d&rsquo;action où seront affectés les fonds décaissés par les bailleurs. Les membres du gouvernement, de prime abord, disposent d&rsquo;un certain confort d&rsquo;exécution, alors qu&rsquo;efficacité, efficience et promptitude devraient être les mots d&rsquo;ordre. Les informations indiquent qu&rsquo;ils seront néanmoins, « jugés sur leur efficacité ».<br />
En l&rsquo;absence de cadrage, sur quelle base l&rsquo;efficacité d&rsquo;un ministre sera-t-elle évaluée ? L&rsquo;approche du team building de Mantasoa aurait été basée sur les travaux déjà fait avec le programme Initiatives de résultats rapides (RRI). Seulement, le président de la République lui-même a pointé du doigt le manque d&rsquo;ambition et de pertinence vis-à-vis des maux des ménages, des résultats présentés. La recherche d&rsquo;efficacité et de résultats devrait être le quotidien du gouvernement, de l&rsquo;État. Comme le concède la source contactée, la conjoncture rend difficile la communication politique. Il semble plus que temps de passer aux actes. Acta non verba.</p>
<p><strong>Garry Fabrice Ranaivoson</strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Team building - Quid du passage à l&#039;acte ? ' data-link='http://www.lexpressmada.com/blog/actualites/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/airtel-st-valentin.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/road-building/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49503 http://www.lexpressmada.com/?p=49503">0</span></span></a>
                                <span>16.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/road-building/">Road-building</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/et-un-musee-un/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49423 http://www.lexpressmada.com/?p=49423">0</span></span></a>
                                <span>15.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/et-un-musee-un/">Et un Musée, un !</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/cupidon-contre-ligue-des-champions/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49341 http://www.lexpressmada.com/?p=49341">0</span></span></a>
                                <span>14.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/cupidon-contre-ligue-des-champions/">Cupidon contre ligue des champions</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/primaires-des-vertueux/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49234 http://www.lexpressmada.com/?p=49234">0</span></span></a>
                                <span>13.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/primaires-des-vertueux/">Primaires des vertueux</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://prestigemada.e-monsite.com/pages/bureaux-immeuble-de-1-500m-a-louer-andraharo.html" title=""><img src="http://www.lexpressmada.com/ads/prestigemadagascar.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget"><h5>Air Mauritius</h5>			<div class="textwidget"><a href="https://www.airmauritius.mg"><img src="http://www.lexpressmada.com/ads/mru_promotion.jpg" align="center"></a></div>
		</div><div class="widget">
 
			
			<figure>
				<a href="http://directimmo.mg/" title=""><img src="http://www.lexpressmada.com/ads/lovasoa.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/malaimbandy-deux-rois-du-kidnapping-pieges/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Kidnapping-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Kidnapping-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Kidnapping-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Kidnapping-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49558 http://www.lexpressmada.com/?p=49558">0</span></span></a>
                                <span>16.02.2018  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/malaimbandy-deux-rois-du-kidnapping-pieges/">Malaimbandy &#8211; Deux « rois du kidnapping » piégés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-des-eleves-concourent-au-rallye-mathematique/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/02/Ambato-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/02/Ambato-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Ambato-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/02/Ambato-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49563 http://www.lexpressmada.com/?p=49563">0</span></span></a>
                                <span>16.02.2018  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-des-eleves-concourent-au-rallye-mathematique/">Ambatondrazaka &#8211; Des élèves concourent au Rallye mathématique</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/universite-de-mahajanga-laval-du-prefet-exige-pour-toute-declaration/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49565 http://www.lexpressmada.com/?p=49565">0</span></span></a>
                                <span>16.02.2018  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/universite-de-mahajanga-laval-du-prefet-exige-pour-toute-declaration/">Université de Mahajanga &#8211; L’aval du Préfet exigé  pour toute déclaration</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahabibo-cinquante-kilos-de-crevettes-saisies/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="49566 http://www.lexpressmada.com/?p=49566">0</span></span></a>
                                <span>16.02.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahabibo-cinquante-kilos-de-crevettes-saisies/">Mahabibo &#8211; Cinquante kilos de crevettes  saisies</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/47747/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="47747 http://www.lexpressmada.com/?p=47747">0</span></span></a>
                                <span>24.01.2018  |  1:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/47747/">Avis de décès MAC SAO NANE Annette</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gerard</span> dans <a href="http://www.lexpressmada.com/blog/actualites/armandine-feno-les-marches-publics-sont-balises/#comment-6524">Armandine Feno &#8211; « Les marchés publics sont balisés »</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/ambalavao-un%e2%80%88pasteur%e2%80%88blesse%e2%80%88mortellement%e2%80%88une%e2%80%88femme/#comment-6523">Ambalavao &#8211; Un pasteur blesse mortellement une femme</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/lois-electorales-le-sefafi-accable-la-societe-civile/#comment-6522">Lois électorales &#8211; Le Sefafi accable la société civile</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/bianco-un%e2%80%88service%e2%80%88de%e2%80%88renseignements%e2%80%88generaux%e2%80%88en%e2%80%88gestation/#comment-6521">Bianco &#8211; Un service de renseignements généraux en gestation</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/un%e2%80%88camion%e2%80%88se%e2%80%88teles%c2%adcope%e2%80%88avec%e2%80%88un%e2%80%88train/#comment-6520">Un camion se téles­cope avec un train</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"49506 http:\/\/www.lexpressmada.com\/?p=49506","disqusShortname":"lexmada","disqusTitle":"Team building \u2013 Quid\u2008du\u2008passage\u2008\u00e0\u2008l\u2019acte\u2008?\u2008","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/team-building-quid%e2%80%88du%e2%80%88passage%e2%80%88a%e2%80%88lacte%e2%80%88%e2%80%88\/","options":{"manualSync":false},"postId":"49506"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3549/3688 objets utilisant disk

 Served from: www.lexpressmada.com @ 2018-02-16 17:43:29 by W3 Total Cache -->