﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Haja Danielson a réussi ses débuts avec sa SsangYong Actyon. Il vise maintenant plus haut pour le Rallye Asacm. Des débuts prometteurs. C’est ainsi que l’on pourrait décrire le premier rallye de Haja Danielson, navigué par Alain Rasamima­nana, sur la nouvelle SsangYong Actyon Sports, au mo..." />
<meta name="keywords" content="actualités, sport" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/" />
<meta property="og:description" content="Haja Danielson a réussi ses débuts avec sa SsangYong Actyon. Il vise maintenant plus haut pour le Rallye Asacm. Des débuts prometteurs. C’est ainsi que l’on pourrait décrire le premier rallye de Haja Danielson, navigué par Alain Rasamima­nana, sur la nouvelle SsangYong Actyon Sports, au mo..." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-06-16T10:27:14+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="241" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-06-16T08:33:27+00:00" />
<meta property="article:modified_time" content="2017-06-16T10:27:14+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Sport" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="sport" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut" />
<meta name="twitter:description" content="Haja Danielson a réussi ses débuts avec sa SsangYong Actyon. Il vise maintenant plus haut pour le Rallye Asacm. Des débuts prometteurs. C’est ainsi que l’on pourrait décrire le premier rallye de Haja Danielson, navigué par Alain Rasamima­nana, sur la nouvelle SsangYong Actyon Sports, au mo..." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="241" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Énergie &#8211; Cinq centrales pour la région Sava' href='http://www.lexpressmada.com/blog/actualites/energie-cinq-centrales-pour-la-region-sava/' />
<link rel='next' title='Assemblée nationale &#8211; La loi de finances rectificative adoptée les yeux fermés' href='http://www.lexpressmada.com/blog/actualites/assemblee-nationale-la-loi-de-finances-rectificative-adoptee-les-yeux-fermes/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=30643' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Frallye-asacm-haja-et-sa-ssangyong-visent-plus-haut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Frallye-asacm-haja-et-sa-ssangyong-visent-plus-haut%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-30643 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-30643 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-30643 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-30643 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-30643 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								11 : 09                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/finances-publiques-les-organes-de-controle-impuissants/">Finances publiques &#8211; Les organes de contrôle impuissants</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/carburant-un-milliard-dariary-darriere-aux-petroliers/">Carburant &#8211; Un milliard d’ariary d’arriéré aux pétroliers</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/centre-de-sante-de-base-des-glacieres-pour-conserver-des-vaccins/">Centre de santé de base &#8211; Des glacières pour conserver des vaccins</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/betroka-reddition-de-cent-dahalo-retranches/">Betroka &#8211; Reddition de cent « dahalo » retranchés</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/detention-provisoire-razaimamonjy-deplacee-a-manjakandriana/">Détention provisoire &#8211; Razaimamonjy déplacée à Manjakandriana</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/toliara-une%e2%80%88intoxication%e2%80%88alimentaire%e2%80%88evoquee/">Toliara &#8211; Une intoxication alimentaire évoquée</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="http://www.blueline.mg/tv"><img src="http://www.lexpressmada.com/ads/bluelinetv.gif" align="center"></a>
					<a href="http://www.sanifer.mg/"><img src="http://www.lexpressmada.com/ads/sanifer.jpg" align="center"></a>
					<a href="http://www.esokia.com/developpeur-confirme-en-php-cms-et-frameworks"><img src="http://www.lexpressmada.com/ads/devphp.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/finances-publiques-les-organes-de-controle-impuissants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Organes-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Organes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Organes-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Organes-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Organes-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30595 http://www.lexpressmada.com/?p=30595">0</span></span></a>
                                <span>16.06.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/finances-publiques-les-organes-de-controle-impuissants/">Finances publiques &#8211; Les organes de contrôle impuissants</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/detention-provisoire-razaimamonjy-deplacee-a-manjakandriana/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Razaimamonjy-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Razaimamonjy" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Razaimamonjy-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Razaimamonjy-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Razaimamonjy-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30591 http://www.lexpressmada.com/?p=30591">0</span></span></a>
                                <span>16.06.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/detention-provisoire-razaimamonjy-deplacee-a-manjakandriana/">Détention provisoire &#8211; Razaimamonjy déplacée à Manjakandriana</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/assemblee-nationale-la-loi-de-finances-rectificative-adoptee-les-yeux-fermes/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30592 http://www.lexpressmada.com/?p=30592">0</span></span></a>
                                <span>16.06.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/assemblee-nationale-la-loi-de-finances-rectificative-adoptee-les-yeux-fermes/">Assemblée nationale &#8211; La loi de finances rectificative adoptée les yeux fermés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ambassade-de-linde-des-solutions-sur-le-kidnapping-attendues/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30598 http://www.lexpressmada.com/?p=30598">0</span></span></a>
                                <span>16.06.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ambassade-de-linde-des-solutions-sur-le-kidnapping-attendues/">Ambassade de l&rsquo;Inde &#8211; Des solutions sur le kidnapping attendues</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-narson-rafidimanana-nie-etre-candidat/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30593 http://www.lexpressmada.com/?p=30593">0</span></span></a>
                                <span>16.06.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-narson-rafidimanana-nie-etre-candidat/">Présidentielle 2018 &#8211; Narson Rafidimanana nie être candidat</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">			<div class="textwidget"><a href="http://itm.madagascar-tourisme.com/"><img src="http://www.lexpressmada.com/ads/salonITM.gif" align="center"></a></div>
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/motocyclisme-iarivo-moto-club-souffle-ses-vingt-bougies/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/MAG1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/MAG1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/MAG1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/MAG1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30467 http://www.lexpressmada.com/?p=30467">0</span></span></a>
                                <span>14.06.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/motocyclisme-iarivo-moto-club-souffle-ses-vingt-bougies/">Motocyclisme &#8211; Iarivo Moto Club  souffle ses vingt bougies</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/protection-sociale-le-grand-sud-sort-de-lombre/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Grand-sud-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Grand sud" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Grand-sud-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Grand-sud-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Grand-sud-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30363 http://www.lexpressmada.com/?p=30363">0</span></span></a>
                                <span>13.06.2017  |  7:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/protection-sociale-le-grand-sud-sort-de-lombre/">Protection sociale &#8211; Le Grand Sud sort de l&rsquo;ombre</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/taolagnaro-le-centre-daffaires-a-la-foire-economique/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Taolagnaro-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Taolagnaro" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Taolagnaro-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Taolagnaro-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Taolagnaro-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30360 http://www.lexpressmada.com/?p=30360">0</span></span></a>
                                <span>13.06.2017  |  7:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/taolagnaro-le-centre-daffaires-a-la-foire-economique/">Taolagnaro &#8211; Le centre d’affaires  à la foire économique</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-colons-spolient-la-population/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30576 http://www.lexpressmada.com/?p=30576">0</span></span></a>
                                <span>15.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-colons-spolient-la-population/">Les colons spolient la population</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-decision-unilaterale-du-general-gallieni/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Notes-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Notes-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Notes-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Notes-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30462 http://www.lexpressmada.com/?p=30462">0</span></span></a>
                                <span>14.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-decision-unilaterale-du-general-gallieni/">La décision unilatérale du général Gallieni</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/naissance-de-la-ville-de-diego-suarez/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30381 http://www.lexpressmada.com/?p=30381">0</span></span></a>
                                <span>13.06.2017  |  7:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/naissance-de-la-ville-de-diego-suarez/">Naissance de la ville de Diego-Suarez</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/madagascar-sous-le-blocus-anglais/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Note-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="29942 http://www.lexpressmada.com/?p=29942">0</span></span></a>
                                <span>06.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/madagascar-sous-le-blocus-anglais/">Madagascar sous le blocus anglais</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-30643" class="post post-30643 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sport">
                                <h5>Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/">
                                        <img width="400" height="241" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Rallye" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1-300x181.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">16.06.2017  |  8:33  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/sport/" rel="category tag">Sport</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="30643 http://www.lexpressmada.com/?p=30643">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/" />
<meta itemprop="datePublished" content="2017-06-16T08:33:27+00:00" />
<meta itemprop="dateModified" content="2017-06-16T10:27:14+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut" />
<meta itemprop="headline" content="Rallye Asacm &#8211; Haja et sa SsangYong visent plus haut" />
<meta itemprop="description" content="Haja Danielson a réussi ses débuts avec sa SsangYong Actyon. Il vise maintenant plus haut pour le Rallye Asacm. Des débuts prometteurs. C’est ainsi que l’on pourrait décrire le premier rallye de Haja Danielson, navigué par Alain Rasamima­nana, sur la nouvelle SsangYong Actyon Sports, au mo..." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Sport" />
<meta itemprop="keywords" content="actualités, sport" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Rallye" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut/attachment/rallye-32/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/06/Rallye-1.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="241" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><strong>Haja Danielson a réussi ses débuts avec sa SsangYong Actyon. </strong><strong>Il vise maintenant plus haut pour le Rallye Asacm.</strong></p>
<p>Des débuts prometteurs. C’est ainsi que l’on pourrait décrire le premier rallye de Haja Danielson, navigué par Alain Rasamima­nana, sur la nouvelle SsangYong Actyon Sports, au mois de mai.<br />
Cette fois-ci, ils visent plus haut pour le Rallye Asacm de ce weekend, d’après les propos de Haja Danielson, hier devant la presse. « On avait un léger souci au niveau des suspensions. On les a renvoyées à l’étranger pour y apporter des modifications. Je pense qu’on pourra réaliser de meilleures performances par rapport au premier rallye de la saison, où l’on a tout de même pris la quatrième position au général et la première dans notre catégorie », a-t-il souligné.<br />
Lors du Rallye Elf Miche­lin d’il y a un mois, le pick-up coréen avait impressionné plus d’un par sa prestation. Son moteur 2 litres, délivrant 155 chevaux, avait notamment étalé son efficience. Et encore, Haja Danielson en avait gardé sous la pédale lors des premières épreuves spéciales.<br />
« Au début, on y est allé doucement, puis on s’est aperçu qu’on avait notre chance au général. C’est là qu’on a attaqué un peu plus, à partir de la cinquième spéciale, mais<br />
c’était un peu tard. Toutefois, c’est prometteur pour la prochaine fois », avait-il analysé à la fin de la course.</p>
<p><strong>Fiabilité</strong><br />
Ses propos en disent long. Comme quoi, il pourrait encore hausser son rythme lors du rallye de ce weekend. Un rallye qui comptera quatorze épreuves spéciales d’une longueur totale de 158,78 kilomètres. Avec deux spéciales vendredi, six samedis et six autres dimanches, les machines seront mises à rude épreuve. Ce qui pourrait avantager l’Actyon Sports.<br />
Les tout-terrains ayant déjà démontré leur fiabilité accrue auparavant, par rapport aux autres voitures.<br />
Haja et Alain seront les seuls engagés dans la catégorie T2M, ce weekend, parmi les trente équipages inscrits. Tout le contraire des deux-roues motrices, où les têtes d’affiche ne manquent pas. La bataille s’annonce serrée avec les Nirina-Alcazaria Jr sur Peugeot 206, Sitraka-Rado sur Renault Clio ou encore Dani-Herz qui roulera sur Citroën Saxo cette fois-ci.<br />
À ceux-là s’ajoutent Boom-Chouchou sur Peugeot 306, nouveau venu qui pourraient jouer les trouble-fête. Et enfin, il y a le retour du redoutable duo Tovonen-Grist sur Renault Clio. Un vrai régal pour le public.</p>
<p><strong>Liste des engagés</strong></p>
<p>Équipages    Voitures    Catégories<br />
1    Yves-Nitro    Subaru Impreza    M12<br />
2    Alcazaria-Marielle    Peugeot 205    M11<br />
3    Nirina-Alcazaria Jr    Peugeot 206    M11<br />
4    Sitraka-Rado    Renault Clio    M11<br />
5    Ndrianja-Fanja    Subaru Impreza    N4<br />
6    Jeffy-Copain    Peugeot 205    M10<br />
7    Fred-Andry Tahina    Peugeot 206    M11<br />
8    Louvel-Mahents    Mitsubishi Lancer Evo IX    N4<br />
9    Tahiana-Tahiry    Subaru Impreza    N4<br />
10    Haja Danielson-Alain    SsangYong Actyon    T2M<br />
11    Jacques-Santatra    Mitsubishi Lancer Evo VII    M12<br />
12    Domvala-Tita    Volkswagen Polo    M12<br />
13    Stenio-Finoana    Peugeot 106    M10<br />
14    Tahina-Baovola    Subaru Impreza    M12<br />
15    Hanitra-Moumou    Subaru Impreza    M12<br />
16    Tonio-Jordan    Peugeot 205    M12<br />
17    Pattie-Jennie<br />
18    Tovonen-Grist    Renault Clio    M11<br />
19    Loom-Lucas    Mitsubishi Lancer Evo X    N4<br />
20    Boom-Chouchou    Peugeot 306    M11<br />
21    Papiben-Boutaline    Volkswagen Golf    M11<br />
22    Rina-Mirija    Renault Megane    M11<br />
23    Fidinera-Naina    Renault Clio    M11<br />
24    Ando-Tojo    Renault Clio    M11<br />
25    Boana-Miangaly    Subaru Impreza    M12<br />
26    Sefo Kely-Ny Anjara    Toyota Celica    M11<br />
27    Anjabob-Dads    Volkswagen Golf    M12<br />
28    Rala-Sissi    Renault Clio    M11<br />
29    Dani-Herz    Citroën Saxo    M10<br />
30    Fidy Anjeva-Borman    Peugeot 504    M12</p>
<p><strong>Haja Lucas Rakotondrazaka</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/fahasalamam-bahoaka/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30594 http://www.lexpressmada.com/?p=30594">0</span></span></a>
                                <span>16.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/fahasalamam-bahoaka/">Fahasalamam-bahoaka</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/en-ver-et-contre-tout/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30497 http://www.lexpressmada.com/?p=30497">0</span></span></a>
                                <span>15.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/en-ver-et-contre-tout/">En ver et contre tout</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/le-pretexte-beatles/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30395 http://www.lexpressmada.com/?p=30395">0</span></span></a>
                                <span>14.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/le-pretexte-beatles/">Le prétexte Beatles</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/revirement-autorise/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30396 http://www.lexpressmada.com/?p=30396">0</span></span></a>
                                <span>14.06.2017  |  8:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/revirement-autorise/">Revirement autorisé</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/airtelsera500.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.esokia.com/nous-rejoindre" title=""><img src="http://www.lexpressmada.com/ads/integrateur.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">8</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">1</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-les-jeux-de-hasard-chasses-du-bord-de-la-mer/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Janga-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Janga" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Janga-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Janga-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Janga-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30566 http://www.lexpressmada.com/?p=30566">0</span></span></a>
                                <span>15.06.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-les-jeux-de-hasard-chasses-du-bord-de-la-mer/">Mahajanga &#8211; Les jeux de hasard chassés du bord de la mer</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-cloture-du-basketball-tour/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30572 http://www.lexpressmada.com/?p=30572">0</span></span></a>
                                <span>15.06.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-cloture-du-basketball-tour/">Antsirabe &#8211; Clôture du Basketball tour</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/sante-publique-presentation-dun-code-dhygiene-municipal/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30574 http://www.lexpressmada.com/?p=30574">0</span></span></a>
                                <span>15.06.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/sante-publique-presentation-dun-code-dhygiene-municipal/">Santé publique &#8211; Présentation d’un code d’hygiène municipal</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-une-soixantaine-deleves-victimes-dintolerance-aux-antiparasitaires/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/06/Toliara-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Toliara" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/06/Toliara-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Toliara-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/06/Toliara-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="30427 http://www.lexpressmada.com/?p=30427">1</span></span></a>
                                <span>14.06.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-une-soixantaine-deleves-victimes-dintolerance-aux-antiparasitaires/">Toliara &#8211; Une soixantaine d’élèves victimes d’intolérance aux antiparasitaires</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/insecurite-quatre-criminels-recherches/#comment-5191">Insécurité &#8211; Quatre criminels recherchés</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/insecurite-quatre-criminels-recherches/#comment-5190">Insécurité &#8211; Quatre criminels recherchés</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/traite-de-domestiques-les-nations-unies-crient-haro/#comment-5189">Traite de domestiques &#8211; Les Nations Unies crient haro</a></li><li class="recentcomments"><span class="comment-author-link">Johnson Tahina</span> dans <a href="http://www.lexpressmada.com/blog/actualites/elections-le-gouvernement-contre-lelargissement-du-pouvoir-de-la-ceni/#comment-5188">Élections &#8211; Le gouvernement contre l&rsquo;élargissement du pouvoir de la CENI</a></li><li class="recentcomments"><span class="comment-author-link">mr</span> dans <a href="http://www.lexpressmada.com/blog/actualites/traite-de-domestiques-les-nations-unies-crient-haro/#comment-5187">Traite de domestiques &#8211; Les Nations Unies crient haro</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"30643 http:\/\/www.lexpressmada.com\/?p=30643","disqusShortname":"lexmada","disqusTitle":"Rallye Asacm \u2013 Haja et sa SsangYong visent plus haut","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/rallye-asacm-haja-et-sa-ssangyong-visent-plus-haut\/","options":{"manualSync":false},"postId":"30643"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3079/3191 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-06-16 11:09:30 by W3 Total Cache -->