﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Opération de charme à Toa­masina  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Conduit par Narson Rafidimanana, ministre auprès de la présidence chargé de l&#039;Aménagement du territoire, l&#039;Exécutif et le parti « Hery vaovao ho an&#039;i Mada­gasikara » (HVM) ont engagé une offensive de charme dans la région Atsinana, notamment dans la ville de Toamasina durant la fin de la..." />
<meta name="keywords" content="actualités, politique" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opération de charme à Toa­masina" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" />
<meta property="og:description" content="Conduit par Narson Rafidimanana, ministre auprès de la présidence chargé de l&#039;Aménagement du territoire, l&#039;Exécutif et le parti « Hery vaovao ho an&#039;i Mada­gasikara » (HVM) ont engagé une offensive de charme dans la région Atsinana, notamment dans la ville de Toamasina durant la fin de la..." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-01-23T09:43:46+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2017-01-23T08:30:27+00:00" />
<meta property="article:modified_time" content="2017-01-23T09:43:46+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Politique" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="politique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Opération de charme à Toa­masina" />
<meta name="twitter:description" content="Conduit par Narson Rafidimanana, ministre auprès de la présidence chargé de l&#039;Aménagement du territoire, l&#039;Exécutif et le parti « Hery vaovao ho an&#039;i Mada­gasikara » (HVM) ont engagé une offensive de charme dans la région Atsinana, notamment dans la ville de Toamasina durant la fin de la..." />
<meta name="twitter:image" content="http://www.lexpressmada.com/ads/logofb.png" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Opération de charme à Toa­masina Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saisie de 18 kilos d&rsquo;or à l&rsquo;aéroport d&rsquo;Ivato ce matin' href='http://www.lexpressmada.com/blog/actualites/saisie-de-18-kilos-dor-a-laeroport-divato-ce-matin/' />
<link rel='next' title='«Ils ne savent pas  ce qu’ils font»' href='http://www.lexpressmada.com/blog/opinions/ils-ne-savent-pas-ce-quils-font/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=18665' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Foperation-de-charme-a-toa%25c2%25admasina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Foperation-de-charme-a-toa%25c2%25admasina%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-18665 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-18665 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-18665 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-18665 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-18665 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								09 : 50                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/arrivee-du-president-turc-un-cargo-decharge-trois-mercedes-blindees/">Arrivée du président turc &#8211; Un cargo décharge trois Mercedes blindées</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/relations-internationales-offensive-diplomatique-en-cours/">Relations internationales &#8211; Offensive diplomatique en cours</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/derives-autoritaires-denon%c2%adcees/">Dérives autoritaires dénon­cées</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/les-declarations-de-soutien-senchainent/">Les déclarations de soutien s&rsquo;enchaînent</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/opinions/ils-ne-savent-pas-ce-quils-font/">«Ils ne savent pas  ce qu’ils font»</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/">Opération de charme à Toa­masina</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.groupe-star.com/"><img src="http://www.lexpressmada.com/ads/star.jpg" align="center"></a>
					<a href="http://www.blueline.mg/c/blueline-tv-antananarivo"><img src="http://www.lexpressmada.com/ads/can2017-blueline.jpg" align="center"></a>
					<a href="http://www.vitafoam.mg/"><img src="http://www.lexpressmada.com/ads/vitafoam.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/arrivee-du-president-turc-un-cargo-decharge-trois-mercedes-blindees/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Pdt-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Pdt" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Pdt-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Pdt-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Pdt-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18668 http://www.lexpressmada.com/?p=18668">0</span></span></a>
                                <span>23.01.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/arrivee-du-president-turc-un-cargo-decharge-trois-mercedes-blindees/">Arrivée du président turc &#8211; Un cargo décharge trois Mercedes blindées</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/relations-internationales-offensive-diplomatique-en-cours/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/relations-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="relations" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/relations-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/relations-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/relations-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18662 http://www.lexpressmada.com/?p=18662">0</span></span></a>
                                <span>23.01.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/relations-internationales-offensive-diplomatique-en-cours/">Relations internationales &#8211; Offensive diplomatique en cours</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/derives-autoritaires-denon%c2%adcees/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18663 http://www.lexpressmada.com/?p=18663">0</span></span></a>
                                <span>23.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/derives-autoritaires-denon%c2%adcees/">Dérives autoritaires dénon­cées</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/les-declarations-de-soutien-senchainent/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18664 http://www.lexpressmada.com/?p=18664">0</span></span></a>
                                <span>23.01.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/les-declarations-de-soutien-senchainent/">Les déclarations de soutien s&rsquo;enchaînent</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18665 http://www.lexpressmada.com/?p=18665">0</span></span></a>
                                <span>23.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/">Opération de charme à Toa­masina</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vindicte-populaire-le-ministre-de-la-justice-effleure-la-question/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Ministre-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ministre" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Ministre-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Ministre-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Ministre-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18557 http://www.lexpressmada.com/?p=18557">0</span></span></a>
                                <span>21.01.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vindicte-populaire-le-ministre-de-la-justice-effleure-la-question/">Vindicte populaire &#8211; Le ministre de la Justice effleure la question</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/analamanga-le-hvm-occupe-le-terrain/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/HVM-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="HVM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/HVM-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/HVM-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/HVM-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18552 http://www.lexpressmada.com/?p=18552">0</span></span></a>
                                <span>21.01.2017  |  8:14  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/analamanga-le-hvm-occupe-le-terrain/">Analamanga &#8211; Le HVM occupe le terrain</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/visite-de-courtoisie-au-bianco/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18554 http://www.lexpressmada.com/?p=18554">0</span></span></a>
                                <span>21.01.2017  |  8:11  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/visite-de-courtoisie-au-bianco/">Visite de courtoisie au Bianco.</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/mjranJrak4856kraJYjlra.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="https://www.booking-hotel-madagascar.com" title=""><img src="http://www.lexpressmada.com/ads/booking-madagascar.png" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-23/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/BE1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18635 http://www.lexpressmada.com/?p=18635">0</span></span></a>
                                <span>21.01.2017  |  8:12  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-23/">Bemiray &#8211;  « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/danalamanga-a-antananarivo-une-ville-daccueil-de-decouvertes-et-dechanges/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="H1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/H1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18639 http://www.lexpressmada.com/?p=18639">0</span></span></a>
                                <span>21.01.2017  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/danalamanga-a-antananarivo-une-ville-daccueil-de-decouvertes-et-dechanges/">D&rsquo;Analamanga à Antananarivo &#8211; Une ville d&rsquo;accueil, de découvertes et d&rsquo;échanges</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/stockage-en-ligne-embarquer-les-donnees-partout-et-en-toute-securite/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="SWEDEN-COMPUTER-INTERNET-BUSINESS" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18430 http://www.lexpressmada.com/?p=18430">0</span></span></a>
                                <span>19.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/stockage-en-ligne-embarquer-les-donnees-partout-et-en-toute-securite/">Stockage en ligne &#8211; Embarquer les données partout et en toute sécurité</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/alternative-le%e2%80%88defi%e2%80%88du%e2%80%88developpement%e2%80%88du%e2%80%88biocarburant%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/MAG1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18349 http://www.lexpressmada.com/?p=18349">0</span></span></a>
                                <span>18.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/alternative-le%e2%80%88defi%e2%80%88du%e2%80%88developpement%e2%80%88du%e2%80%88biocarburant%e2%80%88/">Alternative &#8211; Le défi du développement du biocarburant </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/delestage-trois-jours-de-black-out-a-mahajanga/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Mahajanga-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Mahajanga-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Mahajanga-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Mahajanga-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18252 http://www.lexpressmada.com/?p=18252">0</span></span></a>
                                <span>17.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/delestage-trois-jours-de-black-out-a-mahajanga/">Délestage &#8211; Trois jours de black-out à Mahajanga</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/voies-publiques-les%e2%80%88commercants%e2%80%88squatters%e2%80%88foisonnent/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/commerçants-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="commerçants" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/commerçants-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/commerçants-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/commerçants-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18255 http://www.lexpressmada.com/?p=18255">1</span></span></a>
                                <span>17.01.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/voies-publiques-les%e2%80%88commercants%e2%80%88squatters%e2%80%88foisonnent/">Voies publiques &#8211; Les commerçants squatters foisonnent</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/adsshell.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-fonctionnaires-sollicites-a-souscrire-a-la-compagnie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-14-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-14-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-14-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-14-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18624 http://www.lexpressmada.com/?p=18624">0</span></span></a>
                                <span>21.01.2017  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-fonctionnaires-sollicites-a-souscrire-a-la-compagnie/">Les fonctionnaires « sollicités » à souscrire à la Compagnie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/une-compagnie-commerciale-pour-proteger-linteret-national/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-13-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-13-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-13-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-13-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18540 http://www.lexpressmada.com/?p=18540">0</span></span></a>
                                <span>20.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/une-compagnie-commerciale-pour-proteger-linteret-national/">Une Compagnie commerciale pour protéger l’intérêt national</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/une-societe-privee-sous-controle-administratif/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-12-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-12-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-12-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-12-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18441 http://www.lexpressmada.com/?p=18441">0</span></span></a>
                                <span>19.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/une-societe-privee-sous-controle-administratif/">Une société privée sous contrôle administratif</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/un-vaste-plan-detablissement-francais-a-madagascar/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-11-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-11-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-11-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Notes-11-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18359 http://www.lexpressmada.com/?p=18359">0</span></span></a>
                                <span>18.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/un-vaste-plan-detablissement-francais-a-madagascar/">Un vaste plan d’établissement français à Madagascar</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-18665" class="post post-18665 type-post status-publish format-standard hentry category-actualites category-politique">
                                <h5>Opération de charme à Toa­masina</h5>                                
                                <article>
                                                                        <p class="meta"><span class="date">23.01.2017  |  8:30  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/politique/" rel="category tag">Politique</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="18665 http://www.lexpressmada.com/?p=18665">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" />
<meta itemprop="datePublished" content="2017-01-23T08:30:27+00:00" />
<meta itemprop="dateModified" content="2017-01-23T09:43:46+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Opération de charme à Toa­masina" />
<meta itemprop="headline" content="Opération de charme à Toa­masina" />
<meta itemprop="description" content="Conduit par Narson Rafidimanana, ministre auprès de la présidence chargé de l&#039;Aménagement du territoire, l&#039;Exécutif et le parti « Hery vaovao ho an&#039;i Mada­gasikara » (HVM) ont engagé une offensive de charme dans la région Atsinana, notamment dans la ville de Toamasina durant la fin de la..." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Politique" />
<meta itemprop="keywords" content="actualités, politique" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>Conduit par Narson Rafidimanana, ministre auprès de la présidence chargé de l&rsquo;Aménagement du territoire, l&rsquo;Exécutif et le parti « Hery vaovao ho an&rsquo;i Mada­gasikara » (HVM) ont engagé une offensive de charme dans la région Atsinana, notamment dans la ville de Toamasina durant la fin de la semaine dernière. Après une série d&rsquo;inaugurations de routes réhabilitées, la délégation conduite par le numéro 2 du gouvernement a offert « à la population de Toamasina » un banquet traditionnel ou « nofon-kena mitam-pihavanana », à l&rsquo;occasion du Nouvel an.</p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/operation-de-charme-a-toa%c2%admasina/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/ils-ne-savent-pas-ce-quils-font/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18666 http://www.lexpressmada.com/?p=18666">0</span></span></a>
                                <span>23.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/ils-ne-savent-pas-ce-quils-font/">«Ils ne savent pas  ce qu’ils font»</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/haintany-tsy-dadarabe-io-fa-el-nino/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18561 http://www.lexpressmada.com/?p=18561">0</span></span></a>
                                <span>21.01.2017  |  8:11  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/haintany-tsy-dadarabe-io-fa-el-nino/">Haintany : tsy «dadarabe» io fa «El Nino»</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/18560/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18560 http://www.lexpressmada.com/?p=18560">0</span></span></a>
                                <span>21.01.2017  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/18560/">La leçon Gambienne : Yahya JAmmeh must go</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/lamerique-toujours-a-lheure/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18476 http://www.lexpressmada.com/?p=18476">0</span></span></a>
                                <span>20.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/lamerique-toujours-a-lheure/">L’Amérique toujours à l’heure</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.emadex.com" title=""><img src="http://www.lexpressmada.com/ads/emadex2016.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">0</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona 4 sahady no efa matin&#039;ny varatra tao Betafo" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="11953 http://www.lexpressmada.com/?p=11953">0</span></span></a>
                                <span>05.11.2016  |  4:57  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/">Antsirabe &#8211; Namono sahady ny fahavaratra</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.les-hauts-andilana.com" title=""><img src="http://www.lexpressmada.com/ads/nosybeandilana.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/croisiere-amadea-accoste-a-tolagnaro/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Croisière-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Croisière" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Croisière-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Croisière-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Croisière-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18638 http://www.lexpressmada.com/?p=18638">0</span></span></a>
                                <span>21.01.2017  |  8:12  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/croisiere-amadea-accoste-a-tolagnaro/">Croisière &#8211; « Amadea » accoste à Tolagnaro</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/boeny-relance-de-la-cooperation-avec-mayotte/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/boeny-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="boeny" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/boeny-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/boeny-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/boeny-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18637 http://www.lexpressmada.com/?p=18637">0</span></span></a>
                                <span>21.01.2017  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/boeny-relance-de-la-cooperation-avec-mayotte/">Boeny &#8211; Relance de la coopération avec Mayotte</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-la%e2%80%88jirama%e2%80%88dispose%e2%80%88de%e2%80%8856%e2%80%88m3%e2%80%88de%e2%80%88gasoil%e2%80%88pour%e2%80%88deux%e2%80%88jours/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Janga-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Janga" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Janga-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Janga-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Janga-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18340 http://www.lexpressmada.com/?p=18340">0</span></span></a>
                                <span>18.01.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-la%e2%80%88jirama%e2%80%88dispose%e2%80%88de%e2%80%8856%e2%80%88m3%e2%80%88de%e2%80%88gasoil%e2%80%88pour%e2%80%88deux%e2%80%88jours/">Mahajanga &#8211; La Jirama dispose de 56 m3 de gasoil pour deux jours</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-formation-des-enseignants-deps/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/01/Ambato-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ambato" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/01/Ambato-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Ambato-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/01/Ambato-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="18341 http://www.lexpressmada.com/?p=18341">0</span></span></a>
                                <span>18.01.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-formation-des-enseignants-deps/">Ambatondrazaka &#8211; Formation des enseignants d&rsquo;EPS</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/homicides-policiers-multiplication-effrayante-des-executions/#comment-4589">Homicides policiers &#8211; Multiplication effrayante des exécutions</a></li><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/rn7-un-point-daccidents-securise/#comment-4588">RN7 &#8211; Un point d’accidents sécurisé</a></li><li class="recentcomments"><span class="comment-author-link">Mbly</span> dans <a href="http://www.lexpressmada.com/blog/actualites/homicides-policiers-multiplication-effrayante-des-executions/#comment-4587">Homicides policiers &#8211; Multiplication effrayante des exécutions</a></li><li class="recentcomments"><span class="comment-author-link">Haja Placide Ramamonjisoa</span> dans <a href="http://www.lexpressmada.com/blog/actualites/conference-vers-un-consensus-sur-la-date-du-nouvel-an-malgache/#comment-4586">Conférence &#8211; Vers un consensus sur la date du Nouvel An malgache</a></li><li class="recentcomments"><span class="comment-author-link">Happy Mamy</span> dans <a href="http://www.lexpressmada.com/blog/actualites/conference-vers-un-consensus-sur-la-date-du-nouvel-an-malgache/#comment-4585">Conférence &#8211; Vers un consensus sur la date du Nouvel An malgache</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"18665 http:\/\/www.lexpressmada.com\/?p=18665","disqusShortname":"lexmada","disqusTitle":"Op\u00e9ration de charme \u00e0 Toa\u00admasina","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/operation-de-charme-a-toa%c2%admasina\/","options":{"manualSync":false},"postId":"18665"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3216/3332 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-01-23 09:50:44 by W3 Total Cache -->