﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Morafeno &#8211; Un homme foudroyé  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Un homme d’une trentaine d’années est mort foudroyé dans une rizière à Morefeno Miarinarivo, hier après-midi. Il a plu à verse et des grêlons sont également tombés. Un jeune homme qui était avec la victime a été transporté d’urgence à l’hôpital, grièvement blessé." />
<meta name="keywords" content="actualités, faits divers" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morafeno &#8211; Un homme foudroyé" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/" />
<meta property="og:description" content="Un homme d’une trentaine d’années est mort foudroyé dans une rizière à Morefeno Miarinarivo, hier après-midi. Il a plu à verse et des grêlons sont également tombés. Un jeune homme qui était avec la victime a été transporté d’urgence à l’hôpital, grièvement blessé." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2016-11-23T09:25:48+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-11-23T08:33:56+00:00" />
<meta property="article:modified_time" content="2016-11-23T09:25:48+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Faits divers" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="faits divers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Morafeno &#8211; Un homme foudroyé" />
<meta name="twitter:description" content="Un homme d’une trentaine d’années est mort foudroyé dans une rizière à Morefeno Miarinarivo, hier après-midi. Il a plu à verse et des grêlons sont également tombés. Un jeune homme qui était avec la victime a été transporté d’urgence à l’hôpital, grièvement blessé." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="300" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Morafeno &#8211; Un homme foudroyé Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Volley-Ball &#8211; CCCOI &#8211; GNVB défend son titre' href='http://www.lexpressmada.com/blog/actualites/volley-ball-cccoi-gnvb-defend-son-titre/' />
<link rel='next' title='Sommet de la francophonie &#8211; Démarrage calme et laborieux' href='http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-demarrage-calme-et-laborieux/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=13396' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fmorafeno-un-homme-foudroye%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fmorafeno-un-homme-foudroye%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-13396 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-13396 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-13396 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-13396 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-13396 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								10 : 26                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mandoto-un-officier-tombe-sous-les-balles/">Mandoto &#8211; Un officier tombe sous les balles</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/transport-aerien-une-nouvelle-taxe-en-decembre/">Transport aérien &#8211; Une nouvelle taxe en décembre</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des-operations-chirurgicales-gratuites/">Antsirabe &#8211; Des opérations chirurgicales gratuites</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/education-nationale-des-ouvrages-gratuits-sur-des-etalages/">Éducation nationale &#8211; Des ouvrages gratuits sur des étalages</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/magazine/legislation-un-code-de-la-communication-liberticide-pour-madagascar/">Législation &#8211; Un Code de la communication  liberticide pour Madagascar</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/professeur-mamy-ravelomanana-certaines-elites-veulent-le-statu-quo/">Professeur Mamy Ravelomanana &#8211; « Certaines élites veulent le statu quo »</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/emediaplace.jpg" align="center"></a>
					<a href="https://www.groupe-star.com/"><img src="http://www.lexpressmada.com/ads/star.jpg" align="center"></a>
					<a href="https://www.blueline.mg/"><img src="http://www.lexpressmada.com/ads/bluelinetv.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/professeur-mamy-ravelomanana-certaines-elites-veulent-le-statu-quo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Pr-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Pr" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Pr-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Pr-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Pr-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13367 http://www.lexpressmada.com/?p=13367">0</span></span></a>
                                <span>23.11.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/professeur-mamy-ravelomanana-certaines-elites-veulent-le-statu-quo/">Professeur Mamy Ravelomanana &#8211; « Certaines élites veulent le statu quo »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-demarrage-calme-et-laborieux/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/sommet-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="sommet" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/sommet-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/sommet-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/sommet-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13370 http://www.lexpressmada.com/?p=13370">0</span></span></a>
                                <span>23.11.2016  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-demarrage-calme-et-laborieux/">Sommet de la francophonie &#8211; Démarrage calme et laborieux</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/fanairana%e2%80%88ireo%e2%80%88vahininny%e2%80%88oif%e2%80%88-hanao%e2%80%88hetsika%e2%80%88an-dalambe-ny%e2%80%88vondronireo%e2%80%88mpanao%e2%80%88gazety%e2%80%88/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13348 http://www.lexpressmada.com/?p=13348">0</span></span></a>
                                <span>23.11.2016  |  4:59  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/fanairana%e2%80%88ireo%e2%80%88vahininny%e2%80%88oif%e2%80%88-hanao%e2%80%88hetsika%e2%80%88an-dalambe-ny%e2%80%88vondronireo%e2%80%88mpanao%e2%80%88gazety%e2%80%88/">FANAIRANA IREO VAHININ&rsquo;NY OIF - Hanao hetsika an-dalambe ny vondron&rsquo;ireo mpanao gazety </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antananarivo-renivohitra-kitoatoa%e2%80%88ny%e2%80%88fanomanana%e2%80%88fifidianana%e2%80%88filoham-pokontany%e2%80%88/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13347 http://www.lexpressmada.com/?p=13347">0</span></span></a>
                                <span>23.11.2016  |  4:20  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antananarivo-renivohitra-kitoatoa%e2%80%88ny%e2%80%88fanomanana%e2%80%88fifidianana%e2%80%88filoham-pokontany%e2%80%88/">Antananarivo Renivohitra &#8211; Kitoatoa ny fanomanana fifidianana filoham-pokontany </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/code-de-la-communication-lupf-interpelle-rajaonarimampianina/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/code-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="code" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/code-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/code-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/code-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13210 http://www.lexpressmada.com/?p=13210">0</span></span></a>
                                <span>22.11.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/code-de-la-communication-lupf-interpelle-rajaonarimampianina/">Code de la communication &#8211; L’UPF interpelle Rajaonarimampianina</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-le-village-dandohatapenaka-inaugure-in-extremis/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/village-oif-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="village oif" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/village-oif-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/village-oif-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/village-oif-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13214 http://www.lexpressmada.com/?p=13214">1</span></span></a>
                                <span>22.11.2016  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-le-village-dandohatapenaka-inaugure-in-extremis/">Sommet de la Francophonie &#8211; Le village d’Andohatapenaka inauguré in-extremis</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-coup-denvoi-sur-fond-de-controverse/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Sommet-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Sommet" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Sommet-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Sommet-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Sommet-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13126 http://www.lexpressmada.com/?p=13126">0</span></span></a>
                                <span>21.11.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-coup-denvoi-sur-fond-de-controverse/">Sommet de la francophonie &#8211; Coup d’envoi sur fond de controverse</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/francophonie-wake-up-madagascar-interpelle-loif/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Wake-up-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Wake up" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Wake-up-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Wake-up-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Wake-up-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13123 http://www.lexpressmada.com/?p=13123">0</span></span></a>
                                <span>21.11.2016  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/francophonie-wake-up-madagascar-interpelle-loif/">Francophonie &#8211; Wake up Madagascar interpelle l’OIF</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/mjranJrak4856kraJYjlra.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="https://www.booking-hotel-madagascar.com" title=""><img src="http://www.lexpressmada.com/ads/booking-madagascar.png" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/legislation-un-code-de-la-communication-liberticide-pour-madagascar/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-7-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-7-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-7-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-7-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13417 http://www.lexpressmada.com/?p=13417">0</span></span></a>
                                <span>23.11.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/legislation-un-code-de-la-communication-liberticide-pour-madagascar/">Législation &#8211; Un Code de la communication  liberticide pour Madagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/maimaika%e2%80%88sy%e2%80%88tsy%e2%80%88natao%e2%80%88haharitra%e2%80%88ela%e2%80%88-ny%e2%80%88fanovana%e2%80%88endrika%e2%80%88anantananarivo/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13337 http://www.lexpressmada.com/?p=13337">0</span></span></a>
                                <span>23.11.2016  |  4:53  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/maimaika%e2%80%88sy%e2%80%88tsy%e2%80%88natao%e2%80%88haharitra%e2%80%88ela%e2%80%88-ny%e2%80%88fanovana%e2%80%88endrika%e2%80%88anantananarivo/">Maimaika sy tsy natao haharitra ela  ny fanovàna endrika an&rsquo;Antananarivo</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/boeny-un%e2%80%88-dina-%e2%80%88pour%e2%80%88ameliorer%e2%80%88le%e2%80%88social/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Boeny-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Boeny" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Boeny-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Boeny-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Boeny-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13260 http://www.lexpressmada.com/?p=13260">0</span></span></a>
                                <span>22.11.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/boeny-un%e2%80%88-dina-%e2%80%88pour%e2%80%88ameliorer%e2%80%88le%e2%80%88social/">Boeny &#8211; Un « dina » pour améliorer le social</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-15/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/BE1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Republican Presidential Nominee Donald Trump Holds Election Night Event In New York City" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/BE1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/BE1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/BE1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13095 http://www.lexpressmada.com/?p=13095">0</span></span></a>
                                <span>19.11.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-15/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/chef-lalaina-ravelomanana-les-malgaches-sont-friands-de-bonne-cuisine/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-6-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-6-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-6-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-6-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13089 http://www.lexpressmada.com/?p=13089">0</span></span></a>
                                <span>19.11.2016  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/chef-lalaina-ravelomanana-les-malgaches-sont-friands-de-bonne-cuisine/">Chef Lalaina Ravelomanana &#8211; « Les Malgaches sont friands de bonne cuisine»</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/ford-lovers-taunus-gold-le-caesar-palace-de-balita/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/MAG1-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="12938 http://www.lexpressmada.com/?p=12938">0</span></span></a>
                                <span>17.11.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/ford-lovers-taunus-gold-le-caesar-palace-de-balita/">Ford Lovers &#8211; Taunus Gold, le Caesar Palace de Balita</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/adsshell.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/entre-hymnes-a-la-reine-et-rondes-enfantines/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-6-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-6-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-6-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-6-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13282 http://www.lexpressmada.com/?p=13282">0</span></span></a>
                                <span>22.11.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/entre-hymnes-a-la-reine-et-rondes-enfantines/">Entre hymnes à la reine et rondes enfantines</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/une-musique-a-letat-embryonnaire-en-imerina/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13125 http://www.lexpressmada.com/?p=13125">0</span></span></a>
                                <span>21.11.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/une-musique-a-letat-embryonnaire-en-imerina/">Une musique à l’état embryonnaire en Imerina</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-instruments-de-musique-dorigine-malgache/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/notes-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/notes-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/notes-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/notes-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13101 http://www.lexpressmada.com/?p=13101">0</span></span></a>
                                <span>19.11.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-instruments-de-musique-dorigine-malgache/">Des instruments de musique d’origine malgache</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-madegasses-de-foulpointe-au-xviiie-siecle/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Notes-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13016 http://www.lexpressmada.com/?p=13016">0</span></span></a>
                                <span>18.11.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-madegasses-de-foulpointe-au-xviiie-siecle/">Les Madégasses de Foulpointe au XVIIIe siècle</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-13396" class="post post-13396 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
                                <h5>Morafeno &#8211; Un homme foudroyé</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/">
                                        <img width="400" height="300" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Morafeno" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">23.11.2016  |  8:33  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/" rel="category tag">Faits divers</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="13396 http://www.lexpressmada.com/?p=13396">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/" />
<meta itemprop="datePublished" content="2016-11-23T08:33:56+00:00" />
<meta itemprop="dateModified" content="2016-11-23T09:25:48+00:00" />
<meta itemprop="copyrightYear" content="2016" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Morafeno &#8211; Un homme foudroyé" />
<meta itemprop="headline" content="Morafeno &#8211; Un homme foudroyé" />
<meta itemprop="description" content="Un homme d’une trentaine d’années est mort foudroyé dans une rizière à Morefeno Miarinarivo, hier après-midi. Il a plu à verse et des grêlons sont également tombés. Un jeune homme qui était avec la victime a été transporté d’urgence à l’hôpital, grièvement blessé." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Faits divers" />
<meta itemprop="keywords" content="actualités, faits divers" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Morafeno" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/attachment/morafeno/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/11/Morafeno.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="300" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>Un homme d’une trentaine d’années est mort foudroyé dans une rizière à Morefeno Miarinarivo, hier après-midi. Il a plu à verse et des grêlons sont également tombés. Un jeune homme qui était avec la victime a été transporté d’urgence à l’hôpital, grièvement blessé.<br />
Les accidents dus à la foudre sont assez fréquents pendant la saison des pluies, avec de nombreux morts et blessés parfois. Ainsi, vendredi dernier, deux hommes sont morts foudroyés à Ambositra. Le mois dernier, des élèves d’une école primaire publique et d’un collège ont été blessés par la foudre ; et le lendemain de ce sinistre, un homme a été blessé par la foudre sur la route menant à Betafo. En tout cas, on ne peut pas se préserver contre ce phénomène atmosphérique malgré certaines théories et autres croyances afin de l’éviter.</p>
<p><strong>N.N.</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/morafeno-un-homme-foudroye/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/un-petit-deux-petits-trois-petits/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13376 http://www.lexpressmada.com/?p=13376">0</span></span></a>
                                <span>23.11.2016  |  8:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/un-petit-deux-petits-trois-petits/">Un petit, deux petits, trois petits&#8230;</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/bao-tsy-mivily/bizina-mandeha/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13344 http://www.lexpressmada.com/?p=13344">0</span></span></a>
                                <span>23.11.2016  |  3:02  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/bao-tsy-mivily/bizina-mandeha/">Bizina mandeha</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/la-francophonie-en-austronesie/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13208 http://www.lexpressmada.com/?p=13208">0</span></span></a>
                                <span>22.11.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/la-francophonie-en-austronesie/">La Francophonie en Austronésie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/une-gestion-electorale-en-crise-permanente/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13225 http://www.lexpressmada.com/?p=13225">0</span></span></a>
                                <span>22.11.2016  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/une-gestion-electorale-en-crise-permanente/">Une gestion électorale en crise permanente</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.emadex.com" title=""><img src="http://www.lexpressmada.com/ads/emadex2016.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona 4 sahady no efa matin&#039;ny varatra tao Betafo" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="11953 http://www.lexpressmada.com/?p=11953">0</span></span></a>
                                <span>05.11.2016  |  4:57  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/">Antsirabe &#8211; Namono sahady ny fahavaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/manohisoa-betafo-lehilahy-voalaza-fa-jiolahy-novonoinny-mponina/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="11954 http://www.lexpressmada.com/?p=11954">0</span></span></a>
                                <span>05.11.2016  |  3:02  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/manohisoa-betafo-lehilahy-voalaza-fa-jiolahy-novonoinny-mponina/">Manohisoa &#8211; Betafo &#8211; Lehilahy voalaza fa jiolahy novonoin’ny mponina</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ambatoasana-fandravana-trano-tsy-misy-fampilazana-mialoha/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/10/rava-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="rava" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/10/rava-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/10/rava-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/10/rava-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="10937 http://www.lexpressmada.com/?p=10937">0</span></span></a>
                                <span>21.10.2016  |  3:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ambatoasana-fandravana-trano-tsy-misy-fampilazana-mialoha/">Ambatoasana &#8211; Fandravana trano tsy misy fampilazana mialoha</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/fahaiza-miaina-maro-no-nahazo-fampiofanana-eny-anivonny-orinasa/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/10/Fampiofanana-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Fampiofanana" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/10/Fampiofanana-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/10/Fampiofanana-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/10/Fampiofanana-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="10940 http://www.lexpressmada.com/?p=10940">0</span></span></a>
                                <span>21.10.2016  |  3:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/fahaiza-miaina-maro-no-nahazo-fampiofanana-eny-anivonny-orinasa/">Fahaiza-miaina &#8211; Maro no nahazo fampiofanana eny anivon&rsquo;ny orinasa</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.les-hauts-andilana.com" title=""><img src="http://www.lexpressmada.com/ads/nosybeandilana.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des-operations-chirurgicales-gratuites/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Bira-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bira" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Bira-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Bira-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Bira-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13446 http://www.lexpressmada.com/?p=13446">0</span></span></a>
                                <span>23.11.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des-operations-chirurgicales-gratuites/">Antsirabe &#8211; Des opérations chirurgicales gratuites</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsiranana-le-systeme-oracle-pour-traiter-les-elections/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Ceni-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ceni" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Ceni-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Ceni-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Ceni-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13452 http://www.lexpressmada.com/?p=13452">0</span></span></a>
                                <span>23.11.2016  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsiranana-le-systeme-oracle-pour-traiter-les-elections/">Antsiranana &#8211; Le système Oracle pour traiter les élections</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vakinankaratra-la-nouvelle-politique-de-leducation-mise-en-oeuvre/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Vakinankaratra-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Vakinankaratra" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Vakinankaratra-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Vakinankaratra-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Vakinankaratra-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13440 http://www.lexpressmada.com/?p=13440">0</span></span></a>
                                <span>23.11.2016  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vakinankaratra-la-nouvelle-politique-de-leducation-mise-en-oeuvre/">Vakinankaratra &#8211; La nouvelle politique  de l’éducation mise en œuvre</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/boeny-la-rentree-scolaire-solennelle-fetee-a-manerinerina/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13445 http://www.lexpressmada.com/?p=13445">0</span></span></a>
                                <span>23.11.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/boeny-la-rentree-scolaire-solennelle-fetee-a-manerinerina/">Boeny &#8211; La rentrée scolaire solennelle fêtée à Manerinerina</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/consommation-la-viande-de-zebu-se-fait-rare/#comment-4430">Consommation &#8211; La viande de zébu se fait rare</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-le-village-dandohatapenaka-inaugure-in-extremis/#comment-4429">Sommet de la Francophonie &#8211; Le village d’Andohatapenaka inauguré in-extremis</a></li><li class="recentcomments"><span class="comment-author-link">Jean Jacques chollez</span> dans <a href="http://www.lexpressmada.com/blog/actualites/transport-des-deviations-sur-les-lignes-divato/#comment-4428">Transport &#8211; Des déviations sur les lignes d’Ivato</a></li><li class="recentcomments"><span class="comment-author-link">Jean Jacques chollez</span> dans <a href="http://www.lexpressmada.com/blog/actualites/vindictes-populaires-la-cnidh-sort-de-ses-gonds/#comment-4427">Vindictes populaires &#8211; La CNIDH sort de ses gonds</a></li><li class="recentcomments"><span class="comment-author-link">Bristol Rassam</span> dans <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-report-des-interventions-chirurgicales/#comment-4426">Sommet de la francophonie &#8211; Report des interventions chirurgicales</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"13396 http:\/\/www.lexpressmada.com\/?p=13396","disqusShortname":"lexmada","disqusTitle":"Morafeno \u2013 Un homme foudroy\u00e9","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/morafeno-un-homme-foudroye\/","options":{"manualSync":false},"postId":"13396"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3363/3508 objets utilisant disk

 Served from: www.lexpressmada.com @ 2016-11-23 10:26:23 by W3 Total Cache -->