﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Le refus de témoigner du Gouvernement malgache a été l’une des causes ayant conduit le Secrétariat de la CITES à recommander l’embargo des espèces sauvages en provenance de Madagascar." />
<meta name="keywords" content="actualités, alaune, politique" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" />
<meta property="og:description" content="Le refus de témoigner du Gouvernement malgache a été l’une des causes ayant conduit le Secrétariat de la CITES à recommander l’embargo des espèces sauvages en provenance de Madagascar." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2016-09-21T10:35:50+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="380" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-09-21T04:35:12+00:00" />
<meta property="article:modified_time" content="2016-09-21T10:35:50+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="alaune" />
<meta property="article:section" content="Politique" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="alaune" />
<meta property="article:tag" content="politique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement" />
<meta name="twitter:description" content="Le refus de témoigner du Gouvernement malgache a été l’une des causes ayant conduit le Secrétariat de la CITES à recommander l’embargo des espèces sauvages en provenance de Madagascar." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="380" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conflits entre musulmans &#8211; Un procès vire au vandalisme et à l’agression' href='http://www.lexpressmada.com/blog/actualites/conflits-entre-musulmans-un-proces-vire-au-vandalisme-et-a-lagression/' />
<link rel='next' title='Exploitation aurifère &#8211; Expiration imminente de l’ultimatum à Soamahamanina' href='http://www.lexpressmada.com/blog/actualites/exploitation-aurifere-expiration-imminente-de-lultimatum-a-soamahamanina/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=8570' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Flutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Flutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-8570 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-8570 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-8570 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-8570 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-8570 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Malagasy</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.lexpressmada.com/blog/category/necrologie/">Necro</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.lexpressmada.com/blog/category/services-pratiques/">Services</a></li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								11 : 05                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/rugby-a-vii-madagascar-avec-le-maroc-et-la-zambie/">Rugby à VII &#8211; Madagascar avec le Maroc et la Zambie</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/exploitation-aurifere-expiration-imminente-de-lultimatum-a-soamahamanina/">Exploitation aurifère &#8211; Expiration imminente de l’ultimatum à Soamahamanina</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/">Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/conflits-entre-musulmans-un-proces-vire-au-vandalisme-et-a-lagression/">Conflits entre musulmans &#8211; Un procès vire au vandalisme et à l’agression</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/trafic-de-bois-de-rose-des-hauts-fonctionnaires-inculpes/">Trafic de bois de rose &#8211; Des hauts fonctionnaires inculpés</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/football-telma-coupe-fosa-attendu-en-huitiemes-de-finale/">Football-Telma Coupe &#8211; Fosa attendu en huitièmes de finale</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.facebook.com/carte.bancaire.expresso/"><img src="http://www.lexpressmada.com/ads/expresso.jpg" align="center"></a>
					<a href="https://www.groupe-star.com/"><img src="http://www.lexpressmada.com/ads/star.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Trafic" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8570 http://www.lexpressmada.com/?p=8570">0</span></span></a>
                                <span>21.09.2016  |  4:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/">Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/trafic-de-bois-de-rose-des-hauts-fonctionnaires-inculpes/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Bois-de-rose-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bois de rose" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Bois-de-rose-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Bois-de-rose-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Bois-de-rose-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8598 http://www.lexpressmada.com/?p=8598">0</span></span></a>
                                <span>21.09.2016  |  4:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/trafic-de-bois-de-rose-des-hauts-fonctionnaires-inculpes/">Trafic de bois de rose &#8211; Des hauts fonctionnaires inculpés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/abus-contre-un-parlementaire-la-plainte-de-la-deputee-nina-deposee/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8582 http://www.lexpressmada.com/?p=8582">0</span></span></a>
                                <span>21.09.2016  |  4:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/abus-contre-un-parlementaire-la-plainte-de-la-deputee-nina-deposee/">Abus contre un parlementaire &#8211; La plainte de la députée Nina déposée</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/iles-eparses-le-sujet-ecarte-de-lordre-du-jour-de-lonu/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8590 http://www.lexpressmada.com/?p=8590">0</span></span></a>
                                <span>21.09.2016  |  4:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/iles-eparses-le-sujet-ecarte-de-lordre-du-jour-de-lonu/">Iles éparses &#8211; Le sujet écarté de l&rsquo;ordre du jour de l&rsquo;ONU</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/ads78lkajraoKraIm45764.png" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/environnement-une-strategie-nationale-pour-lapprovisionnement-durable-en-bois-energie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8520 http://www.lexpressmada.com/?p=8520">0</span></span></a>
                                <span>21.09.2016  |  4:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/environnement-une-strategie-nationale-pour-lapprovisionnement-durable-en-bois-energie/">Environnement &#8211; Une stratégie nationale pour l’approvisionnement durable en bois énergie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-11/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/BE1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="« Tsy hiamboha adidy aho, mon général » : le colonel Richard Ratsimandrava reçoit les pleins pouvoirs du général de division Gabriel Ramanantsoa en 1975." srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/BE1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/BE1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/BE1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8302 http://www.lexpressmada.com/?p=8302">0</span></span></a>
                                <span>17.09.2016  |  8:02  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-11/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/art-visuel-pimaso-madagasikara-la-photographie-au-service-de-la-patrie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/L1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/L1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/L1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/L1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8260 http://www.lexpressmada.com/?p=8260">0</span></span></a>
                                <span>17.09.2016  |  8:01  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/art-visuel-pimaso-madagasikara-la-photographie-au-service-de-la-patrie/">Art visuel &#8211; « Pimaso Madagasikara », la photographie au service de la patrie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/entrepreneuriat-lancement-des-clubs-mahatsangy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/MAG1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8149 http://www.lexpressmada.com/?p=8149">0</span></span></a>
                                <span>16.09.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/entrepreneuriat-lancement-des-clubs-mahatsangy/">Entrepreneuriat &#8211; Lancement des Clubs Mahatsangy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/adsshell.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/une-autorite-qui-se-transmet-de-frere-a-frere/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8569 http://www.lexpressmada.com/?p=8569">0</span></span></a>
                                <span>21.09.2016  |  4:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/une-autorite-qui-se-transmet-de-frere-a-frere/">Une autorité qui se transmet de frère à frère</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/le-roi-sakalava-andriantsoly-sinstalle-a-mayotte/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/notes-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/notes-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/notes-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/notes-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8483 http://www.lexpressmada.com/?p=8483">0</span></span></a>
                                <span>20.09.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/le-roi-sakalava-andriantsoly-sinstalle-a-mayotte/">Le roi sakalava Andriantsoly s’installe à Mayotte</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-debandade-des-sakalava-face-aux-occupants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/NOtes-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="NOtes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/NOtes-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/NOtes-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/NOtes-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8392 http://www.lexpressmada.com/?p=8392">0</span></span></a>
                                <span>19.09.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-debandade-des-sakalava-face-aux-occupants/">La débandade des Sakalava face aux occupants</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/laffrontement-decisif-entre-andriantsoly-et-ramanetaka/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-N°2246-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes N°2246" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-N°2246-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-N°2246-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Notes-N°2246-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8317 http://www.lexpressmada.com/?p=8317">0</span></span></a>
                                <span>17.09.2016  |  7:52  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/laffrontement-decisif-entre-andriantsoly-et-ramanetaka/">L’affrontement décisif entre Andriantsoly et Ramanetaka</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-8570" class="post post-8570 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-alaune category-politique">
                                <h5>Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/">
                                        <img width="400" height="330" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-400x330.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Trafic" />                                    </a>
                                                                        <p class="meta"><span class="date">21.09.2016  |  4:35  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/alaune/" rel="category tag">alaune</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/politique/" rel="category tag">Politique</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="8570 http://www.lexpressmada.com/?p=8570">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" />
<meta itemprop="datePublished" content="2016-09-21T04:35:12+00:00" />
<meta itemprop="dateModified" content="2016-09-21T10:35:50+00:00" />
<meta itemprop="copyrightYear" content="2016" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement" />
<meta itemprop="headline" content="Lutte contre le trafic de bois précieux &#8211; Le procès de Singapour rattrape le Gouvernement" />
<meta itemprop="description" content="Le refus de témoigner du Gouvernement malgache a été l’une des causes ayant conduit le Secrétariat de la CITES à recommander l’embargo des espèces sauvages en provenance de Madagascar." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="alaune" />
<meta itemprop="articleSection" content="Politique" />
<meta itemprop="keywords" content="actualités, alaune, politique" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Trafic" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/attachment/trafic-2/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/09/Trafic.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="380" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><strong>Le refus de témoigner du Gouvernement malgache a été l’une des causes ayant conduit le Secrétariat de la CITES à recommander l’embargo des espèces sauvages en provenance de Madagascar.</strong></p>
<p>Le geste, ou plutôt le manque de geste, des autorités malga­ches durant le dernier procès de Singapour coûtera cher à la Grande île. À la veille de la 67ème session du Comité permanent de la Convention sur le commerce international des espèces de faune et de flore sauvages menacées d’extinction, les gesticulations de dernière minute pourraient ne pas servir à grand-chose.<br />
Dans ce qui semble être davantage un baroud d’honneur qu’une réelle volonté de poursuivre les trafiquants de bois précieux, les autorités médiatisent des actions en justice (lire article en p.5), mais celles-ci semblent intervenir un peu trop tard. Sauf grosse surprise, le Comité permanent de la CITES qui se réunira à Johannesburg après-demain devrait abonder dans le sens du secrétariat permanent. Ce dernier, dans ses recommandations, invite le Comité à suspendre tout commerce de spécimens d’espèces CITES en provenance de la Grande île jusqu’à ce que certaines conditions soient réunies.<br />
À l’origine de cette position pour le moins drastique figure, entre autres, le refus du Gouvernement malgache de témoigner devant la justice singapourienne lors du nouveau procès qui s’est tenu en août à Singapour. Ce refus de témoigner devant le tribunal pour clarifier le statut des 3 372 tonnes de bois de rose saisis par Singapour en mars 2016 a été porté à l’attention du Secrétariat, indique le document qui sera soumis au Comité permanent vendredi. Cette position, affirme le Secrétariat de la CITES, est préoccupante dans la mesure où une coopération étroite entre les Parties et la CITES est la clé pour une mise en œuvre effective de la Convention.<br />
Faute d’implication de la partie malgache dans le procès d’août, le tribunal de district n’a pu que retenir le courrier électronique envoyé en janvier 2015 par le ministre chargé de l’Environnement de l’époque, Anthelme Ramparany. Ledit courriel ayant certifié l’authenticité des documents ayant autorisé l’exportation de la cargaison de bois de rose, le juge singapourien n’a pu qu’acquitter les accusés, la société Kong Hoo et son directeur général, Wong Wee Keong.</p>
<p><strong>Mauvaise volonté</strong><br />
Début 2016, lors du premier procès en appel, l’ancien Premier ministre Jean Ravelonarivo avait bien adressé à la justice de la Ville-Etat une lettre reniant la position de l’équipe qui l’avait précédé, mais ladite lettre, non authentifiée et non confirmée par les autorités malgaches n’a pas été prise en compte en août.<br />
Témoignant de leur mauvaise volonté, les autorités malgaches ne se sont d’ailleurs pas contentées de rester discrètes sur l’affaire. Sachant pertinemment l’importance de leur témoignage et malgré plusieurs appels en ce sens, elles ont plusieurs fois affirmé ne pas vouloir intervenir, se cachant derrière l’indépendance de la justice singapourienne.<br />
L’augmentation significative des mesures de lutte contre la fraude, dont les poursuites relatives aux infractions impliquant l’exploitation forestière illégale et le commerce illégal des bois précieux fait partie des conditions pouvant aboutir à la levée de la sanction, mais les récentes affaires portées respectivement devant la Chaîne pénale et le tribunal de première instance de Toliara, risquent de ne pas suffire. Médiatisées juste à la veille de la 67e session du Comité permanent, elles peuvent n’être que de la poudre aux yeux d’autant que les affaires non abouties sont légions sur la Grande île.<br />
Mais s’il est presque trop tard pour changer la donne au niveau du Comité permanent de la CITES, il est encore temps de changer d’avis dans l’affaire de bois de rose de Singapour. Le ministère public de Singapour ayant une nouvelle fois fait appel, un deuxième procès en appel devrait se tenir dans les prochaines semaines. À moins que les autorités ne décident une nouvelle fois de faire l’impasse dans la mesure où la décision de lever l’embargo total des espèces en provenance de Madagascar ne sera prise qu’en décembre 2017.</p>
<p><strong>Lova Rabary-Rakotondravony</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/general-didier-gerard-paza-la-gendarmerie-ne-protege-pas-les-criminels/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8589 http://www.lexpressmada.com/?p=8589">0</span></span></a>
                                <span>21.09.2016  |  4:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/general-didier-gerard-paza-la-gendarmerie-ne-protege-pas-les-criminels/">Général Didier Gérard Paza &#8211; « La gendarmerie ne protège pas les criminels »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/poisson-de-septembre/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8603 http://www.lexpressmada.com/?p=8603">0</span></span></a>
                                <span>21.09.2016  |  4:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/poisson-de-septembre/">Poisson de septembre</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/bavure-ou-bevue/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8427 http://www.lexpressmada.com/?p=8427">0</span></span></a>
                                <span>20.09.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/bavure-ou-bevue/">Bavure ou bévue ?</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/marketing-madagascar/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8330 http://www.lexpressmada.com/?p=8330">0</span></span></a>
                                <span>19.09.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/marketing-madagascar/">Marketing Madagascar</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/asa-mikaroka-fomba-hikojana-vatana-i-bodo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Asa-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Asa" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Asa-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Asa-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Asa-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8544 http://www.lexpressmada.com/?p=8544">0</span></span></a>
                                <span>21.09.2016  |  4:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/asa-mikaroka-fomba-hikojana-vatana-i-bodo/">Asa &#8211; Mikaroka fomba hikojana vatana i Bodo</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/fampianarana-ambony-miroborobo-ny-fampiarana-ampitain-davitra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Fampianarana-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Fampianarana" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Fampianarana-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Fampianarana-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Fampianarana-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8548 http://www.lexpressmada.com/?p=8548">0</span></span></a>
                                <span>21.09.2016  |  4:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/fampianarana-ambony-miroborobo-ny-fampiarana-ampitain-davitra/">Fampianarana ambony &#8211; Miroborobo ny fampiarana ampitain-davitra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ramaherison-johns-efapolo-taona-nandinihana-baiboly/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/08/R-Johns-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="R Johns" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/08/R-Johns-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/08/R-Johns-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/08/R-Johns-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="5907 http://www.lexpressmada.com/?p=5907">0</span></span></a>
                                <span>13.08.2016  |  6:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ramaherison-johns-efapolo-taona-nandinihana-baiboly/">Ramaherison Johns &#8211; Efapolo taona nandinihana Baiboly</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/sehatry-ny-asa-omena-toro-lalana-aminny-fitadiavana-asa-ny-tanora/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/08/Asa-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Asa" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/08/Asa-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/08/Asa-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/08/Asa-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="5905 http://www.lexpressmada.com/?p=5905">0</span></span></a>
                                <span>13.08.2016  |  6:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/sehatry-ny-asa-omena-toro-lalana-aminny-fitadiavana-asa-ny-tanora/">Sehatry ny asa &#8211; Omena toro lalana amin&rsquo;ny fitadiavana asa ny tanora</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.bip.mg" title=""><img src="http://www.lexpressmada.com/ads/adsbip5867365842aOlra.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.kentia-services.com" title=""><img src="http://www.lexpressmada.com/ads/ads.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-un-grand-ecart-des-resultats-du-bac-entre-le-public-et-le-prive/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Bac-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bac" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Bac-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Bac-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Bac-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8540 http://www.lexpressmada.com/?p=8540">0</span></span></a>
                                <span>21.09.2016  |  4:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-un-grand-ecart-des-resultats-du-bac-entre-le-public-et-le-prive/">Alaotra-Mangoro &#8211; Un grand écart des résultats du Bac entre le public et le privé</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-les-voleurs-ciblent-les-marmites-et-les-rechauds/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8538 http://www.lexpressmada.com/?p=8538">0</span></span></a>
                                <span>21.09.2016  |  4:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ambatondrazaka-les-voleurs-ciblent-les-marmites-et-les-rechauds/">Ambatondrazaka &#8211; Les voleurs ciblent les marmites et les réchauds</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/atsimo-andrefana-la-peche-artisanale-se-professionnalise/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Atsimo-andrefana-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Atsimo andrefana" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Atsimo-andrefana-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Atsimo-andrefana-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Atsimo-andrefana-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8490 http://www.lexpressmada.com/?p=8490">0</span></span></a>
                                <span>20.09.2016  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/atsimo-andrefana-la-peche-artisanale-se-professionnalise/">Atsimo-Andrefana &#8211; La pêche artisanale se professionnalise</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vakinakaratra-renforcement-de-capacites-des-enseignants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/09/Vakinankaratra-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Vakinankaratra" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/09/Vakinankaratra-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Vakinankaratra-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/09/Vakinankaratra-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="8491 http://www.lexpressmada.com/?p=8491">0</span></span></a>
                                <span>20.09.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vakinakaratra-renforcement-de-capacites-des-enseignants/">Vakinakaratra &#8211; Renforcement de capacités  des enseignants</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eloim Rakotoson</span> dans <a href="http://www.lexpressmada.com/blog/actualites/cybercriminalite-la-gendarmerie-attaque-ravalomanana-et-le-gtt/#comment-4124">Cybercriminalité &#8211; La gendarmerie attaque Ravalomanana et le GTT</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/bavure-de-gendarme-controle-routier-meurtrier-a-antsirabe/#comment-4123">Bavure de gendarme &#8211; Contrôle routier meurtrier à Antsirabe</a></li><li class="recentcomments"><span class="comment-author-link">Malala</span> dans <a href="http://www.lexpressmada.com/blog/actualites/sommet-de-la-francophonie-ar-un-milliard-et-demi-pour-la-restauration/#comment-4122">Sommet de la francophonie &#8211; Ar. un milliard et demi pour la restauration</a></li><li class="recentcomments"><span class="comment-author-link">Jean Jacques chollez</span> dans <a href="http://www.lexpressmada.com/blog/actualites/crise-du-nickel-ambatovy-se-serre-la-ceinture/#comment-4121">Crise du nickel &#8211; Ambatovy se serre la ceinture</a></li><li class="recentcomments"><span class="comment-author-link">lakaro</span> dans <a href="http://www.lexpressmada.com/blog/opinions/sommet-de-la-bassesse/#comment-4120">Sommet de la bassesse</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"8570 http:\/\/www.lexpressmada.com\/?p=8570","disqusShortname":"lexmada","disqusTitle":"Lutte contre le trafic de bois pr\u00e9cieux \u2013 Le proc\u00e8s de Singapour rattrape le Gouvernement","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/lutte-contre-le-trafic-de-bois-precieux-le-proces-de-singapour-rattrape-le-gouvernement\/","options":{"manualSync":false},"postId":"8570"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 2908/3016 objets utilisant disk

 Served from: www.lexpressmada.com @ 2016-09-21 11:05:45 by W3 Total Cache -->