﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Le Brexit frappe à Madagascar  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="La société Floréal est contraint de mettre en chômage technique une partie de ses employés à cause de divers facteurs économiques défavorables dont le Brexit. Madagascar n’est pas épargné par le « British Exit » ou Brexit." />
<meta name="keywords" content="actualités, economie, brexit, chomage technique, floreal, textile" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Brexit frappe à Madagascar" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/" />
<meta property="og:description" content="La société Floréal est contraint de mettre en chômage technique une partie de ses employés à cause de divers facteurs économiques défavorables dont le Brexit. Madagascar n’est pas épargné par le « British Exit » ou Brexit." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2016-08-27T10:08:01+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="319" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-08-27T08:05:28+00:00" />
<meta property="article:modified_time" content="2016-08-27T10:08:01+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/sudo/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Economie" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="economie" />
<meta property="article:tag" content="brexit" />
<meta property="article:tag" content="chomage technique" />
<meta property="article:tag" content="floreal" />
<meta property="article:tag" content="textile" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Le Brexit frappe à Madagascar" />
<meta name="twitter:description" content="La société Floréal est contraint de mettre en chômage technique une partie de ses employés à cause de divers facteurs économiques défavorables dont le Brexit. Madagascar n’est pas épargné par le « British Exit » ou Brexit." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="319" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="L&#039;Express de Madagascar" href="http://www.lexpressmada.com/blog/author/sudo/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Le Brexit frappe à Madagascar Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/' />
<meta name='shareaholic:keywords' content='brexit, chomage technique, floreal, textile, actualités, economie' />
<meta name='shareaholic:article_published_time' content='2016-08-27T04:05:28+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-10T08:50:20+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='L'Express de Madagascar' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fièvre aphteuse &#8211; Dix vétérinaires malgaches à la rescousse de Maurice' href='http://www.lexpressmada.com/blog/actualites/fievre-aphteuse-dix-veterinaires-malgaches-a-la-rescousse-de-maurice/' />
<link rel='next' title='L’État malgache s’engage à se serrer la ceinture' href='http://www.lexpressmada.com/blog/actualites/letat-malgache-sengage-a-se-serrer-la-ceinture/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=6793' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fle-brexit-frappe-a-madagascar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fle-brexit-frappe-a-madagascar%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-6793 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-6793 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-6793 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-6793 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-6793 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								18 : 28                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/somaroho-wawa-est-la-fierte-des-nosybeens/">Somarôho &#8211; Wawa est la fierté des Nosybéens</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-audition-publique-tres-familiale/">Réconciliation nationale &#8211; Audition publique très familiale</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/la-tuberculose-multiresistante-commence-a-apparaitre/">La tuberculose multirésistante commence à apparaître</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/football-match-amical-bila-offre-la-victoire-aux-barea/">FOOTBALL &#8211; MATCH AMICAL &#8211; Bila offre la victoire aux Barea</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/ambatomaro-tolle-contre-la-coupure-deau/">Ambatomaro &#8211; Tollé contre la coupure d&rsquo;eau</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/hecatombe-dankazobe-une-brigade-denqueteurs-mobilisee/">Hécatombe d&rsquo;Ankazobe &#8211; Une brigade d’enquêteurs mobilisée</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="http://www.bip.mg/"><img src="http://www.lexpressmada.com/ads/bip072017.gif" align="center"></a>
					<a href="http://www.esokia.com/developpeur-confirme-en-php-cms-et-frameworks"><img src="http://www.lexpressmada.com/ads/devphp.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-audition-publique-tres-familiale/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="reconciliation" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35090 http://www.lexpressmada.com/?p=35090">1</span></span></a>
                                <span>10.08.2017  |  7:57  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-audition-publique-tres-familiale/">Réconciliation nationale &#8211; Audition publique très familiale</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/force-de-changement-le-dfp-au-panorama-ce-jour/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35060 http://www.lexpressmada.com/?p=35060">0</span></span></a>
                                <span>10.08.2017  |  6:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/force-de-changement-le-dfp-au-panorama-ce-jour/">Force de changement &#8211; Le DFP au Panorama ce jour</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-danciens-ministres-en-tete-de-liste/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-nationale-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Djacoba Tehindrazanarivelo, le président du CFM, tenant la liste des présélectionnés." srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-nationale-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-nationale-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reconciliation-nationale-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34992 http://www.lexpressmada.com/?p=34992">1</span></span></a>
                                <span>09.08.2017  |  7:52  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-danciens-ministres-en-tete-de-liste/">Réconciliation nationale &#8211; D&rsquo;anciens ministres en tête de liste</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/alain-ramaroson-ecope-dune-lourde-peine/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34993 http://www.lexpressmada.com/?p=34993">1</span></span></a>
                                <span>09.08.2017  |  7:02  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/alain-ramaroson-ecope-dune-lourde-peine/">Alain Ramaroson écope d’une lourde peine</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/emil-kirjas-notre-objectif-est-de-porter-les-liberaux-au-pouvoir/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/Emil-Kirjas-Notre-objectif-est-de-porter-les-libéraux-au-pouvoir-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Emil Kirjas  Notre objectif est de porter les libéraux au pouvoir" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/Emil-Kirjas-Notre-objectif-est-de-porter-les-libéraux-au-pouvoir-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Emil-Kirjas-Notre-objectif-est-de-porter-les-libéraux-au-pouvoir-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Emil-Kirjas-Notre-objectif-est-de-porter-les-libéraux-au-pouvoir-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34912 http://www.lexpressmada.com/?p=34912">1</span></span></a>
                                <span>08.08.2017  |  7:28  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/emil-kirjas-notre-objectif-est-de-porter-les-liberaux-au-pouvoir/">Emil Kirjas : « Notre objectif est de porter les libéraux au pouvoir »</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/hip-hop-la%e2%80%88culture%e2%80%88%e2%80%88street%e2%80%88power%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/L1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/L1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/L1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/L1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34779 http://www.lexpressmada.com/?p=34779">0</span></span></a>
                                <span>05.08.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/hip-hop-la%e2%80%88culture%e2%80%88%e2%80%88street%e2%80%88power%e2%80%88/">Hip-Hop &#8211; La culture « street power »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-5/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/BE1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="CHINA-APEC-FASHION-SILK" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/BE1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/BE1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/BE1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34794 http://www.lexpressmada.com/?p=34794">0</span></span></a>
                                <span>05.08.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-5/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/foire-rurale-a%e2%80%88la%e2%80%88redecouverte%e2%80%88-des%e2%80%88produits%e2%80%88du%e2%80%88terroir/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/F1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="F1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/F1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/F1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/F1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34707 http://www.lexpressmada.com/?p=34707">0</span></span></a>
                                <span>04.08.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/foire-rurale-a%e2%80%88la%e2%80%88redecouverte%e2%80%88-des%e2%80%88produits%e2%80%88du%e2%80%88terroir/">Foire rurale &#8211; À la redécouverte  des produits du terroir</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-enfants-kidnappes-deportes-en-imerina/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34976 http://www.lexpressmada.com/?p=34976">0</span></span></a>
                                <span>08.08.2017  |  5:18  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-enfants-kidnappes-deportes-en-imerina/">Des enfants kidnappés déportés en Imerina</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/le-business-du-gouverneur-dikalamavony/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34886 http://www.lexpressmada.com/?p=34886">0</span></span></a>
                                <span>07.08.2017  |  6:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/le-business-du-gouverneur-dikalamavony/">Le business du gouverneur d’Ikalamavony</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-autorites-locales-des-bleds-perdus-regnent-en-maitres-absolus/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3-291x300.jpg 291w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3-76x76.jpg 76w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Note-3.jpg 400w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34776 http://www.lexpressmada.com/?p=34776">0</span></span></a>
                                <span>05.08.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-autorites-locales-des-bleds-perdus-regnent-en-maitres-absolus/">Les autorités locales des bleds perdus règnent en maitres absolus</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/de-bons-maitres-des-esclaves-attachants/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/note-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/note-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/note-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/note-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34699 http://www.lexpressmada.com/?p=34699">0</span></span></a>
                                <span>04.08.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/de-bons-maitres-des-esclaves-attachants/">De bons maitres, des esclaves attachants</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-6793" class="post post-6793 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie tag-brexit tag-chomage-technique tag-floreal tag-textile">
                                <h5>Le Brexit frappe à Madagascar</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/">
                                        <img width="480" height="319" src="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal-480x319.jpg" class="attachment-post_single size-post_single wp-post-image" alt="floreal" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg 480w, http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal-300x199.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />                                    </a>
                                                                        <p class="meta"><span class="date">27.08.2016  |  8:05  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/economie/" rel="category tag">Economie</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="6793 http://www.lexpressmada.com/?p=6793">1</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="L&#039;Express de Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://0.gravatar.com/avatar/69945f136c1e7dac6f744409ca535279?s=128&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://0.gravatar.com/avatar/69945f136c1e7dac6f744409ca535279?s=128&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/sudo/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/" />
<meta itemprop="datePublished" content="2016-08-27T08:05:28+00:00" />
<meta itemprop="dateModified" content="2016-08-27T10:08:01+00:00" />
<meta itemprop="copyrightYear" content="2016" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Le Brexit frappe à Madagascar" />
<meta itemprop="headline" content="Le Brexit frappe à Madagascar" />
<meta itemprop="description" content="La société Floréal est contraint de mettre en chômage technique une partie de ses employés à cause de divers facteurs économiques défavorables dont le Brexit. Madagascar n’est pas épargné par le « British Exit » ou Brexit." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Economie" />
<meta itemprop="keywords" content="actualités, economie, brexit, chomage technique, floreal, textile" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="floreal" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/attachment/floreal/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/08/floreal.jpg" />
<meta itemprop="width" content="480" />
<meta itemprop="height" content="319" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Le Brexit frappe à Madagascar' data-link='http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/' data-summary=''></div><p><strong>La société Floréal est contraint de mettre en chômage technique une partie de ses employés à cause de divers facteurs économiques défavorables dont le Brexit.</strong><span id="more-6793"></span></p>
<p>Madagascar n’est pas épargné par le « British Exit » ou Brexit. Des secteurs d’activités ont fait le frais de ce divorce entre le Royaume-Uni et l’Union européenne. C’est le cas par exemple de la société Floréal qui vient d’annoncer la mise en chômage technique d’une partie de ses employés. « L’entreprise, qui exporte plus de 50% de ses produits vers le Royaume-Uni, est aussi particulièrement affectée par le Brexit qui accentue le manque de visibilité sur son carnet de commandes. Dans ce contexte, Floreal Madagascar n’a d’autre choix que de recourir à la mise au chômage technique de son personnel de l’usine 2 », indique la société dans un communiqué transmis à la presse.</p>
<p>Au total, mille trois cents employés sont concernés par cette mesure qui entrera en vigueur ce lundi. Floréal Madagascar, est présent dans la grande île depuis 1990. C’est l’un des grands acteurs du secteur textile dans le pays avec trois milles employés repartis sur trois usines.</p>
<p>A en croire ses explications, le contexte économique était défavorable aux développements des activités.  « La baisse significative (plus de 50%) de la demande de pull en tricot basique, qui s’accentue particulièrement pendant la saison creuse depuis trois ans maintenant.  Floréal Madagascar a été contraint dans un premier temps de supprimer les heures supplémentaires et de réduire progressivement son effectif, en revoyant à la baisse le nombre des employés sous contrat à durée déterminée (CDD) et en mettant un terme aux contrats de ceux employés à titre temporaire », a fait savoir la société dans cette missive. Le phénomène Brexit ne fait qu’aggraver la situation.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.lexpressmada.com/blog/actualites/un-fonds-pour-soutenir-le-secteur-textile/" target="_blank" rel="nofollow" class="u28a5cb4f623adaa2d78def904decc10a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u28a5cb4f623adaa2d78def904decc10a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u28a5cb4f623adaa2d78def904decc10a:active, .u28a5cb4f623adaa2d78def904decc10a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u28a5cb4f623adaa2d78def904decc10a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u28a5cb4f623adaa2d78def904decc10a .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u28a5cb4f623adaa2d78def904decc10a .postTitle { color:#C0392B; text-decoration: underline!important; font-size: 16px; } .u28a5cb4f623adaa2d78def904decc10a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lire aussi :</span>&nbsp; <span class="postTitle">Un fonds pour soutenir le secteur textile</span></div></a></div><p>Le 24 juin, le Royaume-Uni a choisi de mettre fin à quarante-trois années d’appartenance à l’Union européenne (UE).  Le camp du « Leave », favorable à la sortie du Royaume-Uni de l’UE, l’a emporté avec 51,9 %, contre 48,1 % pour le « Remain », camp pro-européen.</p>
<p>Le premier impact de ce divorce était la baisse de la valeur de la livre sterling, la monnaie britannique, par rapport à la monnaie malgache. Le 20 juin, le cours moyen pondéré de la livre sterling, était encore à 4 788 ariary pour devenir un mois plus tard à 3975 ariary. Actuellement, elle s’échange  à 4 021 ariary.</p>
<p><strong>Lova Rafidiarisoa</strong></p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Le Brexit frappe à Madagascar' data-link='http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p><strong>Tags: </strong> <a href="http://www.lexpressmada.com/blog/tag/brexit/" rel="tag">brexit</a>, <a href="http://www.lexpressmada.com/blog/tag/chomage-technique/" rel="tag">chomage technique</a>, <a href="http://www.lexpressmada.com/blog/tag/floreal/" rel="tag">floreal</a>, <a href="http://www.lexpressmada.com/blog/tag/textile/" rel="tag">textile</a></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-5427">
        <div id="dsq-comment-header-5427" class="dsq-comment-header">
            <cite id="dsq-cite-5427">
                <span id="dsq-author-user-5427">Kpokpo-ola Géraud</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5427" class="dsq-comment-body">
            <div id="dsq-comment-message-5427" class="dsq-comment-message"><p>Madagascar et d&rsquo;autres iles de l&rsquo;Océan Indien devront également se préparer à faire une Exit aussi vis-à vis de l&rsquo;Union Africaine dans les années à venir. Seul cela permettra à la Zone Océan Indien de mieux rayonner à l&rsquo;international</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/omeo-olona-manana-toetra-masina-aho/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35062 http://www.lexpressmada.com/?p=35062">0</span></span></a>
                                <span>10.08.2017  |  7:27  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/omeo-olona-manana-toetra-masina-aho/">Omeo olona manana toetra masina aho</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/jeu-de-la-verite/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35086 http://www.lexpressmada.com/?p=35086">0</span></span></a>
                                <span>10.08.2017  |  5:55  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/jeu-de-la-verite/">Jeu de la vérité</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/grands-mots-gros-mots/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35008 http://www.lexpressmada.com/?p=35008">0</span></span></a>
                                <span>09.08.2017  |  7:07  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/grands-mots-gros-mots/">Grands mots, gros mots</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/cadavre-exquis/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34920 http://www.lexpressmada.com/?p=34920">0</span></span></a>
                                <span>08.08.2017  |  6:49  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/cadavre-exquis/">Cadavre exquis</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/airtelsera500.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.esokia.com/nous-rejoindre" title=""><img src="http://www.lexpressmada.com/ads/integrateur.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">8</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">1</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/suspension-de-lusage-des-salles-de-classe/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35096 http://www.lexpressmada.com/?p=35096">0</span></span></a>
                                <span>10.08.2017  |  7:06  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/suspension-de-lusage-des-salles-de-classe/">Suspension de l&rsquo;usage des salles de classe</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/developpement-local-lapproche-reflect-enrole-des-jeunes/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/reflect-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="reflect" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/reflect-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reflect-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/reflect-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35037 http://www.lexpressmada.com/?p=35037">0</span></span></a>
                                <span>09.08.2017  |  7:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/developpement-local-lapproche-reflect-enrole-des-jeunes/">Développement local &#8211; L&rsquo;approche Reflect enrôle des jeunes</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-les-nouveaux-enseignants-en-formation/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/Les-enseignants-qui-sont-admis-aux-formations-au-CRINFP-dAmbohimanga-Ambatondrazaka-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Les enseignants qui sont admis aux  formations au CRINFP d&#039;Ambohimanga Ambatondrazaka (1)" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/Les-enseignants-qui-sont-admis-aux-formations-au-CRINFP-dAmbohimanga-Ambatondrazaka-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Les-enseignants-qui-sont-admis-aux-formations-au-CRINFP-dAmbohimanga-Ambatondrazaka-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/Les-enseignants-qui-sont-admis-aux-formations-au-CRINFP-dAmbohimanga-Ambatondrazaka-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="35036 http://www.lexpressmada.com/?p=35036">0</span></span></a>
                                <span>09.08.2017  |  7:02  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-les-nouveaux-enseignants-en-formation/">Alaotra-Mangoro &#8211; Les nouveaux enseignants en formation</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-succes-du-festival-renew-rn9/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/08/festival-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="festival" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/08/festival-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/08/festival-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/08/festival-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="34962 http://www.lexpressmada.com/?p=34962">1</span></span></a>
                                <span>08.08.2017  |  6:25  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-succes-du-festival-renew-rn9/">Toliara &#8211; Succès du festival Renew RN9</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Harisolo</span> dans <a href="http://www.lexpressmada.com/blog/actualites/projet-loi-de-finances-2017-lachat-des-4x4-parmi-les-amendements/#comment-5431">Projet loi de finances 2017 &#8211; L’achat des 4&#215;4 parmi les amendements</a></li><li class="recentcomments"><span class="comment-author-link">Gerard Carmona</span> dans <a href="http://www.lexpressmada.com/blog/actualites/petanque-masters-christian-nanou-andrianiaina-revient-pour-la-cinquieme-etape/#comment-5430">Pétanque &#8211; Masters &#8211; Christian &laquo;&nbsp;Nanou&nbsp;&raquo; Andrianiaina  revient  pour la cinquième étape</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-danciens-ministres-en-tete-de-liste/#comment-5429">Réconciliation nationale &#8211; D&rsquo;anciens ministres en tête de liste</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-audition-publique-tres-familiale/#comment-5428">Réconciliation nationale &#8211; Audition publique très familiale</a></li><li class="recentcomments"><span class="comment-author-link">Kpokpo-ola Géraud</span> dans <a href="http://www.lexpressmada.com/blog/actualites/le-brexit-frappe-a-madagascar/#comment-5427">Le Brexit frappe à Madagascar</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"6793 http:\/\/www.lexpressmada.com\/?p=6793","disqusShortname":"lexmada","disqusTitle":"Le Brexit frappe \u00e0 Madagascar","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/le-brexit-frappe-a-madagascar\/","options":{"manualSync":false},"postId":"6793"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3559/3733 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-08-10 18:28:32 by W3 Total Cache -->