﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>La Réunion &#8211; Un meeting de natation à minima  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Passé de Plateau Caillou au Chaudron et d&#039;un bassin de 25 mètres à un autre de 50 mètres, le Meeting de l&#039;océan Indien a connu de grosses évolutions. Retour sur une 29e édition." />
<meta name="keywords" content="actualités, océan indien" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Réunion &#8211; Un meeting de natation à minima" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/" />
<meta property="og:description" content="Passé de Plateau Caillou au Chaudron et d&#039;un bassin de 25 mètres à un autre de 50 mètres, le Meeting de l&#039;océan Indien a connu de grosses évolutions. Retour sur une 29e édition." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2018-01-03T11:04:23+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="231" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-01-03T08:33:17+00:00" />
<meta property="article:modified_time" content="2018-01-03T11:04:23+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Océan indien" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="océan indien" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="La Réunion &#8211; Un meeting de natation à minima" />
<meta name="twitter:description" content="Passé de Plateau Caillou au Chaudron et d&#039;un bassin de 25 mètres à un autre de 50 mètres, le Meeting de l&#039;océan Indien a connu de grosses évolutions. Retour sur une 29e édition." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="231" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; La Réunion &#8211; Un meeting de natation à minima Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/' />
<meta name='shareaholic:keywords' content='actualités, océan indien' />
<meta name='shareaholic:article_published_time' content='2018-01-03T04:33:17+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-01-03T07:37:54+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Football &#8211; Afrique &#8211; Ahmad élu personnalité sportive de l’année' href='http://www.lexpressmada.com/blog/actualites/football-afrique-ahmad%e2%80%88elu%e2%80%88personnalite%e2%80%88sportive%e2%80%88de%e2%80%88lannee/' />
<link rel='next' title='Service &#8211; Des taxi-moto bientôt effectifs' href='http://www.lexpressmada.com/blog/actualites/service-des%e2%80%88taxi-moto%e2%80%88bientot%e2%80%88effectifs/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=46157' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fla-reunion-un-meeting-de-natation-a-minima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fla-reunion-un-meeting-de-natation-a-minima%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-46157 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-46157 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-46157 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-46157 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-46157 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								22 : 47                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/meteo-une%e2%80%88perturbation%e2%80%88cyclonique%e2%80%88menace%e2%80%88la%e2%80%88cote%e2%80%88est%e2%80%88/">Météo &#8211; Une perturbation cyclonique menace la Côte Est </a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/strategie-entreprise-les%e2%80%88marques%e2%80%88font%e2%80%88appel%e2%80%88aux%e2%80%88celebrites/">Stratégie entreprise &#8211; Les marques font appel aux célébrités</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/trafic-de-mercure-demantelement%e2%80%88dune%e2%80%88bande%e2%80%88mafieuse/">Trafic de mercure &#8211; Démantèlement d’une bande mafieuse</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/election-la-ceni-pressee-par-le-temps/">Élection &#8211; La Ceni pressée par le temps</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/sans-abri-et-bas-quartiers-la-politique-de-logement-fait-defaut/">Sans-abri et bas quartiers &#8211; La politique de logement fait défaut</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-un%e2%80%88avion%e2%80%88antonov%e2%80%882%e2%80%88dans%e2%80%88la%e2%80%88ville/">Mahajanga &#8211; Un avion Antonov 2 dans la ville</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.bmoinet.net/"><img src="http://www.lexpressmada.com/ads/bmoii.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/election-la-ceni-pressee-par-le-temps/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/ceni-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="ceni" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/ceni-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/ceni-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/ceni-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46094 http://www.lexpressmada.com/?p=46094">0</span></span></a>
                                <span>03.01.2018  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/election-la-ceni-pressee-par-le-temps/">Élection &#8211; La Ceni pressée par le temps</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/eviction-de-la-presidentielle-ravalomanana-brandit-la-menace-dune-crise/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46088 http://www.lexpressmada.com/?p=46088">1</span></span></a>
                                <span>03.01.2018  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/eviction-de-la-presidentielle-ravalomanana-brandit-la-menace-dune-crise/">Éviction de la présidentielle &#8211; Ravalomanana brandit la menace d&rsquo;une crise</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/voeux-de-fin-dannee-les-candidats-potentiels-dans-les-starting-blocks/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Candidats-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Candidats" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Candidats-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Candidats-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Candidats-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46010 http://www.lexpressmada.com/?p=46010">2</span></span></a>
                                <span>02.01.2018  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/voeux-de-fin-dannee-les-candidats-potentiels-dans-les-starting-blocks/">Vœux de fin d&rsquo;année &#8211; Les candidats potentiels dans les starting blocks</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/fete-de-fin-dannee-rajaonarimampianina-au-chevet-des-indigents/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Fête-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Fête" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Fête-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Fête-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Fête-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46002 http://www.lexpressmada.com/?p=46002">1</span></span></a>
                                <span>02.01.2018  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/fete-de-fin-dannee-rajaonarimampianina-au-chevet-des-indigents/">Fête de fin d&rsquo;année &#8211; Rajaonarimampianina au chevet des indigents</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/securite-du-president-un-assassin-presume-en-cavale/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Securité-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Securité" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Securité-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Securité-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Securité-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45919 http://www.lexpressmada.com/?p=45919">1</span></span></a>
                                <span>30.12.2017  |  7:36  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/securite-du-president-un-assassin-presume-en-cavale/">Sécurité du président &#8211; Un assassin présumé en cavale</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">			<div class="textwidget"><a href="http://www.telma.mg"><img src="http://www.lexpressmada.com/ads/vibe-titan.jpg" align="center"></a></div>
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-belles-collines-rattachees-au-rova-de-tsinjoarivo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46160 http://www.lexpressmada.com/?p=46160">0</span></span></a>
                                <span>03.01.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-belles-collines-rattachees-au-rova-de-tsinjoarivo/">Des belles collines rattachées au Rova de Tsinjoarivo</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/viree-de-ranavalona-a-tsinjoarivo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Note-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46073 http://www.lexpressmada.com/?p=46073">0</span></span></a>
                                <span>02.01.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/viree-de-ranavalona-a-tsinjoarivo/">Virée de Ranavalona à Tsinjoarivo</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/un-camp-militaire-a-position-tres-strategique/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-14-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-14-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-14-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-14-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45993 http://www.lexpressmada.com/?p=45993">0</span></span></a>
                                <span>30.12.2017  |  7:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/un-camp-militaire-a-position-tres-strategique/">Un camp militaire à position très stratégique</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/le-grand-amour-des-tananariviens-pour-les-fleurs/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-13-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-13-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-13-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/Note-13-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45906 http://www.lexpressmada.com/?p=45906">0</span></span></a>
                                <span>29.12.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/le-grand-amour-des-tananariviens-pour-les-fleurs/">Le grand amour des Tananariviens pour les fleurs</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-21/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/BE1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/BE1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/BE1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/BE1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45927 http://www.lexpressmada.com/?p=45927">0</span></span></a>
                                <span>30.12.2017  |  7:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-21/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/benevolat-le%e2%80%88%e2%80%88don%e2%80%88de%e2%80%88soi%e2%80%88%e2%80%88un%e2%80%88loisir%e2%80%88epanouissant/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/L4-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Le copieux repas 
de Noël servi 
par la Communauté 
de Sant&#039;Egidio à l&#039;ESCA, à Antanimena 
le 23 décembre, 
a été très festif." srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/L4-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/L4-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/L4-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45905 http://www.lexpressmada.com/?p=45905">0</span></span></a>
                                <span>29.12.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/benevolat-le%e2%80%88%e2%80%88don%e2%80%88de%e2%80%88soi%e2%80%88%e2%80%88un%e2%80%88loisir%e2%80%88epanouissant/">Bénévolat &#8211; Le « Don de soi », un loisir épanouissant</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/essai-mt-07%e2%80%88prete%e2%80%88a%e2%80%88tracer%e2%80%88la%e2%80%88route/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/12/M1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="M1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/12/M1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/12/M1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/12/M1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="45723 http://www.lexpressmada.com/?p=45723">0</span></span></a>
                                <span>27.12.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/essai-mt-07%e2%80%88prete%e2%80%88a%e2%80%88tracer%e2%80%88la%e2%80%88route/">Essai &#8211; MT-07, prête à Tracer la route</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-46157" class="post post-46157 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-ocean-indien">
                                <h5>La Réunion &#8211; Un meeting de natation à minima</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/">
                                        <img width="400" height="231" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg" class="attachment-post_single size-post_single wp-post-image" alt="La Réunion" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion-300x173.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">03.01.2018  |  8:33  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/" rel="category tag">Océan indien</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="46157 http://www.lexpressmada.com/?p=46157">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/" />
<meta itemprop="datePublished" content="2018-01-03T08:33:17+00:00" />
<meta itemprop="dateModified" content="2018-01-03T11:04:23+00:00" />
<meta itemprop="copyrightYear" content="2018" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="La Réunion &#8211; Un meeting de natation à minima" />
<meta itemprop="headline" content="La Réunion &#8211; Un meeting de natation à minima" />
<meta itemprop="description" content="Passé de Plateau Caillou au Chaudron et d&#039;un bassin de 25 mètres à un autre de 50 mètres, le Meeting de l&#039;océan Indien a connu de grosses évolutions. Retour sur une 29e édition." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Océan indien" />
<meta itemprop="keywords" content="actualités, océan indien" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="La Réunion" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/attachment/la-reunion-39/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2018/01/La-Réunion.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="231" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='La Réunion - Un meeting de natation à minima' data-link='http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/' data-summary=''></div><p><strong>Passé de Plateau Caillou au Chaudron et d&rsquo;un bassin de 25 mètres à un autre de 50 mètres, le Meeting de l&rsquo;océan Indien a connu de grosses évolutions. Retour sur une 29e édition.</strong></p>
<p>Les changements étaient nombreux cette année pour la 29e édition du Meeting de l&rsquo;océan Indien qui s&rsquo;est tenu comme chaque année les 28, 29 et 30 décembre. Une nouvelle ère s&rsquo;ouvrait dans un nouveau bassin, le Chaudron à Saint-Denis, et une nouvelle distance, du bassin de 25 à celui de 50 mètres. De grosses évolutions, avec forcément son lot d&rsquo;approximations mais aussi de satisfactions qui sont loin de remettre en cause la valeur de l&rsquo;événement phare de la natation réunionnaise.<br />
«Plateau Caillou, ça faisait plus spectacle. Ici (au Chaudron), on a plus l&rsquo;impression d&rsquo;être à un meeting régional», résume justement Alizée Morel sans intention de manquer de respect.<br />
Elle qui vient de connaître sa 12e édition et qui sait bien qu&rsquo;elle a moins d&rsquo;années au compteur que cette vénérable institution qu&rsquo;est le MOI. Une longue histoire qui a connu plusieurs lieux. Comme Le Port ou le front de mer de Saint-Paul avant. Plateau Caillou est un magnifique écrin.<br />
Ne plus le fréquenter pour l&rsquo;événement phare de la natation réunionnaise qu&rsquo;il accueillait depuis 12 ans est un crève cœur.<br />
Mais le MOI en a 17 de plus. Il a connu des hauts et des bas et ce n&rsquo;est pas la première fois qu&rsquo;il fait ses cartons. Un nouveau plongeon est toujours délicat. Ce n&rsquo;est pour autant que le MOI nouveau format a fait plouf. Si la première journée a été marquée par des approximations, avec une heure de retard pour les finales, le troisième et dernier jour, de nouveaux repères s&rsquo;esquissaient et de l&rsquo;huile était venue graisser une machine malgré tout bien huilée. Tout n&rsquo;a pas été fluide. Le podium n&rsquo;était pas à la place la plus heureuse, derrière les plots de départ.Les abords de la piscine ont souvent ressemblé à un joyeux bordel où la circulation était totalement libre. L&rsquo;eau était trop chaude, les plots glissants.</p>
<p><strong>Une affiche à garnir</strong><br />
Les deux tribunes côté opposé de la piscine sont restées vides les deux premiers jours, trop exposées au soleil. L&rsquo;affluence n&rsquo;aurait de toute façon pas permis de les remplir.<br />
On s&rsquo;était habitué à voir défiler des médailles mondiales et olympiques tous les ans en cette fin d&rsquo;année.<br />
Alain Bernard, Laure Manaudou, Amaury Leveaux, Jeremy Stavius, Camille Lacourt ou Charlotte Bonnet côté tricolore. Katinka Hosszu, Paul Biedermann Paul Biedermann, Pieter van den Hoogenband ou Ranomi Kromwidjodjo, entre autre côté international. La vitrine alléchante du meeting que Jean-Claude Caussanel, président du comité pendant près de 20 ans qui a passé la main il y a un an, savait garnir. Il est parti et son entregent avec. Le carnet d&rsquo;adresse est à reconstituer. Un seul médaillé mondial a plongé durant les trois jours au Chaudron. Lorys Bourelly, champion du monde du relais 4&#215;100 en 2015.<br />
Invité, Marc-Antoine Olivier, médaillé de bronze du 5 kilomètres nage libre à Rio, n&rsquo;a pas pu plonger, la faute à un sacrum fracturé deux semaines plus tôt. Les Dauphins du TOEC ont donc assuré seuls la tête d&rsquo;affiche alors que les internationaux étaient absents.<br />
Un mois après les championnats de France petit bain et deux semaines après les championnats d&rsquo;Europe, la saison en bassin de 25 mètres est déjà clôturée. Se pointe déjà celle en grand bain. Une volonté fédérale retranscrite localement. Si le bassin de 25 mètres permettait de poursuivre sur la vague et assurait un joli spectacle, celui de 50 permet aux nageurs locaux de profiter d&rsquo;une concurrence plus affûtée pour aller chercher leur qualification pour les championnats de France.</p>
<p><strong>© JIR</strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='La Réunion - Un meeting de natation à minima' data-link='http://www.lexpressmada.com/blog/actualites/la-reunion-un-meeting-de-natation-a-minima/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/soscredit.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/bonne-et-heureuse-annee-a-tous/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46087 http://www.lexpressmada.com/?p=46087">0</span></span></a>
                                <span>03.01.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/bonne-et-heureuse-annee-a-tous/">Bonne et heureuse année à tous</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/sept-garcons-et-sept-filles/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46089 http://www.lexpressmada.com/?p=46089">0</span></span></a>
                                <span>03.01.2018  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/sept-garcons-et-sept-filles/">Sept garçons et sept filles ?</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/republique-bonne-anniere/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46004 http://www.lexpressmada.com/?p=46004">0</span></span></a>
                                <span>02.01.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/republique-bonne-anniere/">République bonne annière</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/na-taom-baovao-isanandro-aza/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46005 http://www.lexpressmada.com/?p=46005">0</span></span></a>
                                <span>02.01.2018  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/na-taom-baovao-isanandro-aza/">Na taom-baovao isan’andro aza</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget"><h5>Air Mauritius</h5>			<div class="textwidget"><a href="https://www.airmauritius.mg"><img src="http://www.lexpressmada.com/ads/mru_promotion.jpg" align="center"></a></div>
		</div><div class="widget">
 
			
			<figure>
				<a href="http://prestigemada.e-monsite.com/pages/bureaux-immeuble-de-1-500m-a-louer-andraharo.html" title=""><img src="http://www.lexpressmada.com/ads/prestigemadagascar.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://directimmo.mg/" title=""><img src="http://www.lexpressmada.com/ads/lovasoa.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-un%e2%80%88avion%e2%80%88antonov%e2%80%882%e2%80%88dans%e2%80%88la%e2%80%88ville/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Antonov-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Antonov" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Antonov-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Antonov-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Antonov-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46143 http://www.lexpressmada.com/?p=46143">1</span></span></a>
                                <span>03.01.2018  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-un%e2%80%88avion%e2%80%88antonov%e2%80%882%e2%80%88dans%e2%80%88la%e2%80%88ville/">Mahajanga &#8211; Un avion Antonov 2 dans la ville</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/marovato-deux%e2%80%88salles%e2%80%88de%e2%80%88classe%e2%80%88a%e2%80%88rehabiliter/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2018/01/Marovato-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Marovato" srcset="http://www.lexpressmada.com/wp-content/uploads/2018/01/Marovato-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Marovato-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2018/01/Marovato-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46139 http://www.lexpressmada.com/?p=46139">0</span></span></a>
                                <span>03.01.2018  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/marovato-deux%e2%80%88salles%e2%80%88de%e2%80%88classe%e2%80%88a%e2%80%88rehabiliter/">Marovato &#8211; Deux salles de classe à réhabiliter</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-trois%e2%80%88morts%e2%80%88pendant%e2%80%88-les%e2%80%88fetes%e2%80%88de%e2%80%88fin%e2%80%88dannee/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46140 http://www.lexpressmada.com/?p=46140">0</span></span></a>
                                <span>03.01.2018  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-trois%e2%80%88morts%e2%80%88pendant%e2%80%88-les%e2%80%88fetes%e2%80%88de%e2%80%88fin%e2%80%88dannee/">Antsirabe &#8211; Trois morts pendant  les fêtes de fin d’année</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/temps-maussade/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="46148 http://www.lexpressmada.com/?p=46148">0</span></span></a>
                                <span>03.01.2018  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/temps-maussade/">Temps maussade</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/gouvernement-le%e2%80%88premier%e2%80%88ministre%e2%80%88defend%e2%80%88son%e2%80%88bilan/#comment-6242">Gouvernement &#8211; Le Premier ministre défend son bilan</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/eviction-de-la-presidentielle-ravalomanana-brandit-la-menace-dune-crise/#comment-6241">Éviction de la présidentielle &#8211; Ravalomanana brandit la menace d&rsquo;une crise</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.baobabplus.com' rel='external nofollow' class='url'>Jean-Marc Rolland 侯壮马 1975jmr</a></span> dans <a href="http://www.lexpressmada.com/blog/actualites/antsiranana-formation%e2%80%88de%e2%80%88jeunes%e2%80%88ex-delinquants%e2%80%88/#comment-6240">Antsiranana &#8211; Formation de jeunes ex-délinquants </a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.baobabplus.com' rel='external nofollow' class='url'>Jean-Marc Rolland 侯壮马 1975jmr</a></span> dans <a href="http://www.lexpressmada.com/blog/actualites/gouvernement-le%e2%80%88premier%e2%80%88ministre%e2%80%88defend%e2%80%88son%e2%80%88bilan/#comment-6239">Gouvernement &#8211; Le Premier ministre défend son bilan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.baobabplus.com' rel='external nofollow' class='url'>Jean-Marc Rolland 侯壮马 1975jmr</a></span> dans <a href="http://www.lexpressmada.com/blog/actualites/gouvernement-le%e2%80%88premier%e2%80%88ministre%e2%80%88defend%e2%80%88son%e2%80%88bilan/#comment-6238">Gouvernement &#8211; Le Premier ministre défend son bilan</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"46157 http:\/\/www.lexpressmada.com\/?p=46157","disqusShortname":"lexmada","disqusTitle":"La R\u00e9union \u2013 Un meeting de natation \u00e0 minima","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/la-reunion-un-meeting-de-natation-a-minima\/","options":{"manualSync":false},"postId":"46157"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3141/3269 objets utilisant disk

 Served from: www.lexpressmada.com @ 2018-01-03 22:47:50 by W3 Total Cache -->