﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Trois démarcheurs d’une mafia spécialisée dans la falsification des visas Schengen ont été pris au piège de la police, à Anosibe, mardi. Fraudes aux documents." />
<meta name="keywords" content="actualités, alaune, faits divers" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/" />
<meta property="og:description" content="Trois démarcheurs d’une mafia spécialisée dans la falsification des visas Schengen ont été pris au piège de la police, à Anosibe, mardi. Fraudes aux documents." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-10-20T09:14:55+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-10-20T05:33:02+00:00" />
<meta property="article:modified_time" content="2017-10-20T09:14:55+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="alaune" />
<meta property="article:section" content="Faits divers" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="alaune" />
<meta property="article:tag" content="faits divers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés" />
<meta name="twitter:description" content="Trois démarcheurs d’une mafia spécialisée dans la falsification des visas Schengen ont été pris au piège de la police, à Anosibe, mardi. Fraudes aux documents." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="267" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/' />
<meta name='shareaholic:keywords' content='actualités, alaune, faits divers' />
<meta name='shareaholic:article_published_time' content='2017-10-20T01:33:02+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-10-20T06:37:46+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Concert &#8211; Le roi du Tapôlaka met l’ambiance à Nosy-Be' href='http://www.lexpressmada.com/blog/actualites/concert-le%e2%80%88roi%e2%80%88du%e2%80%88tapolaka%e2%80%88met%e2%80%88lambiance%e2%80%88a%e2%80%88nosy-be/' />
<link rel='next' title='Afrobasket Fiba 3&#215;3 &#8211; Un titre continental dans l’objectif' href='http://www.lexpressmada.com/blog/actualites/afrobasket%e2%80%88fiba%e2%80%883x3-un%e2%80%88titre%e2%80%88continental%e2%80%88dans%e2%80%88lobjectif/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=40476' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Ffaux%25e2%2580%2588visas%25e2%2580%2588schengen-trois%25e2%2580%2588membres%25e2%2580%2588dune%25e2%2580%2588mafia%25e2%2580%2588arretes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Ffaux%25e2%2580%2588visas%25e2%2580%2588schengen-trois%25e2%2580%2588membres%25e2%2580%2588dune%25e2%2580%2588mafia%25e2%2580%2588arretes%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-40476 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-40476 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-40476 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-40476 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-40476 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								19 : 05                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/convention-bmce-boa-paoma-leducation-financiere-en-filigrane/">Convention BMCE BOA-PAOMA &#8211; L&rsquo;éducation financière en filigrane</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-la-corruption-cinq%e2%80%88parlementaires%e2%80%88incorrigibles/">Lutte contre la corruption &#8211; Cinq parlementaires incorrigibles</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/miss-madagascar-miss%e2%80%88androy%e2%80%88au%e2%80%88%e2%80%88miss%e2%80%88monde%e2%80%882017%e2%80%88/">Miss Madagascar &#8211; Miss Androy au « Miss Monde 2017 »</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/epidemie-la%e2%80%88barre%e2%80%88de%e2%80%88cent%e2%80%88morts%e2%80%88de%e2%80%88peste%e2%80%88approche/">Épidémie &#8211; La barre de cent morts de peste approche</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/juan-de-nova-saisie-de-douze-embarcations-de-peche/">Juan de Nova &#8211; Saisie de douze embarcations de pêche</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-black-out%e2%80%88total%e2%80%88du%e2%80%88a%e2%80%88une%e2%80%88explosion%e2%80%88/">Mahajanga &#8211; Black-out total dû à une explosion </a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="http://www.blueline.mg/4g"><img src="http://www.lexpressmada.com/ads/4gblueline.gif" align="center"></a>
					<a href="http://bfvsg.mg/fr/particuliers/banque-distance/vocalia/"><img src="http://www.lexpressmada.com/ads/vocalia.jpg" align="center"></a>
					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.bmoinet.net/"><img src="http://www.lexpressmada.com/ads/bmoii.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-la-corruption-cinq%e2%80%88parlementaires%e2%80%88incorrigibles/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Corruption-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Corruption" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Corruption-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Corruption-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Corruption-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40529 http://www.lexpressmada.com/?p=40529">0</span></span></a>
                                <span>20.10.2017  |  5:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/lutte-contre-la-corruption-cinq%e2%80%88parlementaires%e2%80%88incorrigibles/">Lutte contre la corruption &#8211; Cinq parlementaires incorrigibles</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/deces-dalbert-zafy-macron-presente-ses-condoleances/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40552 http://www.lexpressmada.com/?p=40552">0</span></span></a>
                                <span>20.10.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/deces-dalbert-zafy-macron-presente-ses-condoleances/">Décès d&rsquo;Albert Zafy &#8211; Macron présente ses condoléances</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vatovavy-fitovinany-les-victimes-de-cyclone-et-dincendie-soutenues/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Aide-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Aide" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Aide-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Aide-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Aide-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40540 http://www.lexpressmada.com/?p=40540">0</span></span></a>
                                <span>20.10.2017  |  5:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vatovavy-fitovinany-les-victimes-de-cyclone-et-dincendie-soutenues/">Vatovavy Fitovinany &#8211; Les victimes de cyclone et d’incendie soutenues</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-le-cfm-en-attente-dun-feu-vert/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40547 http://www.lexpressmada.com/?p=40547">0</span></span></a>
                                <span>20.10.2017  |  5:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-le-cfm-en-attente-dun-feu-vert/">Réconciliation nationale &#8211; Le CFM en attente d&rsquo;un feu vert</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/constitution-lexecutif%e2%80%88envisage%e2%80%88une%e2%80%88troisieme%e2%80%88voie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/PM-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="PM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/PM-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/PM-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/PM-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40398 http://www.lexpressmada.com/?p=40398">0</span></span></a>
                                <span>19.10.2017  |  5:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/constitution-lexecutif%e2%80%88envisage%e2%80%88une%e2%80%88troisieme%e2%80%88voie/">Constitution &#8211; L&rsquo;Exécutif envisage une troisième voie</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/epidemie-la%e2%80%88lutte%e2%80%88contre%e2%80%88la%e2%80%88peste%e2%80%88sur%e2%80%88tous%e2%80%88les%e2%80%88fronts/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40510 http://www.lexpressmada.com/?p=40510">0</span></span></a>
                                <span>20.10.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/epidemie-la%e2%80%88lutte%e2%80%88contre%e2%80%88la%e2%80%88peste%e2%80%88sur%e2%80%88tous%e2%80%88les%e2%80%88fronts/">Épidémie &#8211; La lutte contre la peste sur tous les fronts</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/essai-le%e2%80%88satelis%e2%80%88allie%e2%80%88classe%e2%80%88et%e2%80%88fonctionnalite/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3-300x296.jpg 300w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3-76x76.jpg 76w, http://www.lexpressmada.com/wp-content/uploads/2017/10/MAG1-3.jpg 400w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40324 http://www.lexpressmada.com/?p=40324">0</span></span></a>
                                <span>18.10.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/essai-le%e2%80%88satelis%e2%80%88allie%e2%80%88classe%e2%80%88et%e2%80%88fonctionnalite/">Essai &#8211; Le Satelis allie classe et fonctionnalité</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-la-limite-de-notre-riziere/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/BE1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="FRANCE2017-VOTE-EN MARCHE" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/BE1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/BE1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/BE1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40115 http://www.lexpressmada.com/?p=40115">0</span></span></a>
                                <span>14.10.2017  |  7:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-la-limite-de-notre-riziere/">Bemiray &#8211; &laquo;&nbsp;Pour que la mer ne soit la limite de notre rizière&nbsp;&raquo;</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-politique-sanitaire-coloniale-remise-en-cause/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-6-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-6-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-6-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-6-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40496 http://www.lexpressmada.com/?p=40496">0</span></span></a>
                                <span>20.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-politique-sanitaire-coloniale-remise-en-cause/">La politique sanitaire coloniale remise en cause</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/mesures-speciales-pour-europeens-et-assimiles/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40445 http://www.lexpressmada.com/?p=40445">0</span></span></a>
                                <span>19.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/mesures-speciales-pour-europeens-et-assimiles/">Mesures spéciales pour Européens et assimilés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-indigenes-astreints-a-avoir-un-passeport-sanitaire/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Note-9-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Note-9-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Note-9-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Note-9-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40380 http://www.lexpressmada.com/?p=40380">0</span></span></a>
                                <span>18.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-indigenes-astreints-a-avoir-un-passeport-sanitaire/">Des indigènes astreints à avoir un passeport sanitaire</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-psychose-collective-de-1921-a-antananarivo/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Notes-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40249 http://www.lexpressmada.com/?p=40249">0</span></span></a>
                                <span>17.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-psychose-collective-de-1921-a-antananarivo/">La psychose collective de 1921 à Antananarivo</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-40476" class="post post-40476 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-alaune category-faits-divers">
                                <h5>Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/">
                                        <img width="400" height="267" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Faux" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">20.10.2017  |  5:33  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/alaune/" rel="category tag">alaune</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/" rel="category tag">Faits divers</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="40476 http://www.lexpressmada.com/?p=40476">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/" />
<meta itemprop="datePublished" content="2017-10-20T05:33:02+00:00" />
<meta itemprop="dateModified" content="2017-10-20T09:14:55+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés" />
<meta itemprop="headline" content="Faux visas Schengen &#8211; Trois membres d’une mafia arrêtés" />
<meta itemprop="description" content="Trois démarcheurs d’une mafia spécialisée dans la falsification des visas Schengen ont été pris au piège de la police, à Anosibe, mardi. Fraudes aux documents." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="alaune" />
<meta itemprop="articleSection" content="Faits divers" />
<meta itemprop="keywords" content="actualités, alaune, faits divers" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Faux" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/attachment/faux/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/10/Faux.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="267" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Faux visas Schengen - Trois membres d’une mafia arrêtés' data-link='http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/' data-summary=''></div><p><strong>Trois démarcheurs d’une mafia spécialisée dans la falsification des visas Schengen ont été pris au piège de la police, à Anosibe, mardi.</strong></p>
<p>Fraudes aux documents. Trois colporteurs dont une femme d’un gang expert en trucage des visas Schengen ont été interpellés, mardi à Anosibe. Après quarante-huit heures de garde à vue, le service central des enquêtes spécialisées et de lutte contre les fraudes documentaires les ont transférés au parquet. Une source judiciaire révèle pourtant que leur dossier a été encore passé au juge d’instruction pour étude. Lundi, la police a saisi un faux visa Schengen sur une jeune fille à l’aéroport international d’Ivato. « Nous avons obtenu un renseignement sur la suspecte et avons dans la foulée procédé à une fouille. L’on a découvert ce type de visa dénaturé », a signalé un enquêteur. Soumise à un interrogatoire à Anosy avec sa mère, cette dernière a indiqué ceux qui confectionnent le visa dans les environs d’Anosibe.<br />
Agissant sur des signalements, les forces de la police se sont rendues sur place pour leur tendre un piège. Trois resquilleurs dont une femme ont été attrapés dans les mailles du filet. « Ils ne sont que courtiers dans cette mafia. La tête pensante de l’affaire déjà identifiée court toujours, mais une chasse à l’homme est maintenant en cours », a rapporté une source policière auprès du service d’enquête spécialisée. Cet homme faisant l’objet des recherches des forces de l’ordre opère également dans d’autres fraudes sur les documents administratifs, selon les informations recueillies, au niveau du service de l’information, de la communication et des relations avec les institutions (SICRI) de la police nationale.</p>
<p><strong>Part de gâteau</strong><br />
D’après les premiers éléments de l’investigation, les trois faussaires soutirent un million quatre cent mille ariary à un demandeur de visa dont un million leur revient comme part du gâteau. La police saisie de l’enquête est actuellement aux trousses du commanditaire de ce réseau délictueux. « C’est au mois d’avril que cette mafia a eu l’idée de pirater des visas Schengen pour s&rsquo;en mettre plein les poches », rapporte un fin limier de la police.<br />
Une source proche du consulat général de France, interrogée sur les faits affirme qu’aucun entremetteur n’est habilité, reconnu ou autorisé à intervenir pour la délivrance et obtention de visa, surtout de type Schengen.</p>
<p><strong>Hajatiana Léonard</strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Faux visas Schengen - Trois membres d’une mafia arrêtés' data-link='http://www.lexpressmada.com/blog/actualites/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/a-pesteriori/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40549 http://www.lexpressmada.com/?p=40549">0</span></span></a>
                                <span>20.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/a-pesteriori/">A pesteriori</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/hommage-au-president-albert-zafy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40466 http://www.lexpressmada.com/?p=40466">0</span></span></a>
                                <span>19.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/hommage-au-president-albert-zafy/">Hommage au Président Albert Zafy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/de-sankara-a-sennen/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40308 http://www.lexpressmada.com/?p=40308">1</span></span></a>
                                <span>18.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/de-sankara-a-sennen/">De Sankara à Sennen</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/ripeste/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40357 http://www.lexpressmada.com/?p=40357">0</span></span></a>
                                <span>18.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/ripeste/">Ripeste</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/soscredit.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://directimmo.mg/" title=""><img src="http://www.lexpressmada.com/ads/lovasoa.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/nosybe-andilana.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">10</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">1</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-black-out%e2%80%88total%e2%80%88du%e2%80%88a%e2%80%88une%e2%80%88explosion%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Mahajanga" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40512 http://www.lexpressmada.com/?p=40512">0</span></span></a>
                                <span>20.10.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-black-out%e2%80%88total%e2%80%88du%e2%80%88a%e2%80%88une%e2%80%88explosion%e2%80%88/">Mahajanga &#8211; Black-out total dû à une explosion </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-la%e2%80%88region%e2%80%88au%e2%80%88chevet%e2%80%88des%e2%80%88victimes%e2%80%88des%e2%80%88incendies%e2%80%88dandilamena/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Alaotra-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Alaotra" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Alaotra-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Alaotra-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Alaotra-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40518 http://www.lexpressmada.com/?p=40518">0</span></span></a>
                                <span>20.10.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/alaotra-mangoro-la%e2%80%88region%e2%80%88au%e2%80%88chevet%e2%80%88des%e2%80%88victimes%e2%80%88des%e2%80%88incendies%e2%80%88dandilamena/">Alaotra-Mangoro &#8211; La région au chevet des victimes des incendies d’Andilamena</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des%e2%80%88chirurgies%e2%80%88faciales%e2%80%88gratuites/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Chirurgie-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Chirurgie" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Chirurgie-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Chirurgie-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Chirurgie-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40432 http://www.lexpressmada.com/?p=40432">0</span></span></a>
                                <span>19.10.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des%e2%80%88chirurgies%e2%80%88faciales%e2%80%88gratuites/">Antsirabe &#8211; Des chirurgies faciales gratuites</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-quinze%e2%80%88cas%e2%80%88de%e2%80%88peste%e2%80%88bubonique%e2%80%88traites/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Mahajanga" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/10/Mahajanga-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="40439 http://www.lexpressmada.com/?p=40439">0</span></span></a>
                                <span>19.10.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-quinze%e2%80%88cas%e2%80%88de%e2%80%88peste%e2%80%88bubonique%e2%80%88traites/">Mahajanga &#8211; Quinze cas de peste bubonique traités</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">mr</span> dans <a href="http://www.lexpressmada.com/blog/actualites/epidemie-la%e2%80%88barre%e2%80%88de%e2%80%88cent%e2%80%88morts%e2%80%88de%e2%80%88peste%e2%80%88approche/#comment-5836">Épidémie &#8211; La barre de cent morts de peste approche</a></li><li class="recentcomments"><span class="comment-author-link">mr</span> dans <a href="http://www.lexpressmada.com/blog/actualites/karate-ramanitrandrasana%e2%80%88souffle%e2%80%88ses%e2%80%8880%e2%80%88bougies%e2%80%88/#comment-5835">Karaté &#8211; Ramanitrandrasana souffle ses 80 bougies </a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://thierry.andriamirado.netsika.net/' rel='external nofollow' class='url'>Thierry Andriamirado</a></span> dans <a href="http://www.lexpressmada.com/blog/opinions/de-sankara-a-sennen/#comment-5834">De Sankara à Sennen</a></li><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/antananarivo-bataille%e2%80%88autour%e2%80%88des%e2%80%88cadavres%e2%80%88des%e2%80%88pestiferes/#comment-5833">Antananarivo &#8211; Bataille autour des cadavres des pestiférés</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/morondava-oleanna%e2%80%88elue%e2%80%88reine%e2%80%88de%e2%80%88beaute%e2%80%88du%e2%80%88menabe/#comment-5832">Morondava &#8211; Oléanna, élue reine de beauté du Menabe</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"40476 http:\/\/www.lexpressmada.com\/?p=40476","disqusShortname":"lexmada","disqusTitle":"Faux\u2008visas\u2008Schengen \u2013 Trois\u2008membres\u2008d\u2019une\u2008mafia\u2008arr\u00eat\u00e9s","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/faux%e2%80%88visas%e2%80%88schengen-trois%e2%80%88membres%e2%80%88dune%e2%80%88mafia%e2%80%88arretes\/","options":{"manualSync":false},"postId":"40476"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3342/3478 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-10-20 19:05:08 by W3 Total Cache -->