﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Exportation de viande bovine &#8211; Des éleveurs s’inquiètent  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="L’exportation de viande de zébu et de petits ruminants par Bovima est prévue redémarrer en 2018. La décision ne fait pas encore l’unanimité. Contradictoire. Le projet est censé contribuer au décollage économique de la partie Sud de l’île." />
<meta name="keywords" content="actualités, economie" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exportation de viande bovine &#8211; Des éleveurs s’inquiètent" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/" />
<meta property="og:description" content="L’exportation de viande de zébu et de petits ruminants par Bovima est prévue redémarrer en 2018. La décision ne fait pas encore l’unanimité. Contradictoire. Le projet est censé contribuer au décollage économique de la partie Sud de l’île." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-09-07T10:17:49+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="236" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-09-07T08:34:19+00:00" />
<meta property="article:modified_time" content="2017-09-07T10:17:49+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Economie" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="economie" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Exportation de viande bovine &#8211; Des éleveurs s’inquiètent" />
<meta name="twitter:description" content="L’exportation de viande de zébu et de petits ruminants par Bovima est prévue redémarrer en 2018. La décision ne fait pas encore l’unanimité. Contradictoire. Le projet est censé contribuer au décollage économique de la partie Sud de l’île." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="236" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Exportation de viande bovine &#8211; Des éleveurs s’inquiètent Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/' />
<meta name='shareaholic:keywords' content='actualités, economie' />
<meta name='shareaholic:article_published_time' content='2017-09-07T04:34:19+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-09-07T06:58:49+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mahajanga &#8211; Un garçon footballeur de Tanà porté disparu en mer' href='http://www.lexpressmada.com/blog/actualites/mahajanga-un%e2%80%88garcon%e2%80%88footballeur%e2%80%88de%e2%80%88tana%e2%80%88porte%e2%80%88disparu%e2%80%88en%e2%80%88mer/' />
<link rel='next' title='Antananarivo &#8211; Une voie publique privatisée' href='http://www.lexpressmada.com/blog/actualites/antananarivo-une-voie-publique-privatisee/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=37125' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fexportation-de-viande-bovine-des-eleveurs-sinquietent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fexportation-de-viande-bovine-des-eleveurs-sinquietent%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-37125 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-37125 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-37125 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-37125 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-37125 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								14 : 24                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/air-madagascar-le-financement-des-dettes-a-trouver/">Air Madagascar &#8211; Le financement des dettes à trouver</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/ampitatafika-les%e2%80%88cambrioleurs%e2%80%88forent%e2%80%88un%e2%80%88mur%e2%80%88en%e2%80%88beton/">Ampitatafika &#8211; Les cambrioleurs forent un mur en béton</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/enseignement-superieur-de-nouveaux-bacheliers-deboussoles/">Enseignement supérieur &#8211; De nouveaux bacheliers déboussolés</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-les%e2%80%88ecuries%e2%80%88politiques%e2%80%88en%e2%80%88effervescence/">Présidentielle 2018 &#8211; Les écuries politiques en effervescence</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/antananarivo-une-voie-publique-privatisee/">Antananarivo &#8211; Une voie publique privatisée</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/">Exportation de viande bovine &#8211; Des éleveurs s’inquiètent</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="http://www.bip.mg/"><img src="http://www.lexpressmada.com/ads/bip072017.gif" align="center"></a>
					<a href="http://bfvsg.mg/fr/particuliers/banque-distance/vocalia/"><img src="http://www.lexpressmada.com/ads/vocalia.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-les%e2%80%88ecuries%e2%80%88politiques%e2%80%88en%e2%80%88effervescence/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Présidentielle-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Présidentielle" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Présidentielle-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Présidentielle-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Présidentielle-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37131 http://www.lexpressmada.com/?p=37131">0</span></span></a>
                                <span>07.09.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-les%e2%80%88ecuries%e2%80%88politiques%e2%80%88en%e2%80%88effervescence/">Présidentielle 2018 &#8211; Les écuries politiques en effervescence</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-quatre-candidats-a-la-tete-du-cfm/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37126 http://www.lexpressmada.com/?p=37126">0</span></span></a>
                                <span>07.09.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/reconciliation-nationale-quatre-candidats-a-la-tete-du-cfm/">Réconciliation nationale &#8211; Quatre candidats à la tête du CFM</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/accueil-de-refugies-syriens-le-ministre-de-la-communication-dement/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37127 http://www.lexpressmada.com/?p=37127">0</span></span></a>
                                <span>07.09.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/accueil-de-refugies-syriens-le-ministre-de-la-communication-dement/">Accueil de réfugiés syriens &#8211; Le ministre de la Communication dément</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/calendrier-electoral-le%e2%80%88sacem%e2%80%88veut%e2%80%88etre%e2%80%88fixe%e2%80%88sur%e2%80%88les%e2%80%88dates%e2%80%88des%e2%80%88votes%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/SACEM-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="SACEM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/SACEM-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/SACEM-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/SACEM-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37037 http://www.lexpressmada.com/?p=37037">0</span></span></a>
                                <span>06.09.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/calendrier-electoral-le%e2%80%88sacem%e2%80%88veut%e2%80%88etre%e2%80%88fixe%e2%80%88sur%e2%80%88les%e2%80%88dates%e2%80%88des%e2%80%88votes%e2%80%88/">Calendrier électoral &#8211; Le SACEM veut être fixé sur les dates des votes </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-le-parti-hvm-sechauffe/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/HVM-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="HVM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/HVM-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/HVM-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/HVM-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37050 http://www.lexpressmada.com/?p=37050">0</span></span></a>
                                <span>06.09.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-2018-le-parti-hvm-sechauffe/">Présidentielle 2018 &#8211; Le parti HVM s&rsquo;échauffe</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/it-university-une%e2%80%88formation%e2%80%88a%e2%80%88la%e2%80%88pointe%e2%80%88des%e2%80%88technologies/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37099 http://www.lexpressmada.com/?p=37099">0</span></span></a>
                                <span>06.09.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/it-university-une%e2%80%88formation%e2%80%88a%e2%80%88la%e2%80%88pointe%e2%80%88des%e2%80%88technologies/">IT University &#8211; Une formation à la pointe des technologies</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/portrait-sur-le-vif-le%e2%80%88coup%e2%80%88de%e2%80%88crayon%e2%80%88qui%e2%80%88immortalise%e2%80%88linstant%e2%80%88present%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/MAG1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="36820 http://www.lexpressmada.com/?p=36820">0</span></span></a>
                                <span>02.09.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/portrait-sur-le-vif-le%e2%80%88coup%e2%80%88de%e2%80%88crayon%e2%80%88qui%e2%80%88immortalise%e2%80%88linstant%e2%80%88present%e2%80%88/">Portrait sur le vif &#8211; Le coup de crayon qui immortalise l&rsquo;instant présent </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/elevage-le%e2%80%88cheptel%e2%80%88bovin%e2%80%88en%e2%80%88peril/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Elevage-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Elevage" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Elevage-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Elevage-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Elevage-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="36713 http://www.lexpressmada.com/?p=36713">0</span></span></a>
                                <span>01.09.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/elevage-le%e2%80%88cheptel%e2%80%88bovin%e2%80%88en%e2%80%88peril/">Élevage &#8211; Le cheptel bovin en péril</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/differents-meme-devant-la-peste-et-la-mort/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37177 http://www.lexpressmada.com/?p=37177">0</span></span></a>
                                <span>07.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/differents-meme-devant-la-peste-et-la-mort/">Différents même devant la peste et la mort</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-fuite-pour-eviter-le-lazaret/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37110 http://www.lexpressmada.com/?p=37110">0</span></span></a>
                                <span>06.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-fuite-pour-eviter-le-lazaret/">La fuite pour éviter le lazaret</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-peste-peut-elle-etre-vaincue/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Notes-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Notes-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Notes-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Notes-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37001 http://www.lexpressmada.com/?p=37001">0</span></span></a>
                                <span>05.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-peste-peut-elle-etre-vaincue/">La peste peut-elle être vaincue ?</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/negociants-et-colons-contre-les-mesures-antipesteuses/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Note-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="36890 http://www.lexpressmada.com/?p=36890">0</span></span></a>
                                <span>04.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/negociants-et-colons-contre-les-mesures-antipesteuses/">Négociants et colons contre les mesures antipesteuses</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-37125" class="post post-37125 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
                                <h5>Exportation de viande bovine &#8211; Des éleveurs s’inquiètent</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/">
                                        <img width="400" height="236" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Exportation" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation-300x177.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">07.09.2017  |  8:34  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/economie/" rel="category tag">Economie</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="37125 http://www.lexpressmada.com/?p=37125">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/" />
<meta itemprop="datePublished" content="2017-09-07T08:34:19+00:00" />
<meta itemprop="dateModified" content="2017-09-07T10:17:49+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Exportation de viande bovine &#8211; Des éleveurs s’inquiètent" />
<meta itemprop="headline" content="Exportation de viande bovine &#8211; Des éleveurs s’inquiètent" />
<meta itemprop="description" content="L’exportation de viande de zébu et de petits ruminants par Bovima est prévue redémarrer en 2018. La décision ne fait pas encore l’unanimité. Contradictoire. Le projet est censé contribuer au décollage économique de la partie Sud de l’île." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Economie" />
<meta itemprop="keywords" content="actualités, economie" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Exportation" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/attachment/exportation-3/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/09/Exportation.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="236" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Exportation de viande bovine - Des éleveurs s’inquiètent' data-link='http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/' data-summary=''></div><p><strong>L’exportation de viande de zébu et de petits ruminants par Bovima est prévue redémarrer en 2018. La décision ne fait pas encore l’unanimité.</strong></p>
<p>Contradictoire. Le projet est censé contribuer au décollage économique de la partie Sud de l’île. Mais la réalité semble s’éloigner de la vision. L’exploitation de l’exportation de viande bovine et caprine, qui sera assurée par la société Bovima (Bonne viande de Mada­gascar), du groupe SMTP, laisse encore des éleveurs perplexes. Dernièrement, une rencontre a eu lieu entre les éleveurs de la région Anosy, où seront implantées les unités d’abattage et d’engraissement des bovidés, le projet Casef (Croissance agricole et sécurisation foncière).<br />
Il s’agit d’un projet du ministère auprès de la présidence en charge de l’Agriculture et de l’élevage, financé par la Banque mondiale, ayant pour mission d’appuyer les agriculteurs et éleveurs dans le développement des chaînes de valeurs agricoles et d’élevage.<br />
« Y aura-t-il suffisamment de bovidés et de petits ruminants à abattre ? Qu’en est-il de la recrudescence de l’insécurité déjà assez incontrôlable, générée par ces animaux dans la partie Sud du pays ? », des questions ont été évoquées par Tsitoka, un éleveur d’Amboasary, dans la région Anosy, hier. « Les bovidés de Betroka seront exclus d’office de cette chaîne en raison du coût et du trajet, de quarante huit-heures jusqu’à Taolagnaro. Ce contexte cité agit sur la qualité de la viande. Comment va-t-on assurer la demande de cinquante à cent têtes par jour ? », ajoute un autre éleveur.</p>
<p><strong>Marché</strong><br />
Un natif de la région Androy évoque, quant à lui, le point crucial de la culture des Antandroy attachés aux bovidés, et qui auraient du mal à vendre leurs biens de cette façon. « Pourquoi se tourne-t-on vers les marchés extérieurs alors que l’offre est en tendance déficitaire par<br />
rapport à la consommation locale qui a du mal à être satisfaite ? », des appréhensions non négligeables et inquiétantes dans ce projet d’exportation de viande bovine et caprine, maintes fois suspendues, puis autorisée depuis 2002, notamment pour ces raisons.<br />
Bovima entend opérer avec des éleveurs et ne procédera pas à l’élevage proprement dit. Elle a engagé sur fonds propres pas moins de six millions de dollars dans le projet. « Le projet de mise en place d’unités d’abattage et d’engraissement en vue d’une exportation de viande est encore à son démarrage. Le modèle commercial, c&rsquo;est-à-dire la forme de contrat commercial avec les éleveurs, l’étude de faisabilité de l’abattage de cinquante à cent têtes par jour, soit six mille tonnes de viande l’année, est encore à l’étude », précise Rakoto­malala, un responsable auprès du projet Casef. « La qualité de viande exigée par le marché extérieur ne provient pas de n’importe quel type de zébu. Aussi, la démarche pour l’amélioration génétique ou la combinaison avec des souches de zébu provenant de la partie ouest du pays, de même que la traçabilité, sont-elles bien étudiées », ajoute-t-il.<br />
Le projet Casef prévoit de diminuer à, au moins, trois point le taux de mortalité des bovidés qui est actuellement de 30%, d’améliorer la productivité par l’amélioration de la race et de s’activer dans la sensibilisation sur la conduite d’élevage économiquement rentable devant laisser l’élevage contemplatif.</p>
<p><strong>Mirana Ihariliva</strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Exportation de viande bovine - Des éleveurs s’inquiètent' data-link='http://www.lexpressmada.com/blog/actualites/exportation-de-viande-bovine-des-eleveurs-sinquietent/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/decapit-ale/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37128 http://www.lexpressmada.com/?p=37128">0</span></span></a>
                                <span>07.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/decapit-ale/">Décapit&#8230;ale</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/les-canadiens-sy-mettent-aussi/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37035 http://www.lexpressmada.com/?p=37035">0</span></span></a>
                                <span>06.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/les-canadiens-sy-mettent-aussi/">Les Canadiens s’y mettent aussi ?</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/fausse-verite-des-prix/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="36924 http://www.lexpressmada.com/?p=36924">0</span></span></a>
                                <span>05.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/fausse-verite-des-prix/">Fausse-vérité des prix</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/1817-2017-au-nom-dun-traite-bicentenaire-2/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="36845 http://www.lexpressmada.com/?p=36845">0</span></span></a>
                                <span>04.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/1817-2017-au-nom-dun-traite-bicentenaire-2/">1817-2017 : au nom  d’un traité bicentenaire</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/airtelsera500.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.esokia.com/nous-rejoindre" title=""><img src="http://www.lexpressmada.com/ads/integrateur.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">8</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">1</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-des-jeunes-formes-a-lagroforesterie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Toliara-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Toliara" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Toliara-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Toliara-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Toliara-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37191 http://www.lexpressmada.com/?p=37191">0</span></span></a>
                                <span>07.09.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-des-jeunes-formes-a-lagroforesterie/">Toliara &#8211; Des jeunes formés à l’agroforesterie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-ii-un-cambrioleur-tue-par-le-fokonolona/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Bira-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bira" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Bira-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Bira-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Bira-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37194 http://www.lexpressmada.com/?p=37194">0</span></span></a>
                                <span>07.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-ii-un-cambrioleur-tue-par-le-fokonolona/">Antsirabe II &#8211; Un cambrioleur tué par le fokonolona</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/salon-de-la-recherche-priorite%e2%80%88a%e2%80%88leconomie%e2%80%88et%e2%80%88lemploi%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Salon-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Salon" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Salon-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Salon-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Salon-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37098 http://www.lexpressmada.com/?p=37098">0</span></span></a>
                                <span>06.09.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/salon-de-la-recherche-priorite%e2%80%88a%e2%80%88leconomie%e2%80%88et%e2%80%88lemploi%e2%80%88/">Salon de la recherche &#8211; Priorité à l’économie et l’emploi </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/anosy-pour%e2%80%88une%e2%80%88croissance%e2%80%88agricole/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/09/Anosy-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Anosy" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/09/Anosy-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Anosy-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/09/Anosy-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="37104 http://www.lexpressmada.com/?p=37104">0</span></span></a>
                                <span>06.09.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/anosy-pour%e2%80%88une%e2%80%88croissance%e2%80%88agricole/">Anosy &#8211; Pour une croissance agricole</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/un%e2%80%88couteau%e2%80%88retrouve%e2%80%88plante%e2%80%88dans%e2%80%88la%e2%80%88gorge/#comment-5560">Un couteau retrouvé planté dans la gorge</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/execute%e2%80%88pour%e2%80%88meurtre/#comment-5559">Exécuté pour meurtre</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/rumeurs-sur-le-deces-de-didier-ratsiraka-la%e2%80%88famille%e2%80%88de%e2%80%88lamiral%e2%80%88compte%e2%80%88porter%e2%80%88plainte/#comment-5558">Rumeurs sur le décès de Didier Ratsiraka &#8211; La famille de l&rsquo;Amiral compte porter plainte</a></li><li class="recentcomments"><span class="comment-author-link">gerard</span> dans <a href="http://www.lexpressmada.com/blog/actualites/vohemar-un%e2%80%88dealer%e2%80%88notoire%e2%80%88dheroine%e2%80%88arrete/#comment-5557">Vohémar &#8211; Un dealer notoire d’héroïne arrêté</a></li><li class="recentcomments"><span class="comment-author-link">Walt Northon</span> dans <a href="http://www.lexpressmada.com/blog/actualites/vohemar-un%e2%80%88dealer%e2%80%88notoire%e2%80%88dheroine%e2%80%88arrete/#comment-5556">Vohémar &#8211; Un dealer notoire d’héroïne arrêté</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"37125 http:\/\/www.lexpressmada.com\/?p=37125","disqusShortname":"lexmada","disqusTitle":"Exportation de viande bovine \u2013 Des \u00e9leveurs s\u2019inqui\u00e8tent","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/exportation-de-viande-bovine-des-eleveurs-sinquietent\/","options":{"manualSync":false},"postId":"37125"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3276/3388 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-09-07 14:24:14 by W3 Total Cache -->