﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="L&#039;alarme a été déclenchée à 21h35, ce dimanche. Une usine située  dans l&#039;enceinte de la Galaxy à Andraharo, un quartier d&#039;affaire au coeur d&#039;Antananarivo, a pris feu. Selon les pompiers interrogés sur place et encore  en action, il s&#039;agit d&#039;une usine de fabrication de savon et d&#039;huile." />
<meta name="keywords" content="actualités, faits divers" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/" />
<meta property="og:description" content="L&#039;alarme a été déclenchée à 21h35, ce dimanche. Une usine située  dans l&#039;enceinte de la Galaxy à Andraharo, un quartier d&#039;affaire au coeur d&#039;Antananarivo, a pris feu. Selon les pompiers interrogés sur place et encore  en action, il s&#039;agit d&#039;une usine de fabrication de savon et d&#039;huile." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-03-20T02:00:30+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-03-20T01:48:03+00:00" />
<meta property="article:modified_time" content="2017-03-20T02:00:30+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/sudo/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Faits divers" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="faits divers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo" />
<meta name="twitter:description" content="L&#039;alarme a été déclenchée à 21h35, ce dimanche. Une usine située  dans l&#039;enceinte de la Galaxy à Andraharo, un quartier d&#039;affaire au coeur d&#039;Antananarivo, a pris feu. Selon les pompiers interrogés sur place et encore  en action, il s&#039;agit d&#039;une usine de fabrication de savon et d&#039;huile." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie.jpg" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="320" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="L&#039;Express de Madagascar" href="http://www.lexpressmada.com/blog/author/sudo/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; #EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agression sexuelle &#8211; Une fillette violée par son beau-père' href='http://www.lexpressmada.com/blog/actualites/agression-sexuelle-une-fillette-violee-par-son-beau-pere/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=23452' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fendirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fendirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-23452 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-23452 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-23452 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-23452 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-23452 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								05 : 49                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/">#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/agression-sexuelle-une-fillette-violee-par-son-beau-pere/">Agression sexuelle &#8211; Une fillette violée par son beau-père</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/developpement-la-coordination-des-aides-a-renforcer/">Développement &#8211; La coordination des aides à renforcer</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/affaire-antsakabary-la-cnidh-exige-des-sanctions-contre-les-policiers/">Affaire Antsakabary &#8211; La CNIDH exige des sanctions contre les policiers</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/science-le-nucleaire-profite-au-secteur-de-la-sante/">Science &#8211; Le nucléaire profite au secteur de la santé</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/cooperation-sino-malgache-la-chine-en-partenaire-privilegie/">Coopération sino-malgache &#8211; La Chine en partenaire privilégié</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/adsfiaro.gif" align="center"></a>
					<a href="http://www.blueline.mg/c/blueline-tv-antananarivo"><img src="http://www.lexpressmada.com/ads/can2017-blueline.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/affaire-antsakabary-la-cnidh-exige-des-sanctions-contre-les-policiers/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/CNIDH-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="CNIDH" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/CNIDH-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/CNIDH-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/CNIDH-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23414 http://www.lexpressmada.com/?p=23414">0</span></span></a>
                                <span>18.03.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/affaire-antsakabary-la-cnidh-exige-des-sanctions-contre-les-policiers/">Affaire Antsakabary &#8211; La CNIDH exige des sanctions contre les policiers</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-francaise-les-marcheurs-determines/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23411 http://www.lexpressmada.com/?p=23411">1</span></span></a>
                                <span>18.03.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-francaise-les-marcheurs-determines/">Présidentielle française &#8211; Les « Marcheurs » déterminés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/honore-rakotomanana-ahmad-doit-deposer-sa-demission/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23412 http://www.lexpressmada.com/?p=23412">0</span></span></a>
                                <span>18.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/honore-rakotomanana-ahmad-doit-deposer-sa-demission/">Honoré Rakotomanana &#8211; « Ahmad doit déposer sa démission »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/election-2018-une-anticipation-de-la-presidentielle-a-letude/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Election-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Election" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Election-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Election-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Election-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23249 http://www.lexpressmada.com/?p=23249">1</span></span></a>
                                <span>17.03.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/election-2018-une-anticipation-de-la-presidentielle-a-letude/">Élection 2018 &#8211; Une « anticipation » de la présidentielle à l’étude</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/onzieme-fed-aide-au-developpement-rural/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Aide-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Aide" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Aide-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Aide-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Aide-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23243 http://www.lexpressmada.com/?p=23243">0</span></span></a>
                                <span>17.03.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/onzieme-fed-aide-au-developpement-rural/">Onzième FED &#8211; Aide au développement rural</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/cooperation-un-responsable-de-laiea-a-madagascar/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23244 http://www.lexpressmada.com/?p=23244">0</span></span></a>
                                <span>17.03.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/cooperation-un-responsable-de-laiea-a-madagascar/">Coopération &#8211; Un responsable de l’AIEA à Madagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/environnement-le-parc-mantadia-inaccessible/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23245 http://www.lexpressmada.com/?p=23245">0</span></span></a>
                                <span>17.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/environnement-le-parc-mantadia-inaccessible/">Environnement &#8211; Le parc Mantadia inaccessible</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/transport-aerien-air-madagascar-choisit-air-austral/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Air-MAd-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Air MAd" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Air-MAd-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Air-MAd-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Air-MAd-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23159 http://www.lexpressmada.com/?p=23159">1</span></span></a>
                                <span>16.03.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/transport-aerien-air-madagascar-choisit-air-austral/">Transport aérien &#8211; Air Madagascar choisit Air Austral</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.directimmo.mg" title=""><img src="http://www.lexpressmada.com/ads/directimmo.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/bonusairtel.jpeg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-30/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MADAGASCAR-REVOLTE" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23362 http://www.lexpressmada.com/?p=23362">0</span></span></a>
                                <span>18.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-30/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/culture-et-tourisme-malagasy-road-show-le-voyage-commence-a-nosy-be/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/L1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/L1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/L1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/L1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23385 http://www.lexpressmada.com/?p=23385">0</span></span></a>
                                <span>18.03.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/culture-et-tourisme-malagasy-road-show-le-voyage-commence-a-nosy-be/">Culture et tourisme &#8211; Malagasy Road Show, le voyage commence à Nosy Be</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/confederation-africaine-de-footaball-ahmad-nouveau-patron-de-la-caf/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ahmad, chaleureusement félicité par ses pairs." srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23247 http://www.lexpressmada.com/?p=23247">1</span></span></a>
                                <span>17.03.2017  |  8:36  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/confederation-africaine-de-footaball-ahmad-nouveau-patron-de-la-caf/">Confédération Africaine de Footaball &#8211; Ahmad nouveau patron de la CAF</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/piratage-les%e2%80%88applications%e2%80%88tierces%e2%80%88breches%e2%80%88potentielles%e2%80%88des%e2%80%88comptes%e2%80%88twitter/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/MAG1-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23202 http://www.lexpressmada.com/?p=23202">0</span></span></a>
                                <span>16.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/piratage-les%e2%80%88applications%e2%80%88tierces%e2%80%88breches%e2%80%88potentielles%e2%80%88des%e2%80%88comptes%e2%80%88twitter/">Piratage &#8211; Les applications tierces, brèches potentielles des comptes Twitter</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/tradition-a-la-redecouverte-du-taom-baovao-malagasy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/T1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="T1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/T1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/T1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/T1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="22751 http://www.lexpressmada.com/?p=22751">0</span></span></a>
                                <span>11.03.2017  |  7:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/tradition-a-la-redecouverte-du-taom-baovao-malagasy/">Tradition &#8211; À la redécouverte du « Taom-baovao malagasy »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-29/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/BE1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="22757 http://www.lexpressmada.com/?p=22757">1</span></span></a>
                                <span>11.03.2017  |  7:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-29/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-collines-royales-sacrees-veritables-points-strategiques/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-6-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-6-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-6-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-6-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23358 http://www.lexpressmada.com/?p=23358">0</span></span></a>
                                <span>18.03.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-collines-royales-sacrees-veritables-points-strategiques/">Les Collines royales sacrées, véritables points stratégiques</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/un-probleme-se-pose-sur-les-douze-collines-sacrees/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Notes-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Notes-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Notes-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Notes-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23326 http://www.lexpressmada.com/?p=23326">0</span></span></a>
                                <span>17.03.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/un-probleme-se-pose-sur-les-douze-collines-sacrees/">Un problème se pose sur les Douze Collines Sacrées</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-corvee-une-autre-forme-desclavage/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23230 http://www.lexpressmada.com/?p=23230">0</span></span></a>
                                <span>16.03.2017  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-corvee-une-autre-forme-desclavage/">La corvée, une autre forme d&rsquo;esclavage</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/ralaimongo-et-dussac-virulents-contre-les-abus/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Note-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23128 http://www.lexpressmada.com/?p=23128">0</span></span></a>
                                <span>15.03.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/ralaimongo-et-dussac-virulents-contre-les-abus/">Ralaimongo et Dussac virulents contre les abus</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-23452" class="post post-23452 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-faits-divers">
                                <h5>#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/">
                                        <img width="480" height="320" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie-480x320.jpg" class="attachment-post_single size-post_single wp-post-image" alt="incendie" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie.jpg 480w, http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie-300x200.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />                                    </a>
                                                                        <p class="meta"><span class="date">20.03.2017  |  1:48  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/" rel="category tag">Faits divers</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="23452 http://www.lexpressmada.com/?p=23452">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="L&#039;Express de Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://0.gravatar.com/avatar/69945f136c1e7dac6f744409ca535279?s=128&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://0.gravatar.com/avatar/69945f136c1e7dac6f744409ca535279?s=128&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/sudo/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/" />
<meta itemprop="datePublished" content="2017-03-20T01:48:03+00:00" />
<meta itemprop="dateModified" content="2017-03-20T02:00:30+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo" />
<meta itemprop="headline" content="#EnDirect : Une incendie s&rsquo;est déclarée dans une usine à Andraharo" />
<meta itemprop="description" content="L&#039;alarme a été déclenchée à 21h35, ce dimanche. Une usine située  dans l&#039;enceinte de la Galaxy à Andraharo, un quartier d&#039;affaire au coeur d&#039;Antananarivo, a pris feu. Selon les pompiers interrogés sur place et encore  en action, il s&#039;agit d&#039;une usine de fabrication de savon et d&#039;huile." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Faits divers" />
<meta itemprop="keywords" content="actualités, faits divers" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="incendie" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/attachment/incendie-7/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/03/incendie.jpg" />
<meta itemprop="width" content="480" />
<meta itemprop="height" content="320" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>L&rsquo;alarme a été déclenchée à 21h35, ce dimanche. Une usine située  dans l&rsquo;enceinte de la Galaxy à Andraharo, un quartier d&rsquo;affaire au coeur d&rsquo;Antananarivo, a pris feu. Selon les pompiers interrogés sur place et encore  en action, il s&rsquo;agit d&rsquo;une usine de fabrication de savon et d&rsquo;huile. Ils ne peuvent, par contre, encore se prononcer sur les causes de l&rsquo;incendie.</p>
<p>Les brigades du feu  arrivées sur les lieux, regroupant à la fois celles d’Anosivavaka, Tsaralalàna et Andravoahangy, ont du mal à éteindre le feu.</p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/femme-sen-foot/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23413 http://www.lexpressmada.com/?p=23413">0</span></span></a>
                                <span>18.03.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/femme-sen-foot/">Femme s&rsquo;en foot</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/le-pretexte-de-torquat/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23409 http://www.lexpressmada.com/?p=23409">0</span></span></a>
                                <span>18.03.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/le-pretexte-de-torquat/">Le prétexte de Torquat</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/ahmadagascar/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23246 http://www.lexpressmada.com/?p=23246">0</span></span></a>
                                <span>17.03.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/ahmadagascar/">Ahmadagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/la-chance-dune-nouvelle-page-pour-le-football-malgache/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23273 http://www.lexpressmada.com/?p=23273">0</span></span></a>
                                <span>17.03.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/la-chance-dune-nouvelle-page-pour-le-football-malgache/">La chance d’une nouvelle page  pour le football malgache</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">1</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">0</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.les-hauts-andilana.com" title=""><img src="http://www.lexpressmada.com/ads/nosybeandilana.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/vakinankaratra-maurice-madagascar-iles-soeurs/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Vakina-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Vakina" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Vakina-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Vakina-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Vakina-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23363 http://www.lexpressmada.com/?p=23363">0</span></span></a>
                                <span>18.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/vakinankaratra-maurice-madagascar-iles-soeurs/">Vakinankaratra &#8211; Maurice &#8211; Madagascar, îles soeurs</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/la-corniche-les-locataires-resistent-a-lexpulsion/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Janga-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Janga" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Janga-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Janga-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Janga-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23364 http://www.lexpressmada.com/?p=23364">0</span></span></a>
                                <span>18.03.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/la-corniche-les-locataires-resistent-a-lexpulsion/">La Corniche &#8211; Les locataires résistent à l’expulsion</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/andranomanelatra-litige-au-centre-de-foire/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/foara-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/foara-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/foara-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/foara-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23317 http://www.lexpressmada.com/?p=23317">0</span></span></a>
                                <span>17.03.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/andranomanelatra-litige-au-centre-de-foire/">Andranomanelatra &#8211; Litige au centre de foire</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/tournee-de-la-bloco-malagasy-succes-en-cote-divoire/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Bloco-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bloco" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Bloco-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Bloco-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Bloco-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23321 http://www.lexpressmada.com/?p=23321">0</span></span></a>
                                <span>17.03.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/tournee-de-la-bloco-malagasy-succes-en-cote-divoire/">Tournée de la Bloco Malagasy &#8211; Succès en Côte d’Ivoire</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Johnson Tahina</span> dans <a href="http://www.lexpressmada.com/blog/actualites/election-2018-une-anticipation-de-la-presidentielle-a-letude/#comment-4783">Élection 2018 &#8211; Une « anticipation » de la présidentielle à l’étude</a></li><li class="recentcomments"><span class="comment-author-link">Johnson Tahina</span> dans <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-francaise-les-marcheurs-determines/#comment-4782">Présidentielle française &#8211; Les « Marcheurs » déterminés</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/cooperation-sino-malgache-la-chine-en-partenaire-privilegie/#comment-4781">Coopération sino-malgache &#8211; La Chine en partenaire privilégié</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/requete-inhumer-monja-jaona-au-mausolee/#comment-4780">Requête &#8211; Inhumer Monja Jaona au mausolée</a></li><li class="recentcomments"><span class="comment-author-link">guerra</span> dans <a href="http://www.lexpressmada.com/blog/actualites/cooperation-sino-malgache-la-chine-en-partenaire-privilegie/#comment-4779">Coopération sino-malgache &#8211; La Chine en partenaire privilégié</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"23452 http:\/\/www.lexpressmada.com\/?p=23452","disqusShortname":"lexmada","disqusTitle":"#EnDirect : Une incendie s\u2019est d\u00e9clar\u00e9e dans une usine \u00e0 Andraharo","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/endirect-une-incendie-sest-declaree-dans-une-usine-a-andraharo\/","options":{"manualSync":false},"postId":"23452"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3353/3537 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-03-20 05:49:25 by W3 Total Cache -->