﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="L&#039;Observatoire de la vie publique met en exergue les omissions dans l&#039;application de la décentralisation. Son communiqué indique une omnipotence du pouvoir central face aux CTD. Moins d&#039;État, mais mieux d&#039;État." />
<meta name="keywords" content="actualités, politique" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" />
<meta property="og:description" content="L&#039;Observatoire de la vie publique met en exergue les omissions dans l&#039;application de la décentralisation. Son communiqué indique une omnipotence du pouvoir central face aux CTD. Moins d&#039;État, mais mieux d&#039;État." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2016-12-21T09:45:28+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="216" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-12-21T08:34:33+00:00" />
<meta property="article:modified_time" content="2016-12-21T09:45:28+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Politique" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="politique" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée" />
<meta name="twitter:description" content="L&#039;Observatoire de la vie publique met en exergue les omissions dans l&#039;application de la décentralisation. Son communiqué indique une omnipotence du pouvoir central face aux CTD. Moins d&#039;État, mais mieux d&#039;État." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="216" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vol de moto &#8211; La police  s’empare d’une grosse-cylindrée' href='http://www.lexpressmada.com/blog/actualites/vol-de-moto-la-police-sempare-dune-grosse-cylindree/' />
<link rel='next' title='Procès &#8211; Noël en prison pour Andriamananoro' href='http://www.lexpressmada.com/blog/actualites/proces-noel-en-prison-pour-andriamananoro/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=15945' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fdecentralisation-le-sefafi-denonce-une-deconcentration-deguisee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fdecentralisation-le-sefafi-denonce-une-deconcentration-deguisee%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-15945 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-15945 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-15945 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-15945 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-15945 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								11 : 09                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mahanoro-un-requin-provoque-une-intoxication/">Mahanoro &#8211; Un requin provoque une intoxication</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/enseignement-superieur-des-enseignants-du-seces-en-grogne/">Enseignement supérieur &#8211; Des enseignants du SECES en grogne</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/energie-vulgarisation-des-rechauds-a-ethanol/">Énergie &#8211; Vulgarisation des réchauds à éthanol</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/proces-noel-en-prison-pour-andriamananoro/">Procès &#8211; Noël en prison pour Andriamananoro</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/">Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/vol-de-moto-la-police-sempare-dune-grosse-cylindree/">Vol de moto &#8211; La police  s’empare d’une grosse-cylindrée</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/emediaplace.jpg" align="center"></a>
					<a href="https://www.groupe-star.com/"><img src="http://www.lexpressmada.com/ads/star.jpg" align="center"></a>
					<a href="http://www.blueline.mg/"><img src="http://www.lexpressmada.com/ads/Blueline478kwmiJQ.gif" align="center"></a>
					<a href="http://www.vitafoam.mg/"><img src="http://www.lexpressmada.com/ads/vitafoam.jpg" align="center"></a>
					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/proces-noel-en-prison-pour-andriamananoro/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/PRocès-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="PRocès" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/PRocès-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/PRocès-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/PRocès-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15946 http://www.lexpressmada.com/?p=15946">0</span></span></a>
                                <span>21.12.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/proces-noel-en-prison-pour-andriamananoro/">Procès &#8211; Noël en prison pour Andriamananoro</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Sefafi" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15945 http://www.lexpressmada.com/?p=15945">0</span></span></a>
                                <span>21.12.2016  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/">Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ramparany-sort-de-lhopital/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15943 http://www.lexpressmada.com/?p=15943">0</span></span></a>
                                <span>21.12.2016  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ramparany-sort-de-lhopital/">Ramparany sort de l&rsquo;hôpital</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/visite-a-andralanitra/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15944 http://www.lexpressmada.com/?p=15944">0</span></span></a>
                                <span>21.12.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/visite-a-andralanitra/">Visite à Andralanitra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/suspicion-dempoisonnement-anthelme%e2%80%88ramparany%e2%80%88en%e2%80%88reanimation%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Anthelme-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Anthelme" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Anthelme-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Anthelme-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Anthelme-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15857 http://www.lexpressmada.com/?p=15857">0</span></span></a>
                                <span>20.12.2016  |  8:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/suspicion-dempoisonnement-anthelme%e2%80%88ramparany%e2%80%88en%e2%80%88reanimation%e2%80%88/">Suspicion d&#8217;empoisonnement &#8211; Anthelme Ramparany en réanimation </a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/tsiroanomandidy-mahafaly-justifie-deventuelles-violences/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/PM-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="PM" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/PM-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/PM-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/PM-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15854 http://www.lexpressmada.com/?p=15854">0</span></span></a>
                                <span>20.12.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/tsiroanomandidy-mahafaly-justifie-deventuelles-violences/">Tsiroanomandidy &#8211; Mahafaly justifie d’éventuelles violences</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/une-pluie-detoiles-en-conseil-des-ministres/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15861 http://www.lexpressmada.com/?p=15861">0</span></span></a>
                                <span>20.12.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/une-pluie-detoiles-en-conseil-des-ministres/">Une pluie d&rsquo;étoiles en conseil des ministres</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/evenement-ladn-affiche-son-courage-et-sa-determination-pour-le-changement/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/ADN1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="ADN1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/ADN1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/ADN1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/ADN1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15761 http://www.lexpressmada.com/?p=15761">0</span></span></a>
                                <span>19.12.2016  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/evenement-ladn-affiche-son-courage-et-sa-determination-pour-le-changement/">Événement -L’ADN affiche son courage et sa détermination pour le changement</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/mjranJrak4856kraJYjlra.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="https://www.booking-hotel-madagascar.com" title=""><img src="http://www.lexpressmada.com/ads/booking-madagascar.png" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bilan-le-tour-2016-merite-beaucoup-plus-de-grandeur/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="C1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15933 http://www.lexpressmada.com/?p=15933">0</span></span></a>
                                <span>20.12.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bilan-le-tour-2016-merite-beaucoup-plus-de-grandeur/">Bilan &#8211; Le Tour 2016 mérite beaucoup plus de grandeur</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/etape-9-criterium-du-lac-anosy-bryan-maillot-triomphe-vincent-graczyk-aux-anges/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/MAG1-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/MAG1-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/MAG1-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/MAG1-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15842 http://www.lexpressmada.com/?p=15842">0</span></span></a>
                                <span>19.12.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/etape-9-criterium-du-lac-anosy-bryan-maillot-triomphe-vincent-graczyk-aux-anges/">Étape 9 &#8211; Critérium du Lac Anosy &#8211; Bryan Maillot triomphe, Vincent Graczyk aux anges</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-18/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/BE1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="xLes personnes âgées sont de moins en moins respectées 
au sein de la société malgache." srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/BE1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/BE1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/BE1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15743 http://www.lexpressmada.com/?p=15743">0</span></span></a>
                                <span>17.12.2016  |  8:12  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-18/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/etape-7-malaimbandy-miandrivazo-jean%e2%80%88marc%e2%80%88rakotonirina%e2%80%88redonne%e2%80%88du%e2%80%88-punch-%e2%80%88aux%e2%80%88malgaches/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="C1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/C1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15737 http://www.lexpressmada.com/?p=15737">0</span></span></a>
                                <span>17.12.2016  |  8:11  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/etape-7-malaimbandy-miandrivazo-jean%e2%80%88marc%e2%80%88rakotonirina%e2%80%88redonne%e2%80%88du%e2%80%88-punch-%e2%80%88aux%e2%80%88malgaches/">Etape 7 &#8211; Malaimbandy-Miandrivazo &#8211; Jean Marc Rakotonirina redonne du « punch » aux Malgaches</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/art-plastique-richard-korblah-sculpte-les-recits-de-ses-voyages/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/L1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/L1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/L1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/L1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15751 http://www.lexpressmada.com/?p=15751">0</span></span></a>
                                <span>17.12.2016  |  8:10  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/art-plastique-richard-korblah-sculpte-les-recits-de-ses-voyages/">Art plastique &#8211; Richard Korblah sculpte  les récits de ses voyages</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/etape-6-criterium-de-morondava-bob-van-den-hengel-revanchard/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Cyclisme-5-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Cyclisme" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Cyclisme-5-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Cyclisme-5-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Cyclisme-5-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15638 http://www.lexpressmada.com/?p=15638">0</span></span></a>
                                <span>16.12.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/etape-6-criterium-de-morondava-bob-van-den-hengel-revanchard/">Etape 6 : Critérium de Morondava &#8211; Bob Van Den Hengel revanchard</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/adsshell.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/antananarivo-une-capitale-europeanisee/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-10-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-10-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-10-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-10-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="16016 http://www.lexpressmada.com/?p=16016">0</span></span></a>
                                <span>21.12.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/antananarivo-une-capitale-europeanisee/">Antananarivo, une capitale européanisée</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/detruire-les-cactus-pour-mater-la-revolte-dans-le-sud/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-9-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-9-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-9-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-9-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15915 http://www.lexpressmada.com/?p=15915">0</span></span></a>
                                <span>20.12.2016  |  8:26  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/detruire-les-cactus-pour-mater-la-revolte-dans-le-sud/">Détruire les cactus pour mater la révolte dans le Sud</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/lexposition-de-1931-bercee-par-les-choeurs-malgaches/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-8-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-8-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-8-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-8-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15841 http://www.lexpressmada.com/?p=15841">0</span></span></a>
                                <span>19.12.2016  |  8:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/lexposition-de-1931-bercee-par-les-choeurs-malgaches/">L’Exposition de 1931 bercée par les chœurs malgaches</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/une-revolution-qui-arrive-a-point/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-7-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-7-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-7-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Notes-7-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15730 http://www.lexpressmada.com/?p=15730">0</span></span></a>
                                <span>17.12.2016  |  8:06  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/une-revolution-qui-arrive-a-point/">Une révolution qui arrive à point</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-15945" class="post post-15945 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique">
                                <h5>Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/">
                                        <img width="400" height="216" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Sefafi" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-300x162.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">21.12.2016  |  8:34  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/politique/" rel="category tag">Politique</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="15945 http://www.lexpressmada.com/?p=15945">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" />
<meta itemprop="datePublished" content="2016-12-21T08:34:33+00:00" />
<meta itemprop="dateModified" content="2016-12-21T09:45:28+00:00" />
<meta itemprop="copyrightYear" content="2016" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée" />
<meta itemprop="headline" content="Décentralisation &#8211; Le SEFAFI dénonce une déconcentration déguisée" />
<meta itemprop="description" content="L&#039;Observatoire de la vie publique met en exergue les omissions dans l&#039;application de la décentralisation. Son communiqué indique une omnipotence du pouvoir central face aux CTD. Moins d&#039;État, mais mieux d&#039;État." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Politique" />
<meta itemprop="keywords" content="actualités, politique" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Sefafi" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/attachment/sefafi-4/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2016/12/Sefafi.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="216" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><strong>L&rsquo;Observatoire de la vie publique met en exergue les omissions dans l&rsquo;application de la décentralisation. Son communiqué indique une omnipotence du pouvoir central face aux CTD.</strong></p>
<p>Moins d&rsquo;État, mais mieux d&rsquo;État. « En d&rsquo;autres termes, passer de l&rsquo;administration directe à une administration au service du développement local autocentré », c&rsquo;est ce que l&rsquo;Obser­vatoire de la vie publi­que (SEFAFI) suggère pour la concrétisation de la décentralisation.<br />
Une décentralisation qui, à la lecture du communiqué de cette organisation civile publié lundi, s&rsquo;apparente plus à une déconcentration déguisée en l&rsquo;état actuel des choses. « (…) si le gouvernement s&rsquo;entête à gérer les ressources de façon déguisée, arrêtons de parler de décentralisation », lance le SEFAFI. Pour l&rsquo;Observatoire de la vie publique, l&rsquo;adoption au forceps des textes sur la décentralisation n&rsquo;a rien apporté à sa concrétisation, ni même amélioré les conditions des collectivités décentralisées.<br />
« Sortir une loi est une chose, la mettre en pratique en est une autre », ou encore, « pour un gouvernement qui promeut la mise en œuvre de la décentralisation, honorer ses engagements est le minimum des choses », argue le SEFAFI. Il tacle aussi le Comité local de développement (CLD), et le fonds à hauteur de 200 millions d&rsquo;aria­ry par district, qui devrait l&rsquo;accompagner. De son point de vue, le CLD est devenu la scène d&rsquo;une lutte entre les députés et le chef de district « qui relève de la déconcentration », pour influencer la gestion du Fonds local de développement (FLD).</p>
<p><strong>Faible</strong><br />
Le SEFAFI déplore que, dans le cadre des CLD, les communes ne peuvent que se résoudre à soumettre des « projets prioritaires ». Le communiqué de lundi affirme que « la maitrise des ressources destinées aux investissements des communes (…) échappe à ces dernières et revient donc au pouvoir central, par le biais des districts (…) ». Les chefs de district, en principe, sont en effet les ordonnateurs du FLD. Un rôle qui, au regard de la missive, pourrait revenir au chef de région, si l&rsquo;on fait le parallèle avec une logique de décentralisation.<br />
Le fait que le pouvoir ne soit pas encore parvenu à mettre en place les autres structures décentralisées que sont les régions et les provinces, justement, a aussi été dénoncé par le SEFAFI. Un héritage des précédentes administrations, que celle de Rajaonarimampianina tend à perpétuer. « Depuis douze ans, les gouvernements successifs ont été incapables d&rsquo;organiser une élection au niveau des collectivités intermédiaires prévues par la Constitution », souligne l&rsquo;Observatoire.<br />
Les communes sont pourtant « trop faibles pour tenir un dialogue constructif avec le gouvernement (…) et influencer ce système qui vient d&rsquo;en haut », constate-t-il. Dans sa missive, le SEFAFI avance quelques pistes de solutions pour avancer vers une décentralisation effective, comme s&rsquo;inspirer des pratiques des communes bien gouvernées afin de renforcer les communautés de base. « Avec l&rsquo;appui de partenaires internationaux, certes, mais quelques localités sont parvenues à une autonomie financière et administrative, comme prévu dans les textes », affirme-t-il.<br />
« L&rsquo;émergence des régions comme CTD [Collectivité territoriale décentralisée] intermédiaires pourra aider à cette dissémination des bonnes pratiques. Il serait souhaitable que leur mise en place se fasse par élection directe, compte tenu des enjeux de développement, de cohérence et de synergie identifiés à ce niveau. On réservera l&rsquo;élection indirecte aux seules provinces, afin de renforcer leur rôle de coordination. Ainsi, l&rsquo;action combinée des trois niveaux des CTD pourra peser davantage dans les négociation de financements, au profit du développement économique des territoires », suggère l&rsquo;Observatoire de la vie publique.</p>
<p><strong>Garry Fabrice Ranaivoson</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/fara-rano-ara-bakiteny/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15951 http://www.lexpressmada.com/?p=15951">0</span></span></a>
                                <span>21.12.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/fara-rano-ara-bakiteny/">Fara-Rano ara-bakiteny</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/la-resistance-sapprend-chez-les-bonnes-soeurs/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15958 http://www.lexpressmada.com/?p=15958">0</span></span></a>
                                <span>21.12.2016  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/la-resistance-sapprend-chez-les-bonnes-soeurs/">La résistance s’apprend  chez les bonnes sœurs</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/connivence-des-bailleurs-de-fonds/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15864 http://www.lexpressmada.com/?p=15864">1</span></span></a>
                                <span>20.12.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/connivence-des-bailleurs-de-fonds/">Connivence des bailleurs  de fonds</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/les-dirigeants-politiques-sont-le-reflet-de-ce-que-nous-sommes/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15870 http://www.lexpressmada.com/?p=15870">1</span></span></a>
                                <span>20.12.2016  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/les-dirigeants-politiques-sont-le-reflet-de-ce-que-nous-sommes/">Les dirigeants politiques sont le reflet de ce que nous sommes …</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.emadex.com" title=""><img src="http://www.lexpressmada.com/ads/emadex2016.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">0</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona 4 sahady no efa matin&#039;ny varatra tao Betafo" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/Olona-4-sahady-no-efa-matinny-varatra-tao-Betafo-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="11953 http://www.lexpressmada.com/?p=11953">0</span></span></a>
                                <span>05.11.2016  |  4:57  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/antsirabe-namono-sahady-ny-fahavaratra/">Antsirabe &#8211; Namono sahady ny fahavaratra</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.les-hauts-andilana.com" title=""><img src="http://www.lexpressmada.com/ads/nosybeandilana.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsiranana-flambee-des-prix-des-ppn/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Diego-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Diego" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Diego-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Diego-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Diego-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="16004 http://www.lexpressmada.com/?p=16004">0</span></span></a>
                                <span>21.12.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsiranana-flambee-des-prix-des-ppn/">Antsiranana &#8211; Flambée des prix des PPN</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des-cambriolages-frequents-constates/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Bira-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Bira" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Bira-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Bira-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Bira-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="16007 http://www.lexpressmada.com/?p=16007">0</span></span></a>
                                <span>21.12.2016  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-des-cambriolages-frequents-constates/">Antsirabe &#8211; Des cambriolages  fréquents constatés</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-la-prison-dambalabe-renovee/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Prison-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Prison" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Prison-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Prison-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Prison-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15917 http://www.lexpressmada.com/?p=15917">0</span></span></a>
                                <span>20.12.2016  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-la-prison-dambalabe-renovee/">Toliara &#8211; La prison d’Ambalabe rénovée</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsirabe-ho-maitso-ny-tontolo-se-demarque/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Antsirabe-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Antsirabe" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Antsirabe-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Antsirabe-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Antsirabe-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15920 http://www.lexpressmada.com/?p=15920">0</span></span></a>
                                <span>20.12.2016  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsirabe-ho-maitso-ny-tontolo-se-demarque/">Antsirabe &#8211; « Ho maitso ny tontolo » se démarque</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tsarafaka Nantenaina</span> dans <a href="http://www.lexpressmada.com/blog/actualites/mahaleo-celebre-45-ans-de-scene/#comment-4519">Mahaleo célèbre 45 ans de scène</a></li><li class="recentcomments"><span class="comment-author-link">Roland Rajao</span> dans <a href="http://www.lexpressmada.com/blog/actualites/jirama-un-nouveau-contrat-pour-la-jovenna/#comment-4518">JIRAMA &#8211; Un nouveau contrat pour la Jovenna</a></li><li class="recentcomments"><span class="comment-author-link">Madpies</span> dans <a href="http://www.lexpressmada.com/blog/opinions/connivence-des-bailleurs-de-fonds/#comment-4517">Connivence des bailleurs  de fonds</a></li><li class="recentcomments"><span class="comment-author-link">Madpies</span> dans <a href="http://www.lexpressmada.com/blog/opinions/les-dirigeants-politiques-sont-le-reflet-de-ce-que-nous-sommes/#comment-4516">Les dirigeants politiques sont le reflet de ce que nous sommes …</a></li><li class="recentcomments"><span class="comment-author-link">anhuro</span> dans <a href="http://www.lexpressmada.com/blog/actualites/gestion-des-aeroports-transfert-des-employes-de-ladema/#comment-4515">Gestion des aéroports &#8211; Transfert des employés de l’Adema</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"15945 http:\/\/www.lexpressmada.com\/?p=15945","disqusShortname":"lexmada","disqusTitle":"D\u00e9centralisation \u2013 Le SEFAFI d\u00e9nonce une d\u00e9concentration d\u00e9guis\u00e9e","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/decentralisation-le-sefafi-denonce-une-deconcentration-deguisee\/","options":{"manualSync":false},"postId":"15945"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3390/3532 objets utilisant disk

 Served from: www.lexpressmada.com @ 2016-12-21 11:09:28 by W3 Total Cache -->