﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Climat des affaires &#8211; Hausse des investissements étrangers  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Les investissements directs étrangers ont connu une hausse de 9,6% par rapport à 2016 au cours du premier trimestre selon la Banque centrale. En croissance." />
<meta name="keywords" content="actualités, economie" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Climat des affaires &#8211; Hausse des investissements étrangers" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/" />
<meta property="og:description" content="Les investissements directs étrangers ont connu une hausse de 9,6% par rapport à 2016 au cours du premier trimestre selon la Banque centrale. En croissance." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-05-08T11:05:51+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="306" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-05-08T08:35:13+00:00" />
<meta property="article:modified_time" content="2017-05-08T11:05:51+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Economie" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="economie" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Climat des affaires &#8211; Hausse des investissements étrangers" />
<meta name="twitter:description" content="Les investissements directs étrangers ont connu une hausse de 9,6% par rapport à 2016 au cours du premier trimestre selon la Banque centrale. En croissance." />
<meta name="twitter:image:src" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="306" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Climat des affaires &#8211; Hausse des investissements étrangers Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toliara &#8211; Kopi kolé tourne au drame' href='http://www.lexpressmada.com/blog/actualites/toliara-kopi-kole-tourne-au-drame/' />
<link rel='next' title='Santé publique &#8211; Des postes budgétaires disponibles ' href='http://www.lexpressmada.com/blog/actualites/sante-publique-des%e2%80%88postes%e2%80%88budgetaires%e2%80%88disponibles%e2%80%88/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=27574' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fclimat-des-affaires-hausse-des-investissements-etrangers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fclimat-des-affaires-hausse-des-investissements-etrangers%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-27574 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-27574 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-27574 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-27574 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-27574 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								13 : 28                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/sante-publique-des%e2%80%88postes%e2%80%88budgetaires%e2%80%88disponibles%e2%80%88/">Santé publique &#8211; Des postes budgétaires disponibles </a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/">Climat des affaires &#8211; Hausse des investissements étrangers</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/toliara-kopi-kole-tourne-au-drame/">Toliara &#8211; Kopi kolé tourne au drame</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/ihosy-le-journaliste-fernand-cello-arrete/">Ihosy &#8211; Le journaliste Fernand Cello arrêté</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/cabaret-la-folk-soiree-de-malls-et-fara-gloum/">Cabaret &#8211; La folk soirée de Mall&rsquo;s  et Fara Gloum</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/commerce-et-alimentation-codex-alimentarius-renforce-les-normes-nationales/">Commerce et alimentation &#8211; Codex Alimentarius renforce les normes nationales</a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="http://www.airmadagascar.com/"><img src="http://www.lexpressmada.com/ads/air-madagascar.jpg" align="center"></a>
					<a href="http://www.digitalisation.online/"><img src="http://www.lexpressmada.com/ads/dpo-ads.gif" align="center"></a>
					<a href="http://www.esokia.com/responsable-technique-et-production-web"><img src="http://www.lexpressmada.com/ads/esokia.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/ihosy-le-journaliste-fernand-cello-arrete/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Ihosy-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ihosy" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Ihosy-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Ihosy-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Ihosy-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27560 http://www.lexpressmada.com/?p=27560">0</span></span></a>
                                <span>08.05.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/ihosy-le-journaliste-fernand-cello-arrete/">Ihosy &#8211; Le journaliste Fernand Cello arrêté</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/conference-lintegration-a-linternational-a-la-loupe/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Conference-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Conference" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Conference-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Conference-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Conference-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27557 http://www.lexpressmada.com/?p=27557">0</span></span></a>
                                <span>08.05.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/conference-lintegration-a-linternational-a-la-loupe/">Conférence &#8211; L&rsquo;intégration à l&rsquo;international à la loupe</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-francaise-macron-a-853-a-madagascar/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27556 http://www.lexpressmada.com/?p=27556">0</span></span></a>
                                <span>08.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-francaise-macron-a-853-a-madagascar/">Présidentielle française &#8211; Macron à 85,3% à Madagascar</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/diplomatie-le-consulat-daustralie-ouvre-ses-portes/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27558 http://www.lexpressmada.com/?p=27558">0</span></span></a>
                                <span>08.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/diplomatie-le-consulat-daustralie-ouvre-ses-portes/">Diplomatie &#8211; Le consulat d&rsquo;Australie ouvre ses portes</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidence-rajaonarimampianina-sur-youtube/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27566 http://www.lexpressmada.com/?p=27566">0</span></span></a>
                                <span>08.05.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidence-rajaonarimampianina-sur-youtube/">Présidence &#8211; Rajaonarimampianina sur Youtube</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/rajaonarimampianina-et-le-smm-mon-silence-en-dit-long/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Pdt-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Pdt" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Pdt-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Pdt-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Pdt-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27456 http://www.lexpressmada.com/?p=27456">0</span></span></a>
                                <span>06.05.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/rajaonarimampianina-et-le-smm-mon-silence-en-dit-long/">Rajaonarimampianina et le SMM &#8211; « Mon silence en dit long »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/affaire-antsakabary-linegalite-de-traitement-a-lindex/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Cnidh-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Cnidh" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Cnidh-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Cnidh-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Cnidh-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27451 http://www.lexpressmada.com/?p=27451">0</span></span></a>
                                <span>06.05.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/affaire-antsakabary-linegalite-de-traitement-a-lindex/">Affaire Antsakabary &#8211; L’inégalité de traitement à l’index</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/accord-les-saoudiens-appuient-la-rehabilitation-de-la-rn5/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27452 http://www.lexpressmada.com/?p=27452">0</span></span></a>
                                <span>06.05.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/accord-les-saoudiens-appuient-la-rehabilitation-de-la-rn5/">Accord &#8211; Les Saoudiens appuient la réhabilitation de la RN5</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="http://www.directimmo.mg/promo.php" title=""><img src="http://www.lexpressmada.com/ads/directimmo.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-34/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/BE1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="President Trump Marks 100 Days In Office With Rally In Pennsylvania" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/BE1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/BE1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/BE1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27515 http://www.lexpressmada.com/?p=27515">0</span></span></a>
                                <span>06.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-pour-que-la-mer-ne-soit-plus-la-limite-de-notre-riziere-34/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/art-decoratif-sakoa-un-style-rustique-pour-un-interieur-noble/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/L1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/L1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/L1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/L1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27510 http://www.lexpressmada.com/?p=27510">0</span></span></a>
                                <span>06.05.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/art-decoratif-sakoa-un-style-rustique-pour-un-interieur-noble/">Art décoratif &#8211; Sakoa, un style rustique pour un intérieur noble</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/journee-du-travail-les-syndicats-appellent-au-retour-du-dialogue-social/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Dos1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27433 http://www.lexpressmada.com/?p=27433">0</span></span></a>
                                <span>05.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/journee-du-travail-les-syndicats-appellent-au-retour-du-dialogue-social/">Journée du travail &#8211; Les syndicats appellent  au retour du dialogue social</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/karenjy-premiere-mise-en-vente-du-tout-terrain-mazana-ii/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/MAG1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/MAG1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/MAG1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/MAG1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27339 http://www.lexpressmada.com/?p=27339">0</span></span></a>
                                <span>04.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/karenjy-premiere-mise-en-vente-du-tout-terrain-mazana-ii/">Karenjy &#8211; Première mise en vente du tout-terrain Mazana II</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/nouveautes-peugeot-sattaque-au-marche-des-scooters/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/M1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="M1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/M1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/M1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/M1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27341 http://www.lexpressmada.com/?p=27341">0</span></span></a>
                                <span>04.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/nouveautes-peugeot-sattaque-au-marche-des-scooters/">Nouveautés &#8211; Peugeot s’attaque au marché des scooters</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/developpement-local-grace-aux-taxes-les-communes-subsistent/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Dos1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Dos1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27229 http://www.lexpressmada.com/?p=27229">1</span></span></a>
                                <span>03.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/developpement-local-grace-aux-taxes-les-communes-subsistent/">Développement local &#8211; Grâce aux taxes, les communes subsistent</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/un-sacrifice-rituel-a-ambohimirandrana/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27616 http://www.lexpressmada.com/?p=27616">0</span></span></a>
                                <span>08.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/un-sacrifice-rituel-a-ambohimirandrana/">Un sacrifice rituel à Ambohimirandrana</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/des-sacrifices-parfois-douteux/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27473 http://www.lexpressmada.com/?p=27473">0</span></span></a>
                                <span>06.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/des-sacrifices-parfois-douteux/">Des sacrifices parfois douteux</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/le-mariage-sous-toutes-ses-formes/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Notes-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27421 http://www.lexpressmada.com/?p=27421">0</span></span></a>
                                <span>05.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/le-mariage-sous-toutes-ses-formes/">Le mariage sous toutes ses formes</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/la-methode-musclee-de-larmee-francaise/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Note-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27329 http://www.lexpressmada.com/?p=27329">0</span></span></a>
                                <span>04.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/la-methode-musclee-de-larmee-francaise/">La méthode musclée de l’armée française</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-27574" class="post post-27574 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">
                                <h5>Climat des affaires &#8211; Hausse des investissements étrangers</h5>                                
                                <article>
                                                                        <a class="feature-image" href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/">
                                        <img width="400" height="306" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg" class="attachment-post_single size-post_single wp-post-image" alt="Climats des affaires" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg 400w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />                                    </a>
                                                                        <p class="meta"><span class="date">08.05.2017  |  8:35  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/economie/" rel="category tag">Economie</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="27574 http://www.lexpressmada.com/?p=27574">0</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/" />
<meta itemprop="datePublished" content="2017-05-08T08:35:13+00:00" />
<meta itemprop="dateModified" content="2017-05-08T11:05:51+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Climat des affaires &#8211; Hausse des investissements étrangers" />
<meta itemprop="headline" content="Climat des affaires &#8211; Hausse des investissements étrangers" />
<meta itemprop="description" content="Les investissements directs étrangers ont connu une hausse de 9,6% par rapport à 2016 au cours du premier trimestre selon la Banque centrale. En croissance." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Economie" />
<meta itemprop="keywords" content="actualités, economie" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires-150x150.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Climats des affaires" />
<meta itemprop="url" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/attachment/climats-des-affaires/" />
<meta itemprop="thumbnailUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires-150x150.jpg" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/wp-content/uploads/2017/05/Climats-des-affaires.jpg" />
<meta itemprop="width" content="400" />
<meta itemprop="height" content="306" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p><strong>Les investissements directs étrangers ont connu une hausse de 9,6% par rapport à 2016 au cours du premier trimestre selon la Banque centrale.</strong></p>
<p>En croissance. Les Investisse­ments directs étrangers (IDE) ont enregistré une hausse selon les informations publiées par la Banky Foiben’i Madagasikara (BFM) à l’occasion de la réunion du comité monétaire de cette institution, vendredi. Selon ces informations, cette hausse est de 9,6% durant le premier trimestre de cette année. « Celle-ci est tirée par les capitaux au profit des entreprises franches et des compagnies de télécommunication et de construction », peut-on lire sur le document. Au cours du premier trimestre, Mada­gascar a fait entrer 85,2 mil­lions de DTS contre 77,8 mil­lions de DTS pour la même période en 2016.<br />
« La croissance des investissements est constatée dans les entreprises franches que ce soit celles des services ou du textile. Dans ce qu’on dit service, on peut noter les entreprises ayant des activités de centres d’appel ou de services informatiques.  En ce qui concerne le secteur télécom, les opérateurs ont investi énormément dans le développement des infrastructures, notamment dans l’extension des zones de couverture », a expliqué Alain Hervé Rasolofon­draibe, gouverneur de la BFM, vendredi, à Antani­narenina.</p>
<p><strong>Fragile stabilité</strong><br />
Selon les informations recueillies auprès de l’Eco­nomic development board of Madagascar (EDBM), organisme chargé de la promotion des investissements dans le pays, le nombre d’entreprises créées dans le secteur du centre d’appels ou dans celui des nouvelles technologies de l’information et de la communication (NTIC) ne cesse de croître. Entre 2005 et 2016, ils sont quatre vingt-cinq centres d’appel à avoir choisi de s’installer dans le pays.<br />
Cette amélioration progressive du climat des affaires à Madagascar est un signal fort pour les investisseurs. Le gouvernement avait procédé à différentes réformes, surtout au niveau de l’assainissement du climat des affaires, dont le seul objectif est de les rassurer.<br />
Toutefois,  le tissu économique de la Grande île reste très fragile. L’instabilité politique reste un obstacle majeur ayant déjà entraîné le blocage des investissements publics, et de très nombreux départs d’investisseurs. Durant la crise politique majeure qu’a traversée le pays entre 2009 et 2013, les IDE en direction de Madagascar ont fortement baissé. En 2014, par exemple, le pays n’a reçu que 290 mil­lions de dollars d’investissements étrangers.<br />
En 2013, les secteurs des activités financières, extractives et des télécommunications ont regroupé près de 80 % du flux des IDE.</p>
<p><strong>Lova Rafidiarisoa</strong></p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                            							<section id="share">
                                    <span>A PARTAGER</span>
                                    <div>

                                    	                                        <div class="fb-like" data-href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>

                                    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="LExpressMada" data-lang="en">Tweet</a>
										<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

										<div class="g-plusone" data-size="medium" data-href="http://www.lexpressmada.com/blog/actualites/climat-des-affaires-hausse-des-investissements-etrangers/"></div>
										<script type="text/javascript">
										  (function() {
										    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
										    po.src = 'https://apis.google.com/js/plusone.js';
										    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
										  })();
										</script>

                                    </div>
                            </section>                            
                            
<div id="disqus_thread">
    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/reproduction-sociale-de-la-droite-de-la-gauche-a-la-gauche-de-la-droite/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27572 http://www.lexpressmada.com/?p=27572">0</span></span></a>
                                <span>08.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/reproduction-sociale-de-la-droite-de-la-gauche-a-la-gauche-de-la-droite/">Reproduction sociale : de la droite  de la gauche à la gauche de la droite</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/une-journee-perdue/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27578 http://www.lexpressmada.com/?p=27578">0</span></span></a>
                                <span>08.05.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/une-journee-perdue/">Une journée perdue</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/carte-blanche/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27453 http://www.lexpressmada.com/?p=27453">0</span></span></a>
                                <span>06.05.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/carte-blanche/">Carte blanche</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/hommage-au-grand-pierre/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27454 http://www.lexpressmada.com/?p=27454">0</span></span></a>
                                <span>06.05.2017  |  8:29  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/hommage-au-grand-pierre/">Hommage au grand Pierre</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://www.restaurant-lecomplexe.com/" title=""><img src="http://www.lexpressmada.com/ads/lecomplexe.gif" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://www.esokia.com/testeur-digital-senior-1" title=""><img src="http://www.lexpressmada.com/ads/testeur220x188.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/malagasy/">MALAGASY</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/03/Nahavita-nivaro-panana-noho-ny-fitsaboana-an-janany-i-Nicolas-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="23040 http://www.lexpressmada.com/?p=23040">2</span></span></a>
                                <span>14.03.2017  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/raim-pianakaviana%e2%80%88saika%e2%80%88hamoy%e2%80%88fo%e2%80%88noho%e2%80%88ny%e2%80%88tsy%e2%80%88fananam-bola%e2%80%88hitsaboana%e2%80%88an-janany/">Raim-pianakaviana saika hamoy fo noho ny tsy fananam-bola hitsaboana an-janany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Izy-efa--mianaka-nahastiaro-ny-fahambangana-tamin&#039;ny-nahalasan&#039;i-Volatantely" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Izy-efa-mianaka-nahastiaro-ny-fahambangana-taminny-nahalasani-Volatantely-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="15449 http://www.lexpressmada.com/?p=15449">0</span></span></a>
                                <span>15.12.2016  |  8:15  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nanafatra%e2%80%88an-dreniny%e2%80%88momba%e2%80%88ireo%e2%80%88zandriny%e2%80%88ilay%e2%80%88ankizivavy%e2%80%88talohanny%e2%80%88nahafatesany/">Nanafatra an-dreniny momba ireo zandriny ilay ankizivavy, talohan’ny nahafatesany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Olona-tsy-mba-mparary-izany-i-Finaritra-(mila-atao-flou-fa-tsy-ampy-taona)" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/12/Olona-tsy-mba-mparary-izany-i-Finaritra-mila-atao-flou-fa-tsy-ampy-taona-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="14686 http://www.lexpressmada.com/?p=14686">0</span></span></a>
                                <span>06.12.2016  |  7:37  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/nasitrika%e2%80%88ao%e2%80%88an-kibonilay%e2%80%88ankizivavy%e2%80%8814%e2%80%88taona%e2%80%88ny%e2%80%88karandohany/">Nasitrika ao an-kibon&rsquo;ilay ankizivavy 14 taona ny ampahan&rsquo;ny karandohany</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="I-Njaratiana-Brigitte-Aurelie,-vady-navelan&#039;i-Tafita-Eric" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/I-Njaratiana-Brigitte-Aurelie-vady-navelani-Tafita-Eric-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13871 http://www.lexpressmada.com/?p=13871">0</span></span></a>
                                <span>28.11.2016  |  7:50  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/ankona%e2%80%88ilay%e2%80%88reny%e2%80%88mitondra%e2%80%88vohoka%e2%80%88fa-nilaozam-bady%e2%80%88novonoinny%e2%80%88herinaratra/">Ankona ilay reny mitondra vohoka, fa nilaozam-bady novonoin’ny herinaratra</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="tsy-ekenay" srcset="http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2016/11/tsy-ekenay-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="13354 http://www.lexpressmada.com/?p=13354">0</span></span></a>
                                <span>21.11.2016  |  3:04  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/malagasy/tranga%e2%80%88teny%e2%80%88sabotsy%e2%80%88namehana-mitantara%e2%80%88ny%e2%80%88havanilay%e2%80%88lehilahy-maty%e2%80%88tao%e2%80%88aminny%e2%80%88fonjakelinny%e2%80%88polisy/">TRANGA TENY SABOTSY NAMEHANA &#8211; Mitantara ny havan&rsquo;ilay lehilahy maty tao amin&rsquo;ny fonjakelin&rsquo;ny polisy</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/ErGOH3iyZ_8" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

<div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/airtelsera500.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-kopi-kole-tourne-au-drame/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Toliara-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Toliara" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Toliara-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Toliara-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Toliara-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27580 http://www.lexpressmada.com/?p=27580">0</span></span></a>
                                <span>08.05.2017  |  8:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-kopi-kole-tourne-au-drame/">Toliara &#8211; Kopi kolé tourne au drame</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/otiv-de-mahajanga-lancien-directeur-regional-sexplique/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Otiv-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Otiv" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Otiv-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Otiv-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Otiv-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27634 http://www.lexpressmada.com/?p=27634">0</span></span></a>
                                <span>08.05.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/otiv-de-mahajanga-lancien-directeur-regional-sexplique/">Otiv de Mahajanga &#8211; L’ancien directeur régional s’explique</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toamasina-le-gang-de-zozo-demantele/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/05/Ttve-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Ttve" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/05/Ttve-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Ttve-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/05/Ttve-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27636 http://www.lexpressmada.com/?p=27636">0</span></span></a>
                                <span>08.05.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toamasina-le-gang-de-zozo-demantele/">Toamasina &#8211; Le gang de Zozo démantelé</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/mahajanga-les-ministres-coaches-rencontrent-les-sojabe/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="27642 http://www.lexpressmada.com/?p=27642">0</span></span></a>
                                <span>08.05.2017  |  8:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/mahajanga-les-ministres-coaches-rencontrent-les-sojabe/">Mahajanga &#8211; Les ministres coaches rencontrent  les Sojabe</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/meurtre-de-pretre-deux-gendarmes-incrimines/#comment-4990">Meurtre de prêtre &#8211; Deux gendarmes incriminés</a></li><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/braquage-a-tsiadana-une-balle-perdue-tue-un-passant/#comment-4989">Braquage à Tsiadana &#8211; Une balle perdue tue  un passant</a></li><li class="recentcomments"><span class="comment-author-link">taurus68</span> dans <a href="http://www.lexpressmada.com/blog/actualites/mampikony-la-gendarmerie-abat-un-desequilibre-mental/#comment-4988">Mampikony &#8211; La gendarmerie abat un déséquilibré mental</a></li><li class="recentcomments"><span class="comment-author-link">SNUTILE</span> dans <a href="http://www.lexpressmada.com/blog/actualites/education-seize-ecoles-coraniques-a-fermer/#comment-4987">Éducation &#8211; Seize écoles coraniques à fermer</a></li><li class="recentcomments"><span class="comment-author-link">Jean Jacques chollez</span> dans <a href="http://www.lexpressmada.com/blog/actualites/mampikony-la-gendarmerie-abat-un-desequilibre-mental/#comment-4986">Mampikony &#8211; La gendarmerie abat un déséquilibré mental</a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"27574 http:\/\/www.lexpressmada.com\/?p=27574","disqusShortname":"lexmada","disqusTitle":"Climat des affaires \u2013 Hausse des investissements \u00e9trangers","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/climat-des-affaires-hausse-des-investissements-etrangers\/","options":{"manualSync":false},"postId":"27574"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3315/3438 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-05-08 13:28:52 by W3 Total Cache -->