﻿<!doctype html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="fr-FR">
<head>
				<meta charset="utf-8">

				<title>Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs  |  L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar</title>

				<!-- Mobile viewport optimized: h5bp.com/viewport -->
				<meta name="viewport" content="width=device-width">

				<!-- Style Sheet-->
				<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
                <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400italic' rel='stylesheet' type='text/css'>
                <link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/style.css" type="text/css" media="all" />

                                		<link rel="stylesheet" href="http://www.lexpressmada.com/wp-content/themes/dardania/css/lite.css" type="text/css" media="all" />
                


                <link rel="pingback" href="http://www.lexpressmada.com/xmlrpc.php" />
		  		<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/" />
				<link rel="alternate" type="application/atom+xml" title="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/feed/atom/" />

                <!-- Favicon -->
				                                <link rel="shortcut icon" href="http://cm.lhebdomada.com/wp-content/uploads/expressfavicon.png" />
                                
                
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Les Ndroike, ou des natifs d’Androy  se regroupant sur une page de réseau social, se sont donné la main pour contribuer à fournir des tables-bancs en faveur  d’une école primaire publique d’Ambovombe." />
<meta name="keywords" content="actualités, region" />
<meta property="og:site_name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs" />
<meta property="og:url" content="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/" />
<meta property="og:description" content="Les Ndroike, ou des natifs d’Androy  se regroupant sur une page de réseau social, se sont donné la main pour contribuer à fournir des tables-bancs en faveur  d’une école primaire publique d’Ambovombe." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-11-28T10:39:18+00:00" />
<meta property="og:image" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2017-11-28T05:30:40+00:00" />
<meta property="article:modified_time" content="2017-11-28T10:39:18+00:00" />
<meta property="article:author" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta property="article:publisher" content="https://www.facebook.com/LExpressMada" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Region" />
<meta property="article:tag" content="actualités" />
<meta property="article:tag" content="region" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LExpressMada" />
<meta name="twitter:title" content="Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs" />
<meta name="twitter:description" content="Les Ndroike, ou des natifs d’Androy  se regroupant sur une page de réseau social, se sont donné la main pour contribuer à fournir des tables-bancs en faveur  d’une école primaire publique d’Ambovombe." />
<meta name="twitter:image" content="http://www.lexpressmada.com/ads/logofb.png" />
<link rel="publisher" type="text/html" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" href="http://www.lexpressmada.com/" />
<link rel="author" type="text/html" title="La Redaction" href="http://www.lexpressmada.com/blog/author/redaction/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux" href="http://www.lexpressmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Flux des commentaires" href="http://www.lexpressmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Express de Madagascar - Actualités en direct sur Madagascar &raquo; Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs Flux des commentaires" href="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.lexpressmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='82d2349eac785dd233c3fa360e2c3003' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='L&#039;Express de Madagascar - Actualités en direct sur Madagascar' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/' />
<meta name='shareaholic:keywords' content='actualités, region' />
<meta name='shareaholic:article_published_time' content='2017-11-28T01:30:40+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-11-28T11:13:58+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Redaction' />
<meta name='shareaholic:site_id' content='82d2349eac785dd233c3fa360e2c3003' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lexpressmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.tweet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery-ui-1.8.24.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.validate.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.form.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/jquery.webticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/themes/dardania/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://www.lexpressmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexpressmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lexpressmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Musique &#8211; Wawa enchaine les tournées' href='http://www.lexpressmada.com/blog/actualites/musique-wawa%e2%80%88enchaine%e2%80%88les%e2%80%88tournees/' />
<link rel='next' title='Maurice &#8211; Hausse du nombre de touristes en 2018' href='http://www.lexpressmada.com/blog/actualites/maurice-hausse-du-nombre-de-touristes-en-2018/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/" />
<link rel='shortlink' href='http://www.lexpressmada.com/?p=43451' />
<link rel="alternate" type="application/json+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fambovombe%25e2%2580%2588androy-operation%25e2%2580%2588tee-shirt%25e2%2580%2588-pour%25e2%2580%2588des%25e2%2580%2588tables-bancs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lexpressmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lexpressmada.com%2Fblog%2Factualites%2Fambovombe%25e2%2580%2588androy-operation%25e2%2580%2588tee-shirt%25e2%2580%2588-pour%25e2%2580%2588des%25e2%2580%2588tables-bancs%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28766513-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>
<!--[if lt IE 7 ]> <body class="single single-post postid-43451 single-format-standard ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="single single-post postid-43451 single-format-standard ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="single single-post postid-43451 single-format-standard ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="single single-post postid-43451 single-format-standard ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="single single-post postid-43451 single-format-standard"> <!--<![endif]-->

<div class="container">

				<!-- HEADER -->
                <header>

                    
                    <div class="top clearfix">

                        <a href="http://www.lexpressmada.com" class="logo">
                        						                                <img src="http://cm.lhebdomada.com/wp-content/uploads/expressmada.png" alt="L&#039;Express de Madagascar &#8211; Actualités en direct sur Madagascar" />
				                                
                        </a>

                        <ul id="menu-main" class="main-menu clearfix"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lexpressmada.com/">Accueil</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lexpressmada.com/blog/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">Politique</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lexpressmada.com/blog/category/actualites/economie/">Economie</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.lexpressmada.com/blog/category/actualites/faits-divers/">Faits divers</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.lexpressmada.com/blog/category/actualites/social/">Social</a></li>
	<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="http://www.lexpressmada.com/blog/category/actualites/culture/">Culture</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lexpressmada.com/blog/category/actualites/sport/">Sport</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.lexpressmada.com/blog/category/actualites/region/">Region</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lexpressmada.com/blog/category/actualites/ocean-indien/">Océan indien</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.lexpressmada.com/blog/category/opinions/chronique-de-vanf/">Chronique de Vanf</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.lexpressmada.com/blog/category/malagasy/">Onjam-piainana</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="http://www.lexpressmada.com/blog/category/fiainana-mpanakanto/">Fiainana Mpanakanto</a></li>
<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13305"><a href="http://www.lexpressmada.com/blog/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13310"><a href="http://www.lexpressmada.com/blog/category/opinions/editorial/">Editorial</a></li>
	<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13306"><a href="http://www.lexpressmada.com/blog/category/opinions/tribune-de-remn/">Tribune de REMN</a></li>
	<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13307"><a href="http://www.lexpressmada.com/blog/category/opinions/texto-de-ravel/">Texto de Ravel</a></li>
	<li id="menu-item-13308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13308"><a href="http://www.lexpressmada.com/blog/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13309"><a href="http://www.lexpressmada.com/blog/category/opinions/courrier-des-lecteurs/">Courrier des lecteurs</a></li>
</ul>
</li>
</ul>
                        <form method="get" id="searchform" class="top-search" action="http://www.lexpressmada.com">
		<input type="text" class="search-box" name="s" id="s" />
		<input type="submit" class="search-button" name="submit" value="TROUVER" />
</form>
                    </div>

                    <div class="bar clearfix">

                            <ul id="menu-featured" class="menu-b"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.lexpressmada.com/blog/category/actualites/radio/">RADIO</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.lexpressmada.com/contact/">CONTACT</a></li>
</ul>
                            <div class="text-scroll">
                            	<span>
								04 : 39                                </span>
                                <ul id="scroller">
		                                												                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/societe-off-shore-douze-personnes-citees-dans-le-paradise-papers/">Société offshore &#8211; Douze personnes citées dans le « Paradise papers »</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/agriculture-le-japon-au-chevet-des-paysans-de-lalaotra/">Agriculture &#8211; Le Japon au chevet des paysans de l’Alaotra</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/peste-pulmonaire-les%e2%80%88grandes%e2%80%88villes%e2%80%88liberees%e2%80%88de%e2%80%88lepidemie/">Peste pulmonaire &#8211; Les grandes villes libérées de l&rsquo;épidémie</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/conjoncture-le%e2%80%88ffkm%e2%80%88recommande%e2%80%88un%e2%80%88changement%e2%80%88radical/">Conjoncture &#8211; Le FFKM recommande un changement radical</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/prix-de-lexcellence-des-ouvriers-de-la-sante-recompenses/">Prix de l&rsquo;excellence &#8211; Des « ouvriers de la santé » récompensés</a></li>
		                                		                                  		<li><a href="http://www.lexpressmada.com/blog/actualites/mahitsy-une%e2%80%88centaine%e2%80%88de%e2%80%88corps%e2%80%88pilles%e2%80%88/">Mahitsy &#8211; Une centaine de corps pillés </a></li>
		                                                                </ul>
                            </div>

                            <ul class="social-nav">
                            <li><a href="https://www.twitter.com/LExpressMada" class="icon1">&nbsp;</a></li><li><a href="https://www.facebook.com/LExpressMada" class="icon2">&nbsp;</a></li><li><a href="https://www.youtube.com/user/LexpressTV" class="icon5">&nbsp;</a></li><li><a href="https://www.linkedin.com/company/l'express-de-madagascar" class="icon7">&nbsp;</a></li>                            </ul>

                    </div>
                    <div class='mabanniere'>

					<a href="https://www.emediaplace.com/"><img src="http://www.lexpressmada.com/ads/01452140MlaKolkra47561lmanJjHqar.jpg" align="center"></a>
					<a href="https://www.bmoinet.net/"><img src="http://www.lexpressmada.com/ads/bmoii.jpg" align="center"></a>
					<a href="https://www.lexpressmada.com/"><img src="http://www.lexpressmada.com/ads/fiaro2303.gif" align="center"></a>


					</div>

                </header>
<div class="container clearfix">
		
        					<!-- LEFT SIDEBAR -->
                	<aside class="sidebar left">
                    
                    	<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/politique/">POLITIQUE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/societe-off-shore-douze-personnes-citees-dans-le-paradise-papers/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Off shore" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Off-shore-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43504 http://www.lexpressmada.com/?p=43504">1</span></span></a>
                                <span>28.11.2017  |  5:36  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/societe-off-shore-douze-personnes-citees-dans-le-paradise-papers/">Société offshore &#8211; Douze personnes citées dans le « Paradise papers »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/conjoncture-le%e2%80%88ffkm%e2%80%88recommande%e2%80%88un%e2%80%88changement%e2%80%88radical/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/FFKM-1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="FFKM" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/FFKM-1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/FFKM-1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/FFKM-1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43495 http://www.lexpressmada.com/?p=43495">1</span></span></a>
                                <span>28.11.2017  |  5:35  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/conjoncture-le%e2%80%88ffkm%e2%80%88recommande%e2%80%88un%e2%80%88changement%e2%80%88radical/">Conjoncture &#8211; Le FFKM recommande un changement radical</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/presidentielle-rajaonarimampianina-en-quete-dun-second-mandat/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43503 http://www.lexpressmada.com/?p=43503">0</span></span></a>
                                <span>28.11.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/presidentielle-rajaonarimampianina-en-quete-dun-second-mandat/">Présidentielle &#8211; Rajaonarimampianina en quête d&rsquo;un second mandat</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/preparatifs-electoraux-lamamra%e2%80%88constate%e2%80%88un%e2%80%88%e2%80%88deficit%e2%80%88de%e2%80%88confiance%e2%80%88et%e2%80%88de%e2%80%88dialogue%e2%80%88/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Lamamra-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Lamamra" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Lamamra-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Lamamra-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Lamamra-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43347 http://www.lexpressmada.com/?p=43347">0</span></span></a>
                                <span>27.11.2017  |  8:34  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/preparatifs-electoraux-lamamra%e2%80%88constate%e2%80%88un%e2%80%88%e2%80%88deficit%e2%80%88de%e2%80%88confiance%e2%80%88et%e2%80%88de%e2%80%88dialogue%e2%80%88/">Préparatifs électoraux &#8211; Lamamra constate un « déficit de confiance et de dialogue »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/conseil-des-ministres-les-textes-electoraux-adoptes/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Conseil-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Conseil" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Conseil-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Conseil-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Conseil-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43340 http://www.lexpressmada.com/?p=43340">0</span></span></a>
                                <span>27.11.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/conseil-des-ministres-les-textes-electoraux-adoptes/">Conseil des ministres &#8211; Les textes électoraux adoptés</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">			<div class="textwidget"><a href="http://www.telma.mg"><img src="http://www.lexpressmada.com/ads/vibe-titan.jpg" align="center"></a></div>
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/notes-du-passe/">Notes du passé</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/marovoay-inclus-dans-un-ensemble-defensif/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-10-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43445 http://www.lexpressmada.com/?p=43445">0</span></span></a>
                                <span>28.11.2017  |  5:00  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/marovoay-inclus-dans-un-ensemble-defensif/">Marovoay inclus dans un ensemble défensif</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/le-calvaire-de-lepouse-par-heritage/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Notes-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Notes" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Notes-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Notes-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Notes-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43235 http://www.lexpressmada.com/?p=43235">0</span></span></a>
                                <span>25.11.2017  |  7:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/le-calvaire-de-lepouse-par-heritage/">Le calvaire de l’épouse par héritage</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/quelques-remarques-sur-le-cursus-des-commercants-tananariviens/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/note-4-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/note-4-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/note-4-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/note-4-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43219 http://www.lexpressmada.com/?p=43219">0</span></span></a>
                                <span>24.11.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/quelques-remarques-sur-le-cursus-des-commercants-tananariviens/">Quelques remarques sur le cursus des commerçants tananariviens</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/notes-du-passe/les-commercants-malgaches-victimes-delitisme/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-9-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Note" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-9-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-9-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Note-9-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43124 http://www.lexpressmada.com/?p=43124">0</span></span></a>
                                <span>23.11.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/notes-du-passe/les-commercants-malgaches-victimes-delitisme/">Les commerçants malgaches victimes d’élitisme</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/magazine/">MAGAZINE</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-16/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="BE1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/BE1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43234 http://www.lexpressmada.com/?p=43234">0</span></span></a>
                                <span>25.11.2017  |  7:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/bemiray-%e2%80%88pour%e2%80%88que%e2%80%88la%e2%80%88mer%e2%80%88ne%e2%80%88soit%e2%80%88plus%e2%80%88la%e2%80%88limite%e2%80%88de%e2%80%88notre%e2%80%88riziere%e2%80%88-16/">Bemiray &#8211; « Pour que la mer ne soit plus la limite de notre rizière »</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/art-de-la-scene-le%e2%80%88theatre%e2%80%88malgache%e2%80%88un%e2%80%88patrimoine%e2%80%88riche%e2%80%88en%e2%80%88histoire/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/L1-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="L1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/L1-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/L1-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/L1-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43218 http://www.lexpressmada.com/?p=43218">1</span></span></a>
                                <span>24.11.2017  |  8:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/art-de-la-scene-le%e2%80%88theatre%e2%80%88malgache%e2%80%88un%e2%80%88patrimoine%e2%80%88riche%e2%80%88en%e2%80%88histoire/">Art de la scène &#8211; Le théâtre malgache, un patrimoine riche en histoire</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/magazine/protection-sociale-les%e2%80%88paysans%e2%80%88arrivent%e2%80%88-au%e2%80%88bout%e2%80%88de%e2%80%88leurs%e2%80%88reves/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/MAG1-3-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="MAG1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/MAG1-3-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/MAG1-3-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/MAG1-3-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43129 http://www.lexpressmada.com/?p=43129">0</span></span></a>
                                <span>23.11.2017  |  8:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/magazine/protection-sociale-les%e2%80%88paysans%e2%80%88arrivent%e2%80%88-au%e2%80%88bout%e2%80%88de%e2%80%88leurs%e2%80%88reves/">Protection sociale &#8211; Les paysans arrivent  au bout de leurs rêves</a></h6>                                
                            </li>
												</ul>
			
		</div>	          	<div class="widget fb-like-box">
	                 <h5>Suivez-nous sur Facebook</h5>                    <div id="fb-root"></div>
					<script>(function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=320783407981659";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-like-box" data-href="http://www.facebook.com/LExpressMada" data-width="220" data-show-faces="true" data-border-color="#fff" data-stream="false" data-header="true"></div>
                
				</div>
          	<div class="widget">
 
			
			<figure>
				<a href="" title=""><img src="http://www.lexpressmada.com/ads/vhlmmraPri589214Mlazrajml.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
<h5>L&rsquo;EXPRESS TV</h5>
			<div class="video-container">
        	<iframe width="220" height="185" src="https://www.youtube.com/embed/zzNjzADMk3Y" frameborder="0" allowfullscreen></iframe>			</div>
            <p>
                        </p>
			</div>

                        
                	</aside>
                    <!-- LEFT SIDEBAR -->        
        			<!-- CONTENT -->
                    <div id="content">
                    	
                                                        <section id="post-43451" class="post post-43451 type-post status-publish format-standard hentry category-actualites category-region">
                                <h5>Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs</h5>                                
                                <article>
                                                                        <p class="meta"><span class="date">28.11.2017  |  5:30  </span><span class="date"><a href="http://www.lexpressmada.com/blog/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.lexpressmada.com/blog/category/actualites/region/" rel="category tag">Region</a></span><span class="comment"><span class="dsq-postid" data-dsqidentifier="43451 http://www.lexpressmada.com/?p=43451">1</span></span></p>
                                    <div class="post-content">
                                    
                                    		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="text" content="L&#039;Express de Madagascar - Actualités en direct sur Madagascar logo" />
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/LExpressMada" />
<meta itemprop="sameAs" content="https://twitter.com/LExpressMada" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="La Redaction" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="contentUrl" content="http://1.gravatar.com/avatar/b4125788074052eaf7511a804332bb3b?s=128&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D128&#038;r=G" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/author/redaction/" />
<meta itemprop="sameAs" content="http://www.lexpressmada.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/" />
<meta itemprop="mainEntityOfPage" content="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/" />
<meta itemprop="datePublished" content="2017-11-28T05:30:40+00:00" />
<meta itemprop="dateModified" content="2017-11-28T10:39:18+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="fr_FR" />
<meta itemprop="name" content="Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs" />
<meta itemprop="headline" content="Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs" />
<meta itemprop="description" content="Les Ndroike, ou des natifs d’Androy  se regroupant sur une page de réseau social, se sont donné la main pour contribuer à fournir des tables-bancs en faveur  d’une école primaire publique d’Ambovombe." />
<meta itemprop="articleSection" content="Actualités" />
<meta itemprop="articleSection" content="Region" />
<meta itemprop="keywords" content="actualités, region" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="contentUrl" content="http://www.lexpressmada.com/ads/logofb.png" />
<meta itemprop="encodingFormat" content="image/png" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class='shareaholic-canvas' data-app-id='27242090' data-app='share_buttons' data-title='Ambovombe Androy - Opération tee-shirt  pour des tables-bancs' data-link='http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/' data-summary=''></div><p>Les Ndroike, ou des natifs d’Androy  se regroupant sur une page de réseau social, se sont donné la main pour contribuer à fournir des tables-bancs en faveur  d’une école primaire publique d’Ambovombe. Deux-cent cinquante élèves de l’EPP de Salamamanintsy, située à quelque vingt kilomètres d’Ambovombe, démunis de mobilier pour s’asseoir en classe, se sont vus doter de quarante tables-bancs neufs.<br />
« Une opération tee-shirt a été lancée il y a trois mois de cela sur la page facebook de notre groupe Ndroike », explique Jerôme Falimana, un des administrateurs de la page. « L’opération a fait appel aux quatre mille membres du groupe pour se mobiliser dans l’achat de tee-shirts avec le logo de Ndroike. Les bénéfices réalisés dans la vente de deux-cent cinquante tee-shirts ont permis de confectionner ces quarante tables-bancs », précise-t-il.<br />
Deux cent cinquante élèves allant du Cours élémentaire première année (CE1) au Cours moyen première année (CM1) bénéficient désormais de chaises et de tables pour suivre les cours si auparavant, ils écrivaient et travaillaient à même le sol.<br />
L’association Tinogne a confectionné les tables-bancs, dont la remise a été effectuée le le mercredi 22 novembre dernier. D’autres actions  de développement de la région d’Androy se poursuivront, apprend-on de Ndroike.</p>
<p><strong>Mirana Ihariliva</strong></p>
<div class='shareaholic-canvas' data-app-id='27242086' data-app='share_buttons' data-title='Ambovombe Androy - Opération tee-shirt  pour des tables-bancs' data-link='http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/' data-summary=''></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->

                                    </div>
                                    <p></p>
                                </article>
                            </section>
                                                        
                                                          
                                                        
                            
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-6055">
        <div id="dsq-comment-header-6055" class="dsq-comment-header">
            <cite id="dsq-cite-6055">
                <span id="dsq-author-user-6055">Jérôme Falimana</span>
            </cite>
        </div>
        <div id="dsq-comment-body-6055" class="dsq-comment-body">
            <div id="dsq-comment-message-6055" class="dsq-comment-message"><p>Misaotse !!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                  
                    </div>
                    <!-- CONTENT --> 
        
        							
                        <!-- RIGHT SIDEBAR -->
                    	<aside class="sidebar right">
                        
                        <div class="widget">
 
			
			<figure>
				<a href="http://africa.airtel.com" title=""><img src="http://www.lexpressmada.com/ads/soscredit.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/opinions/">OPINIONS</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/transpeur-public/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43488 http://www.lexpressmada.com/?p=43488">0</span></span></a>
                                <span>28.11.2017  |  5:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/transpeur-public/">Transpeur public</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/peste-monnaie/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43345 http://www.lexpressmada.com/?p=43345">1</span></span></a>
                                <span>27.11.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/peste-monnaie/">Peste-monnaie</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/le-sexe-faible/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43333 http://www.lexpressmada.com/?p=43333">0</span></span></a>
                                <span>25.11.2017  |  7:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/le-sexe-faible/">Le sexe faible</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/opinions/partiotisme/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43147 http://www.lexpressmada.com/?p=43147">0</span></span></a>
                                <span>24.11.2017  |  8:30  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/opinions/partiotisme/">Partiotisme</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="http://prestigemada.e-monsite.com/pages/bureaux-immeuble-de-1-500m-a-louer-andraharo.html" title=""><img src="http://www.lexpressmada.com/ads/prestigemadagascar.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget">
 
			
			<figure>
				<a href="http://directimmo.mg/" title=""><img src="http://www.lexpressmada.com/ads/lovasoa.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/actualites/region/">REGION</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/basse-mahavavy-cloture%e2%80%88du%e2%80%88projet%e2%80%88protocole%e2%80%88sucre/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Basse-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Basse" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Basse-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Basse-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Basse-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43442 http://www.lexpressmada.com/?p=43442">0</span></span></a>
                                <span>28.11.2017  |  5:33  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/basse-mahavavy-cloture%e2%80%88du%e2%80%88projet%e2%80%88protocole%e2%80%88sucre/">Basse-Mahavavy &#8211; Clôture du projet Protocole sucre</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/infrastructures-serie%e2%80%88dinaugurations%e2%80%88a%e2%80%88mahajanga/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/M1-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="M1" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/M1-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/M1-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/M1-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43452 http://www.lexpressmada.com/?p=43452">0</span></span></a>
                                <span>28.11.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/infrastructures-serie%e2%80%88dinaugurations%e2%80%88a%e2%80%88mahajanga/">Infrastructures &#8211; Série d’inaugurations à Mahajanga</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/toliara-le%e2%80%88cimetiere%e2%80%88des%e2%80%88vezo%e2%80%88tantavake%e2%80%88purifie/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Toliara" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Toliara-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43440 http://www.lexpressmada.com/?p=43440">0</span></span></a>
                                <span>28.11.2017  |  5:32  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/toliara-le%e2%80%88cimetiere%e2%80%88des%e2%80%88vezo%e2%80%88tantavake%e2%80%88purifie/">Toliara &#8211; Le cimetière des Vezo Tantavake purifié</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/actualites/antsiranana-des%e2%80%88eleves%e2%80%88primes-par-coeur%e2%80%88et%e2%80%88conscience/" class="post-thumb"><img width="46" height="46" src="http://www.lexpressmada.com/wp-content/uploads/2017/11/Antsiranana-2-46x46.jpg" class="attachment-widget_thumb_a size-widget_thumb_a wp-post-image" alt="Antsiranana" srcset="http://www.lexpressmada.com/wp-content/uploads/2017/11/Antsiranana-2-46x46.jpg 46w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Antsiranana-2-150x150.jpg 150w, http://www.lexpressmada.com/wp-content/uploads/2017/11/Antsiranana-2-76x76.jpg 76w" sizes="(max-width: 46px) 100vw, 46px" /><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="43448 http://www.lexpressmada.com/?p=43448">0</span></span></a>
                                <span>28.11.2017  |  5:31  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/actualites/antsiranana-des%e2%80%88eleves%e2%80%88primes-par-coeur%e2%80%88et%e2%80%88conscience/">Antsiranana &#8211; Des élèves primés par Cœur et Conscience</a></h6>                                
                            </li>
												</ul>
			
		</div><div class="widget">
 
			
			<figure>
				<a href="www.tsycoolkoly.org" title=""><img src="http://www.lexpressmada.com/ads/kolikoly.jpg" alt="" /></a>
			</figure>
			
		</div>

<div class="widget recent-posts"><h5><a href="http://www.lexpressmada.com/blog/category/necrologie/">CARNET</a></h5>
 
				<ul>
        										  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="25998 http://www.lexpressmada.com/?p=25998">0</span></span></a>
                                <span>19.04.2017  |  7:22  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/remerciement-patrick-rakotokahy/">Remerciement Patrick Rakotolahy</a></h6>                                
                            </li>
								  			<li class="clearfix">
                                <span class="rating"><a href="#" class="active"></a><a href="#" class="active"></a><a href="#"></a><a href="#"></a><a href="#"></a></span>
                                <a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/" class="post-thumb"><span class="comment-icon"><span class="dsq-postid" data-dsqidentifier="186 http://www.lexpressmada.com/?p=186">0</span></span></a>
                                <span>02.06.2016  |  1:13  </span>
                                <h6><a href="http://www.lexpressmada.com/blog/necrologie/filazana-manjo-lala-andriamanamisata/">Filazana manjo : Lala ANDRIAMANAMISATA</a></h6>                                
                            </li>
												</ul>
			
		</div>                        
                	</aside>
                    <!-- RIGHT SIDEBAR -->        
</div>

				<!-- BOTTOM -->
                <div id="bottom">
                        
                        <ul class="clearfix">
                        
                        			          	<li class="widget">
	                 <h5>Redaction</h5>                    <ul>
                            <li class="phone">+261202221934</li>
                            <li class="address">ZI Nord Route des hydrocarbures - Ankorondrano - Antananarivo</li>
                            <li class="mail">lexpress@lexpressmada.com</li>
                    </ul>
                
				</li>
          	<li class="widget"><h5>Les derniers commentaires</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/agriculture-le-japon-au-chevet-des-paysans-de-lalaotra/#comment-6057">Agriculture &#8211; Le Japon au chevet des paysans de l’Alaotra</a></li><li class="recentcomments"><span class="comment-author-link">lakaro</span> dans <a href="http://www.lexpressmada.com/blog/actualites/conjoncture-le%e2%80%88ffkm%e2%80%88recommande%e2%80%88un%e2%80%88changement%e2%80%88radical/#comment-6056">Conjoncture &#8211; Le FFKM recommande un changement radical</a></li><li class="recentcomments"><span class="comment-author-link">Jérôme Falimana</span> dans <a href="http://www.lexpressmada.com/blog/actualites/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs/#comment-6055">Ambovombe Androy &#8211; Opération tee-shirt  pour des tables-bancs</a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/tsiroanomandidy-un%e2%80%88soldat%e2%80%88tire%e2%80%88accidentellement%e2%80%88sur%e2%80%88un%e2%80%88bagarreur%e2%80%88/#comment-6054">Tsiroanomandidy &#8211; Un soldat tire accidentellement sur un bagarreur </a></li><li class="recentcomments"><span class="comment-author-link">Eustache</span> dans <a href="http://www.lexpressmada.com/blog/actualites/mahitsy-une%e2%80%88centaine%e2%80%88de%e2%80%88corps%e2%80%88pilles%e2%80%88/#comment-6053">Mahitsy &#8211; Une centaine de corps pillés </a></li></ul></li><li class="widget"><h5>Flux RSS</h5>			<div class="textwidget"></div>
		</li>                                                                       
                        </ul>
                        
                </div>
                <!-- BOTTOM -->
                
                <!-- FOOTER -->
                <footer class="clearfix">
                
                		<p class="right">© 2016 - L'Express de Madagascar - Tous droits réservés.</p>                
                </footer>
                <!-- FOOTER -->
                
		</div>
                			
				


<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"43451 http:\/\/www.lexpressmada.com\/?p=43451","disqusShortname":"lexmada","disqusTitle":"Ambovombe\u2008Androy \u2013 Op\u00e9ration\u2008tee-shirt\u2008 pour\u2008des\u2008tables-bancs","disqusUrl":"http:\/\/www.lexpressmada.com\/blog\/actualites\/ambovombe%e2%80%88androy-operation%e2%80%88tee-shirt%e2%80%88-pour%e2%80%88des%e2%80%88tables-bancs\/","options":{"manualSync":false},"postId":"43451"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lexmada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lexpressmada.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
                		
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Mise en cache utilisant disk: enhanced 
Mise en cache objet de 3061/3183 objets utilisant disk

 Served from: www.lexpressmada.com @ 2017-11-29 04:39:16 by W3 Total Cache -->